<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Японские власти пообещали отменить визы для российских граждан",
            "description": "Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-02-15T10:10:00+03:00",
            "dateModified": "2019-02-15T10:21:10+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/112_873.jpg?itok=l9XLymhL",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/112_873.jpg?itok=3iD4lFDD",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/112_873.jpg?itok=APgjD2Ay",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "визы",
                "безвизовый режим",
                "япония"
            ]
        },
        {
            "@id": "https://og.ru/world/2019/02/15/102322",
            "name": "Японские власти пообещали отменить визы для российских граждан",
            "description": "Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля",
            "@type": "WebPage",
            "url": "https://og.ru/world/2019/02/15/102322"
        }
    ]
}</script>
<meta name="description" content="Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/112_873.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/world/2019/02/15/102322" />
<link rel="shortlink" href="https://og.ru/node/102322" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/world/2019/02/15/102322" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Японские власти пообещали отменить визы для российских граждан" />
<meta property="og:description" content="Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля" />
<meta property="og:updated_time" content="2019-02-15T10:21:10+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/112_873.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/112_873.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="В мире" />
<meta property="article:tag" content="визы" />
<meta property="article:tag" content="безвизовый режим" />
<meta property="article:tag" content="япония" />
<meta property="article:published_time" content="2019-02-15T10:10:00+03:00" />
<meta property="article:modified_time" content="2019-02-15T10:21:10+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Японские власти пообещали отменить визы для российских граждан | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_TN4TiwYBbBGVaM2gM-ulqqFG-0n6sKGHpnFMWvA7EVQ.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_TJTdd7UdX9sDDuzcNM1Vdr2MdsEBlFSb-2wo2yv7e1k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?pmmlr4","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_6gN2__AzsLtYWqooCqj9XF3o52S7Ui-n0I0ej5opoDU.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"RUiUdQvba9fr7i2SbCtySfgAVhJdQ31GI93QAIZzZRM","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_MifJR1IaBjzx2f-x8ryO2Aifb2ExLCJzB1GcrSrXias.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/views_show_more\/views_show_more.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:95ab8cb6ecfafc54d81dfbc0ae276bbb":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/102322","view_base_path":null,"view_dom_id":"95ab8cb6ecfafc54d81dfbc0ae276bbb","pager_element":0},"views_dom_id:1162baaad360d2b42404454dab6bd457":{"view_name":"section_content","view_display_id":"block_2","view_args":"102322\/28587+31436+40621","view_path":"node\/102322","view_base_path":null,"view_dom_id":"1162baaad360d2b42404454dab6bd457","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-102322 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 15 февраля, пятница <span>13:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <div class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </div>
                                      </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-adaf4229c7901ac2510353d8b0206049">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/society/2019/02/01/101997" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/121_808.jpg?itok=utA3Cy-Q); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Битва экстрасенсов выходит на новый уровень</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/economics/2018/10/23/99903" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/303-1.jpg?itok=SG0hGSgG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Моя Москва» - мое богатство</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Половина россиян считает неправильным путь развития страны</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-95ab8cb6ecfafc54d81dfbc0ae276bbb">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2019/03/10/91943" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ОПРОВЕРЖЕНИЕ</div>
  </div>
</a>
   <a href="/society/2019/02/15/102330" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске дом, в котором взорвался газ, должны были снести еще в 2016 году</div>
  </div>
</a>
   <a href="/society/2019/02/15/102329" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Краснодарские фермеры разместили баннер с репродукцией картины «Сдирание кожи с продажного судьи»</div>
  </div>
</a>
   <a href="/sports/2019/02/15/102328" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иваново неизвестный напал с битой на мэра города</div>
  </div>
</a>
   <a href="/world/2019/02/15/102327" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В парижском метро одного из пассажиров облили кислотой </div>
  </div>
</a>
   <a href="/sports/2019/02/15/102326" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Футболиста «Локомотива» задержали в аэропорту из-за проблем с декларацией </div>
  </div>
</a>
   <a href="/society/2019/02/15/102325" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московских полицейских оснастят очками с функцией распознавания лиц</div>
  </div>
</a>
   <a href="/business/2019/02/15/102324" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Финский суд отклонил иск миллиардера Бориса Ротенберга к скандинавским банкам</div>
  </div>
</a>
   <a href="/society/2019/02/15/102323" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР проверит законность отказа Василию Лановому в посадке на рейс «Победы»</div>
  </div>
</a>
   <a href="/world/2019/02/15/102322" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Японские власти пообещали отменить визы для российских граждан</div>
  </div>
</a>
   <a href="/sports/2019/02/15/102321" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В московском кафе во время празднования Дня всех влюбленных произошла перестрелка</div>
  </div>
</a>
   <a href="/sports/2019/02/15/102319" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин получил травму во время тренировки с олимпийским чемпионом по дзюдо</div>
  </div>
</a>
   <a href="/accidents/2019/02/15/102320" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске в результате взрыва газа в жилом доме погибли два человека  </div>
  </div>
</a>
   <a href="/politics/2019/02/15/102318" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Борцы с коррупцией рассказали о лоббистской деятельности председателей комитетов Госдумы</div>
  </div>
</a>
   <a href="/politics/2019/02/15/102317" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-кандидата в президенты Павла Грудинина лишили статуса главы совета депутатов Видного</div>
  </div>
</a>
   <a href="/society/2019/02/15/102316" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Уголовный кодекс введут статью специально для криминальных авторитетов</div>
  </div>
</a>
   <a href="/society/2019/02/15/102315" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Журналисты рассекретили настоящее имя третьего «солсберецкого отравителя»  </div>
  </div>
</a>
   <a href="/politics/2019/02/15/102313" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Партия «Яблоко» попросила генпрокуратуру разобраться в деле против Льва Шлосберга</div>
  </div>
</a>
   <a href="/accidents/2019/02/15/102312" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сенатор от КЧР мог заплатить за два заказных убийства 1,5 млн рублей</div>
  </div>
</a>
   <a href="/society/2019/02/15/102311" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В аэропорту «Внуково» столкнулись самолеты «России» и Azur Air</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-102322" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/world">В мире</a> </div>
              <div class="article-date"> 15 февраля 10:10 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Японские власти пообещали отменить визы для российских граждан</h1>
      <h2 class="article-descr">  Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/112_873.jpg?itok=ZYCb_WVr" class="img-responsive" alt="Японские власти пообещали отменить визы для российских граждан" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля.</p>
<p>Согласно плану японских властей, российские граждане смогут въезжать в Японию без визы на срок до 90 дней. Но для этого туристам необходимо будет заблаговременно зарегистрировать данные загранпаспортов в посольстве.</p>
<p>В Токио рассчитывают, что смягчение визового режима смягчит позицию России в вопросе заключения мирного договора между странами, который до сих пор не подписан из-за разногласий о принадлежности Курильских островов.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-1162baaad360d2b42404454dab6bd457">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/12/21/101261">Посольство США увеличило в два раза визовый сбор для россиян</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/11/13/100375">Правоохранители проводят обыски в визовом центре Испании в Москве</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/09/06/98848">Топ-менеджеры «Росатома» не смогли получить визы для поездки на симпозиум в Лондоне</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c01bb28deacddc6014af261b709170d2">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/04/23/96033">
    Безопасность – ничто, бизнес – все  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/07/02/97501">
    Ломать - не строить, душа не болит  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/06/25/97331" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/631-1.jpg?itok=_N6QDW_5); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/06/25/97331">
    Москва – невкусная «конфета» в красивой «обертке»  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-39928f9c57be9fa93b82444b0a77a9be">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2019/02/15/102322"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_873.jpg?itok=rpo7o5Bl" class="img-responsive" title="Японские власти пообещали отменить визы для российских граждан" alt="Японские власти пообещали отменить визы для российских граждан"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2019/02/15/102322">Японские власти пообещали отменить визы для российских граждан</a> </div>
      <div class="news-item-descr"><a href="/world/2019/02/15/102322">Власти Японии рассмотрят вопрос о фактической отмене краткосрочных виз для российских граждан. Визовый вопрос глава МИД Японии Таро Коно обсудит с российским коллегой Сергеем Лавровым на встрече в понедельник, 18 февраля</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2019/02/15/102319"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_880.jpg?itok=QXph5Fqj" class="img-responsive" title="Владимир Путин получил травму" alt="Владимир Путин получил травму"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2019/02/15/102319">Владимир Путин получил травму</a> </div>
      <div class="news-item-descr"><a href="/sports/2019/02/15/102319">Президент Владимир Путин травмировал свой безымянный палец во время тренировки по дзюдо, которая проходила в центре спортивной подготовки «Юг-спорт» в Сочи. Глава государства тренировался со спортсменами из сборных России по боксу, дзюдо и вольной борьбе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/15/102316"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_889.jpg?itok=3bB3mnWv" class="img-responsive" title="Статус особый и статья особая " alt="Статус особый и статья особая "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/15/102316">Статус особый и статья особая </a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/15/102316">Президент Владимир Путин подготовил и внес на рассмотрение депутатов Госдумы законопроект, который предполагает введение в Уголовный кодекс отдельной статьи о наказании для криминальных авторитетов. Отдельная статья им полагается за особое иерархическое положение в преступном мире</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/15/102309"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_962.jpg?itok=gimJa-N4" class="img-responsive" title="«Россия – это не Иран и не Северная Корея»" alt="«Россия – это не Иран и не Северная Корея»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/15/102309">«Россия – это не Иран и не Северная Корея»</a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/15/102309">Российские граждане начали сбор подписей на сайте Change.org против принятия законопроекта сенатора Андрея Клишаса об автономной работе российского сегмента интернета. В петиции речь идет об усталости граждан «от постоянного сжатия пространства свободы и введения репрессивных законов»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/129_513.jpg?itok=rxJC2yqd" title="Республику Туву признали самым бедным регионом России">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/economics/2019/02/14/102307">Республику Туву признали самым бедным регионом России</a></div>
        <div class="news-item-descr"><a href="/economics/2019/02/14/102307">Вице-премьер Татьяна Голикова назвала республику Тува самым бедным регионом страны. По данным чиновницы, уровень бедности в этом регионе «беспрецедентный». Нуждающимися являются 41,5% тувинцев, в республике нет работы, а большинство семей выживают на пособие</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2019/02/14/102299"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_817.jpg?itok=x34jhbS9" class="img-responsive" title="«Ах, судьба моя, судьба»" alt="«Ах, судьба моя, судьба»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2019/02/14/102299">«Ах, судьба моя, судьба»</a> </div>
      <div class="news-item-descr"><a href="/politics/2019/02/14/102299">Медиапроект Baza опубликовал видеозапись полета высокопоставленных российских чиновников на частном самолете. Героями ролика стали министр сельского хозяйства Александр Ткачев, бывший пресс-секретарь Дмитрия Медведева Наталья Тимакова и и бывший вице-премьер Аркадий Дворкович </a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-97a546edf4aabda5b18c3235cfb6ea7c">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-3c8bd39907706df46888abaa78b44423">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/14/102292"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_856.jpg?itok=iFnJutNZ" class="img-responsive" title="Российские власти могут законодательно запретить гражданам толстеть" alt="Российские власти могут законодательно запретить гражданам толстеть"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/14/102292">Российские власти могут законодательно запретить гражданам толстеть</a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/14/102292">В России в рамках борьбы с ожирением могут законодательно ограничить вес человека. Руководитель Роспотребнадзора Анна Попова сообщила, что в Японии, например, запрещается иметь талию свыше 90 см</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2019/02/14/102291"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_853.jpg?itok=7OQ02N_u" class="img-responsive" title="В КПРФ предложил ввести наказание для чиновников за оскорбление граждан" alt="В КПРФ предложил ввести наказание для чиновников за оскорбление граждан"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2019/02/14/102291">В КПРФ предложил ввести наказание для чиновников за оскорбление граждан</a> </div>
      <div class="news-item-descr"><a href="/politics/2019/02/14/102291">Наказанием для чиновников будет штраф в размере от 10 тысяч рублей до 30 тысяч рублей. За «особо грубые» высказывания или за повторное правонарушение чиновников предлагается отстранять от должности на срок до трех лет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2019/02/14/102290">Такие дела</a> </div>
         <div class="news-item-descr"><a href="/society/2019/02/14/102290">Думал, что наше дело близится к развязке, а у нас здесь, оказывается, самая кульминация. На прошедшее заседание прокуроры в качестве свидетеля вызвали ранее судимого, бывшего исполняющего обязанности начальника оперативно-розыскной части № 9 по борьбе с экономическими преступлениями УВД по Приморскому краю Алексея Ворошилова.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/pushkarev-igor"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/pushkarev.jpg?itok=HVjTr5xK" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/pushkarev-igor">Пушкарев Игорь</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2019/02/14/102288"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_869.jpg?itok=5gAZJTsI" class="img-responsive" title="Российские дороги пообещали покрывать суперасфальтом со сроком службы в 12 лет" alt="Российские дороги пообещали покрывать суперасфальтом со сроком службы в 12 лет"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2019/02/14/102288">Российские дороги пообещали покрывать суперасфальтом со сроком службы в 12 лет</a> </div>
      <div class="news-item-descr"><a href="/economics/2019/02/14/102288">В России при строительстве дорог будут использовать покрытие по методу объемного проектирования. Такой суперасфальт, считают в Росавтодоре, будет долговечнее обычного в два раза. Примерный срок его службы увеличится почти в трое</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/14/102280"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_879.jpg?itok=VLI3ZvNs" class="img-responsive" title="Глава «Аэрофлота» предложил ужесточить наказание для авиадебоширов" alt="Глава «Аэрофлота» предложил ужесточить наказание для авиадебоширов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/14/102280">Глава «Аэрофлота» предложил ужесточить наказание для авиадебоширов</a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/14/102280">Виталий Савельев сообщил, что первоначально планировалось ввести трехлетний запрет на полеты для авиадебоширов. Но в законопроект о «черных списках» пассажиров включили запрет на полеты сроком всего на один год</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2019/02/14/102283">Криминальная амнезия</a> </div>
         <div class="news-item-descr"><a href="/society/2019/02/14/102283">Вот уже несколько месяцев тянется в Лотошинском районном Суде Московской области рассмотрение весьма странного на первый взгляд уголовного дела, обвиняемыми по которому проходят бывший глава того же самого Лотошинского муниципального района Анатолий Лютенко и его отец – точно с таким же именем Анатолий Лютенко</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/komkov-sergey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/komkov2.jpg?itok=b5JXbvsI" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/komkov-sergey">Комков Сергей</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2019/02/14/102274"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_950.jpg?itok=U1ljnw9L" class="img-responsive" title="Депутаты предложили в 20 раз увеличить штрафы за «неуважение к власти»" alt="Депутаты предложили в 20 раз увеличить штрафы за «неуважение к власти»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2019/02/14/102274">Депутаты предложили в 20 раз увеличить штрафы за «неуважение к власти»</a> </div>
      <div class="news-item-descr"><a href="/politics/2019/02/14/102274">Депутаты Госдумы рассмотрят поправки к законопроекту о публикации и распространении фейковых новостей в интернете и неуважении к власти, которые предполагают повышение размера штрафов в 20 раз</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2019/02/14/102282"> <img src="/sites/default/files/styles/300x180/public/uploads/news/696.jpeg?itok=Dj8R-6Qj" class="img-responsive" title="В Москве снегопад не пустил на маршруты свыше 100 автобусов и троллейбусов" alt="В Москве снегопад не пустил на маршруты свыше 100 автобусов и троллейбусов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2019/02/14/102282">В Москве снегопад не пустил на маршруты свыше 100 автобусов и троллейбусов</a> </div>
      <div class="news-item-descr"><a href="/accidents/2019/02/14/102282">Обильный снегопад привел к серьезным сбоям в работе Мосгортранса 13 февраля. По предварительной информации, на маршруты не вышли 109 единиц автобусов и троллейбусов.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2019/02/14/102273"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_961.jpg?itok=NBLdZzMW" class="img-responsive" title="Персональный лифт и кресло за 9 тысяч евро" alt="Персональный лифт и кресло за 9 тысяч евро"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2019/02/14/102273">Персональный лифт и кресло за 9 тысяч евро</a> </div>
      <div class="news-item-descr"><a href="/economics/2019/02/14/102273">Министерство экономического развития России заказало дорогостоящую мебель для кабинета главы ведомства Максима Орешкина в новом офисе в бизнес-центре «Москва-Сити». Только один диван для министра обошелся бюджету страны в 9 тысяч евро</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2019/02/13/102272">Порок вовлечения в митинги</a> </div>
         <div class="news-item-descr"><a href="/politics/2019/02/13/102272">Есть три страшных порока, в которые запрещено вовлекать несовершеннолетних: алкогольное либо наркотическое опьянение, табак и митинги-пикеты. Всё остальное – пожалуйста. Если научишь подростка стрелять из ружья, а он потом устроит Керчь – это не беда. А на митинги ходить – вот это совсем скверно</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/13/102271"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_512.jpg?itok=Ymn9ORxF" class="img-responsive" title="Минюст включил движение «За права человека» в реестр иностранных агентов" alt="Минюст включил движение «За права человека» в реестр иностранных агентов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/13/102271">Минюст включил движение «За права человека» в реестр иностранных агентов</a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/13/102271">Лев Пономарев сообщил, что причиной присвоения движению статуса «инагента» может быть иностранное финансирование НКО «Горячая линия», но в Минюсте считают, что оно является отделением движения «За права человека»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/02/13/102270"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_636.jpg?itok=jkrfuKOy" class="img-responsive" title="Глава ЦИК высказалась за введение обязательного видеонаблюдения за голосованием" alt="Глава ЦИК высказалась за введение обязательного видеонаблюдения за голосованием"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/02/13/102270">Глава ЦИК высказалась за введение обязательного видеонаблюдения за голосованием</a> </div>
      <div class="news-item-descr"><a href="/society/2019/02/13/102270">Сейчас веб-камеры устанавливаются только при проведении выборов федерального значения. При этом организация видеонаблюдения отдана на усмотрение властей этих регионов</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
