<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/122_608.jpg" />
<meta name="description" content="Власти Великобритании начали проверять сделки по приобретению имущества в этой стране на 4,4 млрд фунтов стерлингов (примерно 5,6 млрд долларов). Предположительно, данные средства имеют «подозрительное» происхождение. По данным Управления национальной статистики Великобритании, на сентябрь 2017 года в стране было зафиксировано 3,2 млн случаев мошенничества, сообщает Bloomberg." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/world/2018/03/31/95509" />
<link rel="shortlink" href="https://og.ru/node/95509" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Британские власти проверят законность покупки недвижимости в стране иностранцами | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"FFmHxB9uTbbxMBDrGaMvXnjjdUKoNFZxKmq3GYBWF3g","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:03ee9fa17a12d2b127e731d0deb26774":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/95509","view_base_path":null,"view_dom_id":"03ee9fa17a12d2b127e731d0deb26774","pager_element":0},"views_dom_id:3e7196547c83f01b8ed45045ac1b961f":{"view_name":"section_content","view_display_id":"block_1","view_args":"95509\/0","view_path":"node\/95509","view_base_path":null,"view_dom_id":"3e7196547c83f01b8ed45045ac1b961f","pager_element":0},"views_dom_id:dc9f98938a835faee2cbd207423ce4a0":{"view_name":"section_content","view_display_id":"block_1","view_args":"95509\/0","view_path":"node\/95509","view_base_path":null,"view_dom_id":"dc9f98938a835faee2cbd207423ce4a0","pager_element":0},"views_dom_id:f793892b3e44805dfbf135deb6e57040":{"view_name":"section_content","view_display_id":"block_2","view_args":"95509\/24098+29335+27444","view_path":"node\/95509","view_base_path":null,"view_dom_id":"f793892b3e44805dfbf135deb6e57040","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-95509 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 31 марта, суббота <span>13:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/world">В мире</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-befe70c7ccdd28df1da83e736556595c">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2017/12/22/93593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/486-1.jpg?itok=-UrpAHpv); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский сельскохозяйственный рейдер</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/society/2017/06/09/89296" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/368.jpg?itok=EFnZYrxU); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Летать за границу становится дешевле</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-03ee9fa17a12d2b127e731d0deb26774">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/world/2018/03/31/95509" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Британские власти проверят законность покупки недвижимости в стране иностранцами</div>
  </div>
</a>
   <a href="/accidents/2018/03/31/95508" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эвакуации посетителей «Зимней вишни» во время пожара помешали многочисленные перепланировки</div>
  </div>
</a>
   <a href="/world/2018/03/31/95506" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Британские следователи досмотрели самолет «Аэрофлота» в аэропорту Лондона</div>
  </div>
</a>
   <a href="/society/2018/03/31/95505" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Осужденный за взятки экс-мэр Ярославля Евгений Урлашов попросил о помиловании</div>
  </div>
</a>
   <a href="/society/2018/03/30/95503" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокурор предложил амнистировать беглых российских бизнесменов</div>
  </div>
</a>
   <a href="/society/2018/03/30/95502" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти пообещали разобраться с противоречием антитеррористического и противопожарного протоколов</div>
  </div>
</a>
   <a href="/society/2018/03/30/95504" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергея Мавроди похоронят на средства бывших вкладчиков «МММ»</div>
  </div>
</a>
   <a href="/society/2018/03/30/95501" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Волоколамска подадут в суд на оператора мусорной свалки «Ядрово»</div>
  </div>
</a>
   <a href="/society/2018/03/30/95499" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники МВД и ФТС задержали 15 человек за торговлю алкоголем для Duty Free</div>
  </div>
</a>
   <a href="/sports/2018/03/30/95498" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Футболистам сборной России запретили курить кальян и сгонять вес</div>
  </div>
</a>
   <a href="/society/2018/03/30/95497" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывший вице-премьер Виктор Христенко оказался владельцем гольф-полей по всей России </div>
  </div>
</a>
   <a href="/society/2018/03/30/95496" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Дмитровского района перекрыли дорогу к мусорной свалке «Непейно»</div>
  </div>
</a>
   <a href="/society/2018/03/30/95495" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Рособрнадзор запретил двум институтам принимать абитуриентов</div>
  </div>
</a>
   <a href="/politics/2018/03/30/95494" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сенатор Мизулина пожаловалась на распространителей ее выступления про «удар в спину» президенту</div>
  </div>
</a>
   <a href="/accidents/2018/03/30/95493" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава пресс-службы администрации Златоуста скончалась после родов</div>
  </div>
</a>
   <a href="/society/2018/03/30/95492" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Биробиджане за две недели скончались семь пациентов психоневрологического интерната</div>
  </div>
</a>
   <a href="/society/2018/03/30/95491" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росимущество снизило на 90% стоимость конфискованных у Хорошавина часов  </div>
  </div>
</a>
   <a href="/economics/2018/03/30/95490" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сервис онлайн-платежей Сбербанка стал популярным у теневого бизнеса </div>
  </div>
</a>
   <a href="/society/2018/03/30/95489" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жителям подмосковного Волоколамска выдают респираторы и маски из-за выбросов со свалки</div>
  </div>
</a>
   <a href="/society/2018/03/30/95488" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР задержал начальницу инспекции государственного стройнадзора Кемеровской области</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-95509" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/world">В мире</a> </div>
              <div class="article-date"> 31 марта 11:49 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Британские власти проверят законность покупки недвижимости в стране иностранцами</h1>
      <h2 class="article-descr">  Власти Великобритании начали проверять сделки по приобретению имущества в этой стране на 4,4 млрд фунтов стерлингов. Предположительно, данные средства имеют «подозрительное» происхождение</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/122_608.jpg?itok=ecuCWl6R" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Власти Великобритании начали проверять сделки по приобретению имущества в этой стране на 4,4 млрд фунтов стерлингов (примерно 5,6 млрд долларов). Предположительно, данные средства имеют «подозрительное» происхождение.</p>
<p>По данным Управления национальной статистики Великобритании, на сентябрь 2017 года в стране было зафиксировано 3,2 млн случаев мошенничества, сообщает Bloomberg.</p>
<p>Расследование Казначейского комитета палаты общин британского парламента коснется таких видом преступлений, как отмывание денег, финансирование терроризма и «миллионов мошеннических схем, примененных против физических лиц».</p>
<p>В свою очередь международный антикоррупционный центр Transparency International подсчитал, что пятая часть собственности из указанных 4,4 млрд фунтов стерлингов, источник происхождения которых неизвестен, принадлежит гражданам России.</p>
<p>Ранее борцы с коррупцией обратились к властям Великобритании с просьбой провести проверку законности приобретения недвижимости в Лондоне некоторыми влиятельными гражданами России. В этом списке числится вице-премьер правительства России Игорь Шувалов.</p>
<p>По данным Фонда борьбы с коррупцией Алексея Навального, семья Шуваловых владеет апартаментами в центре Лондона площадью &nbsp;500 кв.метров. В расследовании ФБК сообщалось, что квартира была оформлена на несколько офшоров, последним из которых указан Sova Real Estate, принадлежащий непосредственно Игорю Шувалову и его супруге Ольге.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-f793892b3e44805dfbf135deb6e57040">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/03/31/95506">Британские следователи досмотрели самолет «Аэрофлота» в аэропорту Лондона</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/03/30/95497">Бывший вице-премьер Виктор Христенко оказался владельцем гольф-полей по всей России </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/03/29/95449">Детям российских богачей могут запретить обучаться в британских университетах</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-1f45434f7ff5a8a94e2510f8061a6604">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/03/14/87343" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2123.jpg?itok=zG6PTR1-); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/03/14/87343">
    Как извлечь выгоду от покупки заграничной недвижимости  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2018/01/22/94082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/206.jpg?itok=FdZaL9gf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2018/01/22/94082">
    Борьба с онкологией позволяет болеть дорого, но умирать быстро  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/11/24/92976" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/120-1.jpg?itok=Ek5b-G7w); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/11/24/92976">
    А и Б сидели на крабЕ  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-3e7196547c83f01b8ed45045ac1b961f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/03/31/95508"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_618.jpg?itok=Jba9HmWQ" class="img-responsive" title="​«Зимнюю вишню» признали самостроем"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/03/31/95508">​«Зимнюю вишню» признали самостроем</a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/03/31/95508">Эвакуации посетителей кемеровского торгового центра «Зимняя вишня» во время сильного пожара помешали многочисленные перепланировки помещений. Перепланировки были согласованы гендиректором компании-владельца ТЦ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/03/31/95507">Скорбное бесчувствие</a> </div>
         <div class="news-item-descr"><a href="/society/2018/03/31/95507">На связь с программой «Пусть говорят» во время специального траурного выпуска вышла врач и ведущая Первого канала Елена Малышева. Оказалось, что она в Кемерове, где родилась и окончила медицинский институт, — приехала оказать поддержку и помощь землякам, переживающим страшное горе. Сдерживая слезы, она тем не менее пыталась вселить в людей хоть какую-то надежду</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/petrovskaya-irina"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9472big.jpg?itok=Ee7nGD4i"> </a> </div>
        <div class="author-name text-center"><a href="/authors/petrovskaya-irina">Петровская Ирина</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/31/95505"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_482.jpg?itok=pF_SnwAl" class="img-responsive" title="Экс-мэр Ярославля попросил о помиловании"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/31/95505">Экс-мэр Ярославля попросил о помиловании</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/31/95505">Бывший мэр Ярославля Евгений Урлашов, осужденный за коррупцию, написал прошение о помиловании на имя президента России Владимира Путина. Об этом сообщил уполномоченный по правам человека в Ярославской области Сергей Бабуркин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95502"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_573.jpg?itok=EeI2zylN" class="img-responsive" title="Власти пообещали разобраться с противоречием антитеррористического и противопожарного протоколов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95502">Власти пообещали разобраться с противоречием антитеррористического и противопожарного протоколов</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95502">Министр открытого правительства Михаил Абызов пообещал в кратчайшие сроки решить проблему взаимоисключающих требований к торговым центрам от ФСБ и Госпожнадзора</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95504"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_518.jpg?itok=M-ehxi3-" class="img-responsive" title="Сергея Мавроди похоронят на средства бывших вкладчиков «МММ»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95504">Сергея Мавроди похоронят на средства бывших вкладчиков «МММ»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95504">Бывший адвокат Сергея Мавроди Александр Молохов сообщил, что тело основателя «МММ» забрала из морга его бывшая супруга, а материальную помощь в похоронах организовала инициативная группа участников финансовой пирамиды</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/308-1_0.jpg?itok=4YYPr9SM" title="Полная Ж г-на Добровинского">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/society/2018/03/30/95500">Полная Ж г-на Добровинского</a></div>
        <div class="news-item-descr"><a href="/society/2018/03/30/95500">Он улыбается в камеру фотографа модного журнала. На голове шляпка a la po-evropeyski, в зубах, сохранивших крепость только благодаря умению стоматолога, зажата сигара. Пиджак в клеточку, рубашка в полосочку, вечная бабочка вместо галстука и улыбка что твой Челентано. Да, и еще неизменная «гайка» на мизинце правой руки ...</a></div>
    </div>
  </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-5061a78adb5a7caa923fe584a1718768">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-dc9f98938a835faee2cbd207423ce4a0">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95497"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_608.jpg?itok=Dd18yAzp" class="img-responsive" title="Король гольф-полей "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95497">Король гольф-полей </a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95497">Бывший вице-премьер российского правительства Виктор Христенко оказался владельцем сети компаний, которым принадлежат гольф-поля по всей стране. Общая стоимость активов г-на Христенко, связанных с гольфом, оценивается в 10 млрд рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95496"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_614.jpg?itok=zZEU7c71" class="img-responsive" title="Подмосковье задыхается от мусора"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95496">Подмосковье задыхается от мусора</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95496">Жители еще одного подмосковного города вышли на акцию протеста против мусорной свалки. Активисты Дмитровского района пытаются препятствовать проезду на полигон ТБО «Непейно» машин с отходами из Москвы и других подмосковных городов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95484"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_658.jpg?itok=YZ4w-39f" class="img-responsive" title="В Волоколамске ввели чрезвычайное положение "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95484">В Волоколамске ввели чрезвычайное положение </a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95484">Жители подмосковного Волоколамска поздно вечером в четверг собрались на стихийный митинг около здания администрации, где в это время врио главы района Андрей Вихарев и мэр города Петр Лазарев обсуждали ситуацию вокруг мусорного полигона «Ядрово»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/03/30/95483">Вместо тысячи матерных слов</a> </div>
         <div class="news-item-descr"><a href="/society/2018/03/30/95483">Русский язык невероятно богат. В нем 60 тысяч слов или даже больше. А я смотрю на Мизулину, на Тулеева, на еще одну звезду из преисподней, вот этого Чернова, и понимаю, что из этих 60 тысяч слов я не могу подобрать ни одного. Приличные слова закончились давно, а теперь уже закончились и бранные</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/30/95478"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_698.jpg?itok=1ZkGqwDw" class="img-responsive" title="Подмосковным перевозчикам запретят использовать автобусы старше 7 лет"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/30/95478">Подмосковным перевозчикам запретят использовать автобусы старше 7 лет</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/30/95478">По словам министра транспорта Игоря Трескова, законопроект также закрепляет оплату проезда во всех транспортных средствах Подмосковья не только картой «Стрелка», но и любой банковской картой, в том числе платежной системы «Мир»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/03/29/95467"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/305_3.jpg?itok=7hE0FjJ9" class="img-responsive" title="Неслучайная трагедия"> </a>
      <div class="news-item-topic">
                  <a href="/tags/mery-bezopasnosti">меры безопасности</a>              </div>
      <div class="news-item-title"> <a href="/accidents/2018/03/29/95467">Неслучайная трагедия</a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/03/29/95467">О том, почему в 21 веке под мирным небом над головой гибнет так много людей, и что необходимо сделать для предотвращения страшных трагедий, мы поговорили с известным адвокатом Игорем Труновым. На первом плане, конечно, трагедия в Кемерово и свой разговор мы начали с вопроса, кто должен нести ответственность за гибель людей при пожаре</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/29/95466"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_591.jpg?itok=CQ2hYfYB" class="img-responsive" title="Шакро Молодого приговорили к 9 годам и 10 месяцам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/29/95466">Шакро Молодого приговорили к 9 годам и 10 месяцам</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/29/95466">Никулинский суд Москвы приговорил криминального авторитета Захария Калашова по прозвищу Шакро Молодой к 9 годам 10 месяцам лишения свободы. Отбывать наказание «вор в законе» будет в исправительной колонии строгого режима</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/117-1_5.jpg?itok=wVsOMTDr" title="Тверская область отказалась принимать мусорные отходы из Москвы">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/03/29/95459">Тверская область отказалась принимать мусорные отходы из Москвы</a></div>
        <div class="news-item-descr"><a href="/society/2018/03/29/95459">Для захоронения своих отходов Москва готова в Тверской области строить мусорные полигоны, потому что это регион с низкой плотностью населения, там много малолюдных мест, но нам этого не дают сделать, местные власти заявляют, что им это не нужно</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/03/29/95458"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_636.jpg?itok=2scoIK4E" class="img-responsive" title="Власти США могут арестовать дипломатическую собственность России  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/03/29/95458">Власти США могут арестовать дипломатическую собственность России  </a> </div>
      <div class="news-item-descr"><a href="/world/2018/03/29/95458">Власти США рассматривают вопрос об аресте дипломатической собственности Российской Федерации. Такое решение может быть принято вопреки Венской конвенции, которая распространяется на дипсобственность</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/29/95457"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_639.jpg?itok=UZ5tirvt" class="img-responsive" title="Мэрия Риги выделит семьям погибших при пожаре в ТЦ «Зимняя вишня» 50 тысяч евро"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/29/95457">Мэрия Риги выделит семьям погибших при пожаре в ТЦ «Зимняя вишня» 50 тысяч евро</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/29/95457">Рига окажет материальную помощь жителям Кемерово, чьи родственники погибли при пожаре 25 марта. Глава города Нил Ушаков сообщил, что предложение о финансовой помощи жителям Кемерово поступило от многих депутатов Рижской думы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/03/29/95456"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_639.jpg?itok=TWbggR2f" class="img-responsive" title="На полигоне «Ядрово» произошел очередной выброс свалочного газа"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/03/29/95456">На полигоне «Ядрово» произошел очередной выброс свалочного газа</a> </div>
      <div class="news-item-descr"><a href="/society/2018/03/29/95456">На мусорном полигоне «Ядрово» в четверг, 29 марта, произошел очередной выброс свалочного газа. По данным местных властей, допустимая концентрация сероводорода в воздухе превышена в 12 раз</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/03/29/95452"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_665.jpg?itok=4Z6HGfRk" class="img-responsive" title="Эксперты предупредили о росте розничных цен на бензин к лету на 5 рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/03/29/95452">Эксперты предупредили о росте розничных цен на бензин к лету на 5 рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/03/29/95452">В ходе торгов на Санкт-Петербургской международной товарно-сырьевой бирже оптовые цены на бензин обновили исторический максимум. Трейдеры считают, что это может привести к угрозе дефицита топлива и росту цен в рознице</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
