<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/113_787.jpg" />
<meta name="description" content="Футболисты клубов Российской премьер-лиги (РПЛ) накопили долги по штрафам и налогам на общую сумму 238 тысяч рублей. В отношении спортсменов открыто 111 исполнительных производств. Большая часть задолженности футболистов перед государством сформировалась из-за неуплаты штрафов за нарушение правил дорожного движения. Некоторые игроки также имеют долги по налогам. Издание Daily" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://og.ru/sports/2018/10/17/99776" />
<link rel="shortlink" href="https://og.ru/node/99776" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Футболисты ведущих российских клубов задолжали государству 238 тысяч рублей в виде штрафов | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"ngsS3HYfg-LrdiTJzcpDHUcwMKYwCx9R2nFjwWp6opw","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:4f6e6b609eb3b4c2dc31d3d2e4083cd7":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/99776","view_base_path":null,"view_dom_id":"4f6e6b609eb3b4c2dc31d3d2e4083cd7","pager_element":0},"views_dom_id:c36c42dc33586f3e6285c92ccc80cc68":{"view_name":"section_content","view_display_id":"block_1","view_args":"99776\/0","view_path":"node\/99776","view_base_path":null,"view_dom_id":"c36c42dc33586f3e6285c92ccc80cc68","pager_element":0},"views_dom_id:360de53c0563fff9a2c030917137af53":{"view_name":"section_content","view_display_id":"block_1","view_args":"99776\/0","view_path":"node\/99776","view_base_path":null,"view_dom_id":"360de53c0563fff9a2c030917137af53","pager_element":0},"views_dom_id:e28b5032cb375c406666f6ccf863a5ad":{"view_name":"section_content","view_display_id":"block_2","view_args":"99776\/32789+58752+41523","view_path":"node\/99776","view_base_path":null,"view_dom_id":"e28b5032cb375c406666f6ccf863a5ad","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-99776 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 17 октября, среда <span>15:10</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/sports">Спорт</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-7d22b3066c0778cb520d144cebb7ffc0">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/business/2018/09/26/99304" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309-1.jpg?itok=LnjaN3ei); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Надежно как в швейцарском банке» – это не про нас</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/18/95913" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/371.jpg?itok=g8iXf27G); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ЦППК как диагноз</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4f6e6b609eb3b4c2dc31d3d2e4083cd7">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/politics/2018/10/17/99791" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Олег Митволь решил выдвинуться в губернаторы Приморья от партии «Зеленые»</div>
  </div>
</a>
   <a href="/accidents/2018/10/17/99790" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В организации теракта в керченском колледже подозревают одного из учащихся</div>
  </div>
</a>
   <a href="/accidents/2018/10/17/99789" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Взорвавшаяся в керченском колледже бомба была начинена поражающими элементами</div>
  </div>
</a>
   <a href="/accidents/2018/10/17/99788" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">НАК сообщил о взрыве неизвестного устройства в керченском колледже</div>
  </div>
</a>
   <a href="/politics/2018/10/17/99787" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кандидату в губернаторы Приморья Олегу Кожемяке разрешили на время выборов отстраниться от Кремля</div>
  </div>
</a>
   <a href="/economics/2018/10/17/99785" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство будет компенсировать регионам затраты на реализацию федеральных инициатив</div>
  </div>
</a>
   <a href="/accidents/2018/10/17/99784" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В керченском политехническом колледже прогремел взрыв. Погибли 10 человек</div>
  </div>
</a>
   <a href="/politics/2018/10/17/99783" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве задержан заместитель главы Крыма Виталий Нахлупин</div>
  </div>
</a>
   <a href="/society/2018/10/17/99782" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Юриста Фонда борьбы с коррупцией задержали второй раз за 24 часа</div>
  </div>
</a>
   <a href="/economics/2018/10/17/99781" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство выделит «Аэрофлоту» 300 млн рублей на возобновление продажи льготных билетов</div>
  </div>
</a>
   <a href="/society/2018/10/17/99780" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские православные пожертвовали монастырям на Афоне около 200 млн долларов</div>
  </div>
</a>
   <a href="/politics/2018/10/17/99779" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил уголовное дело по факту фальсификации итогов выборов в гордуму Красноярска</div>
  </div>
</a>
   <a href="/accidents/2018/10/17/99777" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вокалистка группы «Маша и медведи» пожаловалась в полицию на избиение</div>
  </div>
</a>
   <a href="/sports/2018/10/17/99776" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Футболисты ведущих российских клубов задолжали государству 238 тысяч рублей в виде штрафов</div>
  </div>
</a>
   <a href="/society/2018/10/17/99775" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пресс-служба УФСИН опровергла информацию о госпитализации Олега Сенцова в реанимацию  </div>
  </div>
</a>
   <a href="/economics/2018/10/17/99774" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На петербургских заправках «Газпромнефти» закончился 95-й бензин</div>
  </div>
</a>
   <a href="/society/2018/10/17/99773" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мамаев и братья Кокорины предложили мировую потерпевшим по делу о побоях  </div>
  </div>
</a>
   <a href="/politics/2018/10/17/99772" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новый глава Хабаровского края отменил тендеры на покупку квартир и машин для чиновников</div>
  </div>
</a>
   <a href="/society/2018/10/17/99770" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» прекратил продажу билетов по льготным тарифам на Дальний Восток и в Крым</div>
  </div>
</a>
   <a href="/society/2018/10/17/99769" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти вслед за электробусами закупят автобусы-амфибии за сотни миллионов рублей</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-99776" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/sports">Спорт</a> </div>
              <div class="article-date"> 17 октября 10:13 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Футболисты ведущих российских клубов задолжали государству 238 тысяч рублей в виде штрафов</h1>
      <h2 class="article-descr">  Футболисты клубов Российской премьер-лиги (РПЛ) накопили долги по штрафам и налогам на общую сумму 238 тысяч рублей. В отношении спортсменов открыто 111 исполнительных производств</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/113_787.jpg?itok=tZKomu97" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Футболисты клубов Российской премьер-лиги (РПЛ) накопили долги по штрафам и налогам на общую сумму 238 тысяч рублей. В отношении спортсменов открыто 111 исполнительных производств.</p>
<p>Большая часть задолженности футболистов перед государством сформировалась из-за неуплаты штрафов за нарушение правил дорожного движения. Некоторые игроки также имеют долги по налогам.</p>
<p>Издание Daily Storm со ссылкой на ФССП сообщает, что лидером по числу должников является московский «Локомотив». Шестеро игроков клуба задолжали государству 130 тысяч рублей.</p>
<p>В отношении футболистов московского «Динамо» открыто 19 исполнительных производств на общую сумму 24 тысячи рублей. Игроки ЦСКА должны выплатить в виде штрафов 6300 рублей, игроки «Спартака» - 6 тысяч рублей, а игроки петербургского «Зенита» - 5 тысяч рублей.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-e28b5032cb375c406666f6ccf863a5ad">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/10/15/99727">Президент наградил чиновников, на которых напали футболисты Кокорин и Мамаев</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/10/15/99712">Бывшая жена футболиста Дмитрия Тарасова обвинила его в уклонении от уплаты алиментов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/sports/2018/10/15/99702">Полиция задержала за вождение в пьяном виде двух футболистов «Крыльев Советов»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-358f383f074bb930399e017a156b6334">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/09/15/91384">
    Раз Собянин, два Собянин ... будет денежка  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/08/10/98311">
    Формула обмана мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2018/01/22/94082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/206.jpg?itok=FdZaL9gf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2018/01/22/94082">
    Борьба с онкологией позволяет болеть дорого, но умирать быстро  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-c36c42dc33586f3e6285c92ccc80cc68">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/10/17/99790"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_738.jpg?itok=yaK0fyZt" class="img-responsive" title="В организации теракта в керченском колледже подозревают одного из учащихся"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/10/17/99790">В организации теракта в керченском колледже подозревают одного из учащихся</a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/10/17/99790">В организации теракта в керченском политехническом колледже подозревают одного из учащихся. К такому выводу следователи пришли после опроса очевидцев</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/10/17/99789"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_742.jpg?itok=HGwew8pd" class="img-responsive" title="Взрыв в керченском колледже официально признали терактом "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/10/17/99789">Взрыв в керченском колледже официально признали терактом </a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/10/17/99789">Следственный комитет признал взрыв в политехническом колледже Керчи терактом. Мощность взрывного устройства составила не менее 300 гр в тротиловом эквиваленте</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/17/99786"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/354_0.jpg?itok=GIWDJ_lf" class="img-responsive" title="Не жизнь – а сплошные «макарошки»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/chinovniki">чиновники</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/10/17/99786">Не жизнь – а сплошные «макарошки»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/17/99786">Многие чиновники в России рассказывают об успехах в экономике и уверенности в завтрашнем дне, но на себя среднестатистические данные, ими же утвержденные, применять не хотят ... </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2018/10/17/99784"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_751.jpg?itok=_t44Udm1" class="img-responsive" title="В керченском политехническом колледже прогремел взрыв. Погибли 10 человек"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2018/10/17/99784">В керченском политехническом колледже прогремел взрыв. Погибли 10 человек</a> </div>
      <div class="news-item-descr"><a href="/accidents/2018/10/17/99784">В Керчи в здании политехнического колледжа прогремел взрыв. В результате происшествия погибли 10 человек. Ранения различной степени тяжести получили минимум 50 человек. Взрыв произошел в столовой, когда там находилось много учащихся </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/10/17/99781"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_761.jpg?itok=hBEdHURN" class="img-responsive" title="«Аэрофлоту» добавят на льготные билеты "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/10/17/99781">«Аэрофлоту» добавят на льготные билеты </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/10/17/99781">Правительство выделит «Аэрофлоту» дополнительные субсидии, которые позволят возобновить продажу авиабилетов по льготным тарифам на Дальний Восток, Крым и Калининград. Ранее перевозчик прекратил продажу субсидируемых билетов в связи с исчерпанием средств</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/353_0.jpg?itok=kWoWeTBx" title="Адвокат в ожидании приговора">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/society/2018/10/17/99778">Адвокат в ожидании приговора</a></div>
        <div class="news-item-descr"><a href="/society/2018/10/17/99778">Громкий скандал с фальшивой диссертацией председателя АПМО, члена Президентского совета по судебной реформе Алексея Павловича Галоганова продолжается. Президиум ВАК Минобрнауки России отменил все предыдущие решения диссертационного совета об отсутствии плагиата в докторской диссертации г-на Галоганова</a></div>
    </div>
  </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-8c15c54fb2926fc700473c7deba3d0cf">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-360de53c0563fff9a2c030917137af53">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/17/99770"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_796.jpg?itok=XCRRTvNm" class="img-responsive" title="«Аэрофлот» прекратил продажу билетов по льготным тарифам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/17/99770">«Аэрофлот» прекратил продажу билетов по льготным тарифам</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/17/99770">Авиакомпания «Аэрофлот» прекратила продажу льготных билетов в Крым, Калининград и города Дальнего Востока. В компании объяснили приостановку продаж исчерпанием средств, предоставленных государством в качестве субсидий</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/17/99769"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_800.jpg?itok=8DJS244a" class="img-responsive" title="Дорогие игрушки Максима Ликсутова"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/17/99769">Дорогие игрушки Максима Ликсутова</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/17/99769">Правительство Москвы потратит сотни миллионов рублей из городского бюджета на покупку автобусов, которые смогут перемещаться не только по дорогам, но и по воде. Дорогостоящий и «инновационный» транспорт, впрочем, может не оправдать ожиданий, так же как и электробусы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/10/16/99771">Русский Бог</a> </div>
         <div class="news-item-descr"><a href="/society/2018/10/16/99771">Единственный, кому сейчас абсолютно безразлична автокефалия Украинской церкви и разрыв Москвы и Константинополя – это Господь Бог. Я не уверен, что Он вообще отличает Кирилла от Варфоломея и Филарета. Но и все эти костюмированные старцы в последнюю очередь сейчас думают о Боге</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/16/99753"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_740.jpg?itok=5KYlS0jq" class="img-responsive" title="Правительство ужесточит контроль за расходованием средств материнского капитала  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/16/99753">Правительство ужесточит контроль за расходованием средств материнского капитала  </a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/16/99753">Дмитрий Медведев внес на рассмотрение Госдумы законопроект, который ужесточает контроль за использованием материнского капитала в связи с ростом случаев использования мошеннических схем с государственными деньгами </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2018/10/16/99752"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_750.jpg?itok=wc9Lyqqs" class="img-responsive" title="Стинг отказался выступать в России, если на площадках будут организованы VIP-зоны"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/culture/2018/10/16/99752">Стинг отказался выступать в России, если на площадках будут организованы VIP-зоны</a> </div>
      <div class="news-item-descr"><a href="/culture/2018/10/16/99752">Британский певец категорично заявил, что не будет выступать для VIP-гостей. Он хочет видеть на своих концертах фан-зону и «нормальную публику», которая купила билеты по доступной цене</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2018/10/16/99749"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_760.jpg?itok=jsGf3Om3" class="img-responsive" title="«Есть темы, на которые шутить нельзя»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/culture/2018/10/16/99749">«Есть темы, на которые шутить нельзя»</a> </div>
      <div class="news-item-descr"><a href="/culture/2018/10/16/99749">Андрей Турчак обратился в Министерство культуры  с просьбой «ни при каких обстоятельствах» не выдавать прокатное удостоверение комедийному фильму «Праздник» Алексея Красовского. Действие комедии происходит в блокадном Ленинграде</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/16/99744"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_793.jpg?itok=csARAWE_" class="img-responsive" title="РПЦ предупредила своих прихожан о невозможности паломничества на Афон"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/16/99744">РПЦ предупредила своих прихожан о невозможности паломничества на Афон</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/16/99744">Паломничество на Афон стало недоступным в связи с разрывом отношений между Московским и Константинопольским патриархатами. Та же прихожане не смогут участвовать в богослужениях, причащаться, молиться в храмах Константинопольского патриархата</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/16/99738"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_795.jpg?itok=ZqCfYUoc" class="img-responsive" title="Московский мусор добрался до севера "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/16/99738">Московский мусор добрался до севера </a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/16/99738">Районные власти поддерживают активистов, однако правительство области отклоняет все заявки на проведение народного голосования. Пока активистам удалось приостановить строительство полигона, но суды по этому вопросу еще продолжаются</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/16/99736"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_808.jpg?itok=_l-0s6Cz" class="img-responsive" title="«Дептранс не сможет мотивировать свои поборы защитой наших интересов»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/16/99736">«Дептранс не сможет мотивировать свои поборы защитой наших интересов»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/16/99736">Жители Ясенево объявили сбор подписей против планов ввести платную парковку вблизи многоквартирных домов. Москвичи заявили, что традиционные утверждения чиновников мэрии о том, что платные парковки вводятся «по многочисленным просьбам» граждан, являются ложью</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/10/16/99740">Нам нужны честные и принципиальные</a> </div>
         <div class="news-item-descr"><a href="/society/2018/10/16/99740">Парень весной в личку написал: «У меня очень важный вопрос. Прошу совета». Я говорю: «Пиши!» Он отвечает: «Слишком серьезно, лично только могу сказать». Говорю: «Ок, приходи на пробежку». Пришёл, серьезный такой молодой парняга, и говорит: «У меня сложная ситуация, я работаю в банке и нас всех гонят на выборы голосовать за Путина, мобилизация жесточайшая, вплоть до увольнения, а я не хочу за Путина голосовать!</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/royzman-evgeniy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9538big.jpg?itok=YQyKkRF2"> </a> </div>
        <div class="author-name text-center"><a href="/authors/royzman-evgeniy">Ройзман Евгений</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/10/16/99732"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_844.jpg?itok=k3sTEJnH" class="img-responsive" title="Россияне предпенсионного возраста пройдут курсы переобучения"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/10/16/99732">Россияне предпенсионного возраста пройдут курсы переобучения</a> </div>
      <div class="news-item-descr"><a href="/society/2018/10/16/99732">Министерство труда России разработало программу переобучения людей предпенсионного возраста. Курсы будут длиться три месяца, а обучающимся будут платить минимальную зарплату по региону</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/10/16/99730"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_870.jpg?itok=sjQlumTi" class="img-responsive" title="Россиянам пообещали резкий рост цен на бензин"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/10/16/99730">Россиянам пообещали резкий рост цен на бензин</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/10/16/99730">В России с 1 января 2019 года могут резко подскочить цены на бензин. Это произойдет из-за роста акциза на топливо в 1,5 раза. Для сдерживания цен правительству придется принять дополнительные меры. В противном случае в стране возможны массовые народные протесты</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
