<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем",
            "description": "Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-03-12T10:32:00+03:00",
            "dateModified": "2019-03-12T16:52:50+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/112_888.jpg?itok=bcdXEii1",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/112_888.jpg?itok=EJYyKgN4",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/112_888.jpg?itok=aYd4W_nH",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "ЖКХ",
                "услуги ЖКХ"
            ]
        },
        {
            "@id": "https://og.ru/society/2019/03/12/102813",
            "name": "Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем",
            "description": "Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей",
            "@type": "WebPage",
            "url": "https://og.ru/society/2019/03/12/102813"
        }
    ]
}</script>
<meta name="description" content="Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/112_888.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/society/2019/03/12/102813" />
<link rel="shortlink" href="https://og.ru/node/102813" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/society/2019/03/12/102813" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем" />
<meta property="og:description" content="Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей" />
<meta property="og:updated_time" content="2019-03-12T16:52:50+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/112_888.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/112_888.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="ЖКХ" />
<meta property="article:tag" content="услуги ЖКХ" />
<meta property="article:published_time" content="2019-03-12T10:32:00+03:00" />
<meta property="article:modified_time" content="2019-03-12T16:52:50+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_TN4TiwYBbBGVaM2gM-ulqqFG-0n6sKGHpnFMWvA7EVQ.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_1hufVM7DTiPd5nZu6YJadTAsvTpytPQlKptWYmkvaVg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?po20s9","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_6gN2__AzsLtYWqooCqj9XF3o52S7Ui-n0I0ej5opoDU.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-102813 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 12 марта, вторник <span>21:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-8c5c79c479a8a1c23843bae2311326e8">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/business/2018/09/26/99304" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309-1.jpg?itok=LnjaN3ei); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Надежно как в швейцарском банке» – это не про нас</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Половина россиян считает неправильным путь развития страны</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-96d42741f64d06c20d36630a0e7a8a05">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/world/2019/03/12/102832" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Роснефть» пригрозила США судом в ответ на обвинения в нарушении санкций против Венесуэлы</div>
  </div>
</a>
   <a href="/society/2019/03/12/102831" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Чечни опровергли заявление блогера об объявленной ему кровной мести</div>
  </div>
</a>
   <a href="/society/2019/03/12/102830" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В московской школе первоклассник подрался с психологом</div>
  </div>
</a>
   <a href="/economics/2019/03/12/102829" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ выпустит памятную монету в честь пятой годовщины присоединения Крыма</div>
  </div>
</a>
   <a href="/society/2019/03/12/102828" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жителя Татарстана арестовали на 6 суток за участие в акции с «могилой президента»  </div>
  </div>
</a>
   <a href="/society/2019/03/12/102827" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Справедливая Россия» предложила ввести послабления для водителей в части оплаты штрафов со скидкой</div>
  </div>
</a>
   <a href="/society/2019/03/12/102826" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Супруга экс-главы Серпуховского района отреагировала на новые обвинения в адрес их семьи </div>
  </div>
</a>
   <a href="/world/2019/03/12/102825" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сразу несколько стран отказались от эксплуатации самолетов Boeing 737 Max 8 из-за авиакатастрофы</div>
  </div>
</a>
   <a href="/society/2019/03/12/102824" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Совету Федерации рекомендовали отклонить законопроект о запрете хостелов в жилых домах   </div>
  </div>
</a>
   <a href="/society/2019/03/12/102822" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Беглый блогер сообщил об объявленной ему спикером парламента Чечни кровной мести</div>
  </div>
</a>
   <a href="/politics/2019/03/12/102821" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники правоохранительных органов провели проверку в мэрии Рязани</div>
  </div>
</a>
   <a href="/culture/2019/03/12/102820" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фонд кино подал в суд на кинокомпанию Enjoy Movies из-за мультфильма «Аладдин»</div>
  </div>
</a>
   <a href="/business/2019/03/12/102819" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Американские бизнесмены объявили бойкот Петербургскому форуму из-за дела Baring Vostok</div>
  </div>
</a>
   <a href="/society/2019/03/12/102818" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперты рассказали о печальных последствиях строительства мусоросжигательных заводов</div>
  </div>
</a>
   <a href="/society/2019/03/12/102817" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Силовики в рамках профилактического рейда на рынках пришли с обысками в «Фуд Сити»</div>
  </div>
</a>
   <a href="/business/2019/03/12/102816" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самым богатым жителем Лондона признали российского миллиардера Михаила Фридмана</div>
  </div>
</a>
   <a href="/society/2019/03/12/102815" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Следственный комитет получит полномочия по проведению судебных экспертиз</div>
  </div>
</a>
   <a href="/society/2019/03/12/102814" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Бурятии местная жительница сбила следователя, чтобы не ходить к нему на допрос</div>
  </div>
</a>
   <a href="/society/2019/03/12/102813" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем</div>
  </div>
</a>
   <a href="/world/2019/03/12/102812" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти США обвинили главу «Роснефти» в попытках спасти режим Николаса Мадуро</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-102813" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 12 марта 10:32 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем</h1>
      <h2 class="article-descr">  Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/112_888.jpg?itok=tnYRzBYI" class="img-responsive" alt="Тарифы на услуги ЖКХ для населения предложили снизить за счет модернизации систем" />
                        <div class="img-from"> Фото:   ivbg.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Тарифы на жилищно-коммунальные услуги для населения можно значительно снизить, если вложиться в обновление системы ЖКХ. Такое мнение высказал депутат Госдумы Сергей Пахомов. Парламентарий также подсчитал, что модернизация обойдется в 4-6 трлн рублей.</p>
<p>Зампред комитета Госдумы по ЖКХ Сергей Пахомов сообщил, что указанной суммы хватит только на модернизацию коммунальных систем страны, но еще понадобятся дополнительные средства на обновление электросетей, чтобы они соответствовали современным нормам и требованиям.</p>
<p>Депутат признал, что действующие коммунальные системы «колоссально изношены», поэтому граждане переплачивают за услуги ЖКХ, сообщает РИА Новости.</p>
<p>Ранее глава Федеральной антимонопольной службы (ФАС) Игорь Артемьев заявил, что большая часть российских граждан <a href="https://og.ru/society/2019/03/11/102800" target="_blank">переплачивает за «коммуналку» минимум в два раза</a>. Но есть регионы, жители которых, напротив, меньше платят за ЖКХ.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-475572e6282d6d53570833c0008baee4">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2019/03/11/102800">Двойная переплата за ЖКХ для россиян давно вошла в норму</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/accidents/2019/03/05/102707">В Подольске три человека скончались от отравления угарным газом по вине коммунальщиков</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2019/02/18/102367">В Минстрое и ЖКХ пообещали сократить срок отключения горячей воды до 3 дней</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-cc44094d35fb119774a42b2f1f875e71">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/04/102028">
    Каждый пятый россиянин хочет уехать из страны навсегда  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-2e80f0c8a9d6a30e8c64a4ab1a8a67a3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2019/03/12/102823"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/805_1.jpg?itok=d8eXyBBC" class="img-responsive" title="Андрей Воробьев вышел в лидеры" alt="Андрей Воробьев вышел в лидеры"> </a>
      <div class="news-item-topic">
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/economics/2019/03/12/102823">Андрей Воробьев вышел в лидеры</a> </div>
      <div class="news-item-descr"><a href="/economics/2019/03/12/102823">Аналитики аудиторско-консалтинговой компании Finexpertiza подсчитали, что Москва и Подмосковье генерируют более 15% всего мусора в России. При пересчете мусора на душу населения Московская область выбивается в лидеры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/117-1_7.jpg?itok=HXAclsjt" title="Эксперты рассказали о печальных последствиях строительства мусоросжигательных заводов">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2019/03/12/102818">Эксперты рассказали о печальных последствиях строительства мусоросжигательных заводов</a></div>
        <div class="news-item-descr"><a href="/society/2019/03/12/102818">Строительство и функционирование мусоросжигательных заводов «аукнется» россиянам онкологическими заболеваниями и бесплодием. Об этом говорится в заключении экспертов Общероссийского народного фронта и Общероссийского гражданского форума</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/12/102804"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_932.jpg?itok=2FrBWRX3" class="img-responsive" title="Кемеровская область стала лидером по количеству смертей ВИЧ-инфицированных" alt="Кемеровская область стала лидером по количеству смертей ВИЧ-инфицированных"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/12/102804">Кемеровская область стала лидером по количеству смертей ВИЧ-инфицированных</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/12/102804">На Кузбассе, в Иркутской и Свердловской областях уровень смертности от ВИЧ-инфекции оказался выше, чем в результате убийств, аварий и самоубийств вместе взятых</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/12/102802"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_967.jpg?itok=FrS_sfHh" class="img-responsive" title="Врачи пригрозили властям забастовкой " alt="Врачи пригрозили властям забастовкой "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/12/102802">Врачи пригрозили властям забастовкой </a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/12/102802">В Новгородской области местные врачи пригрозили властям устроить массовую забастовку, если размер их зарплат не увеличится в соответствии с «майскими указами» президента Владимира Путина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2019/03/12/102801"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_978.jpg?itok=e6UKDCwe" class="img-responsive" title="Власти США ввели новые санкции против России из-за поддержки режима Николаса Мадуро" alt="Власти США ввели новые санкции против России из-за поддержки режима Николаса Мадуро"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2019/03/12/102801">Власти США ввели новые санкции против России из-за поддержки режима Николаса Мадуро</a> </div>
      <div class="news-item-descr"><a href="/world/2019/03/12/102801">Власти США в понедельник, 11 марта, объявили о введении новых антироссийских санкций из-за поддержки режима президента Венесуэлы Николаса Мадуро</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/11/102800"> <img src="/sites/default/files/styles/300x180/public/uploads/news/804.jpg?itok=e84V8cQ4" class="img-responsive" title="Двойная переплата за ЖКХ для россиян давно вошла в норму" alt="Двойная переплата за ЖКХ для россиян давно вошла в норму"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/11/102800">Двойная переплата за ЖКХ для россиян давно вошла в норму</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/11/102800">Глава ФАС Игорь Артемьев заявил, что большинство жителей РФ двоекратно переплачивают за услуги ЖКХ. По словам ведомства, большая вина в сложившейся ситуации лежит на несовершенстве законодательства</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-87589d90f35f1fdff888060ba685c6eb">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-cb4f664c5f7db6d47401779348725dd9">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/11/102798"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_873.jpg?itok=UgswPAEZ" class="img-responsive" title="Россиян будут тестировать на ВИЧ прямо на рабочем месте" alt="Россиян будут тестировать на ВИЧ прямо на рабочем месте"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/11/102798">Россиян будут тестировать на ВИЧ прямо на рабочем месте</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/11/102798">До конца текущего года Минтруда должно разработать и предоставить методические рекомендации для работодателей с описанием тестирования на ВИЧ. Помимо организации сдачи анализов работодатели должны проводить профилактические беседы на тему ВИЧ со своими сотрудниками</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2019/03/11/102794"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_901.jpg?itok=1Paz6BR0" class="img-responsive" title="Российский мультфильм «Гурвинек» провалился в прокате из-за бойкота кинотеатров" alt="Российский мультфильм «Гурвинек» провалился в прокате из-за бойкота кинотеатров"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/culture/2019/03/11/102794">Российский мультфильм «Гурвинек» провалился в прокате из-за бойкота кинотеатров</a> </div>
      <div class="news-item-descr"><a href="/culture/2019/03/11/102794">Отечественный мультипликационный фильм провалился в прокате из-за бойкота кинотеатров. Большинство киносетей отказались от показа из-за протекционистских действий Министерства культуры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/11/102789"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_904.jpg?itok=-LMkgtDR" class="img-responsive" title="Российские автобусы оснастят подушками безопасности для пассажиров" alt="Российские автобусы оснастят подушками безопасности для пассажиров"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/11/102789">Российские автобусы оснастят подушками безопасности для пассажиров</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/11/102789">​Российских перевозчиков обяжут устанавливать подушки безопасности в автобусах. С соответствующим требованием выступило руководство ГИБДД в связи с участившимися авариями с участием автобусов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/world/2019/03/11/102788">Убить dragon&#039;a</a> </div>
         <div class="news-item-descr"><a href="/world/2019/03/11/102788">Роскосмос поздравил НАСА с успешным запуском корабля Дрэгон, но чувства у наших космических бюрократов наверняка были двойственные. С одной стороны, это круто и как профессионалы они не могли не оценить этот проект. С другой стороны, успех американского проекта – это большие проблемы для нас</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/11/102787"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_916.jpg?itok=GFKRZKpL" class="img-responsive" title="Павел Дуров поблагодарил участников митинга против изоляции Рунета" alt="Павел Дуров поблагодарил участников митинга против изоляции Рунета"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/11/102787">Павел Дуров поблагодарил участников митинга против изоляции Рунета</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/11/102787">​В Москве правоохранительные органы задержали 29 человек до и после согласованного митинга против изоляции российского сегмента Интернета. Сразу после окончания мероприятия силовики забрали 13 активистов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/11/102784"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_940.jpg?itok=oxSNFmen" class="img-responsive" title="«Здесь убивают русский интернет»" alt="«Здесь убивают русский интернет»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/11/102784">«Здесь убивают русский интернет»</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/11/102784">​В Москве в согласованном митинге против изоляции российского сегмента интернета приняли участие более 15 тысяч человек. Такие данные приводит «Белый счетчик»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2019/03/10/102781"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_831.jpg?itok=yOvN76hw" class="img-responsive" title="В Эфиопии разбился пассажирский самолет с 149 пассажирами на борту" alt="В Эфиопии разбился пассажирский самолет с 149 пассажирами на борту"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2019/03/10/102781">В Эфиопии разбился пассажирский самолет с 149 пассажирами на борту</a> </div>
      <div class="news-item-descr"><a href="/world/2019/03/10/102781">В Эфиопии потерпел крушение пассажирский самолет Boeing 737 MAX авиакомпании Ethiopian Airlines. На борту лайнера находились 149 пассажиров и 8 членов экипажа</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/10/102779"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_868.jpg?itok=IVYkMvvq" class="img-responsive" title="Чувашский чиновник объяснил низкие зарплаты бюджетников недостаточным трудолюбием" alt="Чувашский чиновник объяснил низкие зарплаты бюджетников недостаточным трудолюбием"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/10/102779">Чувашский чиновник объяснил низкие зарплаты бюджетников недостаточным трудолюбием</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/10/102779">​Глава администрации губернатора Чувашии Юрий Васильев заявил, что среди учителей и врачей мало зарабатывают только те, кто мало работает</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2019/03/09/102777"> <img src="/sites/default/files/styles/300x180/public/uploads/news/797_0.jpg?itok=pGIz50DJ" class="img-responsive" title="Умер народный артист России Владимир Этуш" alt="Умер народный артист России Владимир Этуш"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/culture/2019/03/09/102777">Умер народный артист России Владимир Этуш</a> </div>
      <div class="news-item-descr"><a href="/culture/2019/03/09/102777">Народный артист СССР Владимир Этуш скончался в субботу, 9 марта. Печальную новость общественности сообщил директор Театра имени Вахтангова Кирилл Крок. Артисту было 96 лет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/09/102776"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_872.jpg?itok=B5Z31SJd" class="img-responsive" title="Бывшего замглавы «Росгеологии» задержали при попытке вылететь из Москвы" alt="Бывшего замглавы «Росгеологии» задержали при попытке вылететь из Москвы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/09/102776">Бывшего замглавы «Росгеологии» задержали при попытке вылететь из Москвы</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/09/102776">Бывшего замглавы «Росгеологии» Руслана Горринга задержали в московском аэропорту «Внуково». Задержание бывшего топ-менеджера государственного предприятия связано с уголовным делом о взятке</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/796-1.jpg?itok=0cOBULzt" title="Правительство Финляндии самораспустилось после провала реформы здравоохранения">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/world/2019/03/08/102774">Правительство Финляндии самораспустилось после провала реформы здравоохранения</a></div>
        <div class="news-item-descr"><a href="/world/2019/03/08/102774">Правительство Финляндии ушло в отставку после того, как стало ясно, что планы по реформированию системы здравоохранения реализованы не будут. О решении финского кабмина президенту страны Саули Ниинистё объявил премьер-министр Юха Сипиля</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2019/03/08/102773"> <img src="/sites/default/files/styles/300x180/public/uploads/news/795.jpg?itok=G_khynwU" class="img-responsive" title="Россияне уже придумали как обходить «закон по борьбе с фейками»" alt="Россияне уже придумали как обходить «закон по борьбе с фейками»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2019/03/08/102773">Россияне уже придумали как обходить «закон по борьбе с фейками»</a> </div>
      <div class="news-item-descr"><a href="/society/2019/03/08/102773">Госдума РФ только-только приняла скандальный закон о наказании за распространение фейковых новостей в интернете, а также одобрила закон о борьбе с материалами, оскорбляющими госсимволы и институты власти</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
