<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/100_915.jpg" />
<meta name="description" content="Руководство петербургской школы № 622 заподозрило одного из учащихся в экстремизме после того, как он создал профсоюз. Юноша сформировал организацию «Ученик», в которую вступило уже 170 школьников, однако в дальнейшем он столкнулся с давлением со стороны администрации учебного заведения. Школьник по имени Леонид рассказал изданию «Сноб», что созданная им организация скорее" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://og.ru/society/2018/12/04/100836" />
<link rel="shortlink" href="https://og.ru/node/100836" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Ученика петербургской школы обвинили в экстремизме из-за создания «профсоюза школьников» | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"-2dBFcMnG4O85Pg1xwcCScByZHRT-WUC46P3PCb66Wo","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:4dcdb5e0f7fe6033a8b3bc12fc62e8ff":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/100836","view_base_path":null,"view_dom_id":"4dcdb5e0f7fe6033a8b3bc12fc62e8ff","pager_element":0},"views_dom_id:0c09a4251927354b08abb44a129a01c2":{"view_name":"section_content","view_display_id":"block_1","view_args":"100836\/0","view_path":"node\/100836","view_base_path":null,"view_dom_id":"0c09a4251927354b08abb44a129a01c2","pager_element":0},"views_dom_id:ef232d510c0d9ca12ead1d6f2a9485fd":{"view_name":"section_content","view_display_id":"block_1","view_args":"100836\/0","view_path":"node\/100836","view_base_path":null,"view_dom_id":"ef232d510c0d9ca12ead1d6f2a9485fd","pager_element":0},"views_dom_id:696dbd73f7808ca43f7d63c5eb4279a6":{"view_name":"section_content","view_display_id":"block_2","view_args":"100836\/24958+28994","view_path":"node\/100836","view_base_path":null,"view_dom_id":"696dbd73f7808ca43f7d63c5eb4279a6","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-100836 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 04 декабря, вторник <span>05:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-fb0ecaa9a93292e40224c3bbc4485a98">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/18/95913" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/371.jpg?itok=g8iXf27G); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ЦППК как диагноз</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Раз Собянин, два Собянин ... будет денежка</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4dcdb5e0f7fe6033a8b3bc12fc62e8ff">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/culture/2018/12/04/100841" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в возрасте 81 года скончался известный писатель Андрей Битов</div>
  </div>
</a>
   <a href="/society/2018/12/04/100840" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петербургские депутаты попросили нового главу города отменить передачу Исаакиевского собора РПЦ</div>
  </div>
</a>
   <a href="/society/2018/12/04/100839" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР и МВД проводят проверку сайта с почасовой «арендой» детей</div>
  </div>
</a>
   <a href="/society/2018/12/04/100838" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Предполагаемый бывший муж младшей дочери президента женился на светской львице  </div>
  </div>
</a>
   <a href="/society/2018/12/04/100837" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутаты Госдумы предложили наградить пограничников за задержание кораблей ВМС Украины</div>
  </div>
</a>
   <a href="/society/2018/12/04/100836" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ученика петербургской школы обвинили в экстремизме из-за создания «профсоюза школьников»</div>
  </div>
</a>
   <a href="/sports/2018/12/03/100835" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пропавший полузащитник «Локомотива» найден мертвым. Спортсмен скончался от переохлаждения  </div>
  </div>
</a>
   <a href="/society/2018/12/03/100834" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Подмосковье неизвестный пытался убить основателя движения против рабства</div>
  </div>
</a>
   <a href="/politics/2018/12/03/100833" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дмитрия Гудкова вызвали в суд из-за съемки протеста жителей против мусорной свалки</div>
  </div>
</a>
   <a href="/world/2018/12/03/100832" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во Франции «желтые жилеты» заблокировали хранилища топлива компании Total</div>
  </div>
</a>
   <a href="/society/2018/12/03/100831" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Лоукостер «Победа» предложил ввести плату за регистрацию на рейсы в российских аэропортах  </div>
  </div>
</a>
   <a href="/society/2018/12/03/100830" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украинские пограничники отказали во въезде 228 россиянам, следовавшим транзитом из Белоруссии</div>
  </div>
</a>
   <a href="/business/2018/12/03/100829" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алишер Усманов потребовал удалить из интернета три статьи о себе</div>
  </div>
</a>
   <a href="/business/2018/12/03/100828" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Конкурсный управляющий «внучки» «Роснефти» потребовал от ее «дочки» 422 млн рублей</div>
  </div>
</a>
   <a href="/society/2018/12/03/100827" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Французский актер Жерар Депардье решил получить прописку в Новосибирске</div>
  </div>
</a>
   <a href="/society/2018/12/03/100826" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Преподавателя СПбГУ уволили из-за «неправильной» экспертизы по делу об экстремизме  </div>
  </div>
</a>
   <a href="/economics/2018/12/03/100825" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство обяжет региональные власти формировать запасы зерна</div>
  </div>
</a>
   <a href="/society/2018/12/03/100824" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В МВД предложили снизить нагрузку на участковых из-за оттока кадров</div>
  </div>
</a>
   <a href="/economics/2018/12/03/100823" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России каждый пятый работник получает зарплату меньше 15 тысяч рублей в месяц</div>
  </div>
</a>
   <a href="/society/2018/12/03/100822" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В «Шереметьево» пассажирский самолет FlyDubai пытался взлететь без разрешения</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-100836" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 04 декабря 00:03 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Ученика петербургской школы обвинили в экстремизме из-за создания «профсоюза школьников»</h1>
      <h2 class="article-descr">  Юноша сформировал организацию «Ученик», в которую вступило уже 170 школьников, однако в дальнейшем он столкнулся с давлением со стороны администрации </h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/100_915.jpg?itok=zJHHrgEt" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Руководство петербургской школы № 622 заподозрило одного из учащихся в экстремизме после того, как он создал профсоюз. Юноша сформировал организацию «Ученик», в которую вступило уже 170 школьников, однако в дальнейшем он столкнулся с давлением со стороны администрации учебного заведения.</p>
<p>Школьник по имени Леонид рассказал изданию «Сноб», что созданная им организация скорее является не профсоюзом, а «аппаратом по решению проблем учеников». Организация определила для себя планы «Минимум» и «Максимум».</p>
<p>Так, план «Минимум» предполагает, что организация должна добиться права на самовыражение, в том числе за счет внешнего вида. Кроме того, «Ученик» будет добиваться, чтобы в день проводилось не больше трех контрольных или самостоятельных работ.</p>
<p>В плане «Максимум» говорится уже о смене системы образования в Петербурге, а затем и других регионах страны.</p>
<p>Основатель «Ученика» сообщил, что после проведения собрания организации его вызвала директор школы и «угрожала ему психиатрической больницей». Другим ученикам директор заявила, что Леонид является экстремистом и «недолидером».</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-696dbd73f7808ca43f7d63c5eb4279a6">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/11/30/100786">Учителя пожаловались в профсоюз на «черные метки» от директоров школ  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/11/29/100765">Минпросвещения потратит 40 млн рублей на повышение эффективности религиозных уроков в школах  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/11/28/100732">Компания «Газпром» построит в Петербурге частную школу за 3 млрд рублей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-872a7b722af5bb8a8a6897cd75d053ad">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/07/07/89908">
    По чьей вине умирают от голода шахтерские города  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/06/28/97431" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/336-1.jpg?itok=7pD43Xk_); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/06/28/97431">
    «Автодор» – дорога в тупик ценой в триллионы  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2018/09/24/99243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/304-1.jpg?itok=D9hAkzYp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2018/09/24/99243">
    СПЧ – организация которая существует непонятно для чего  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0c09a4251927354b08abb44a129a01c2">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/12/03/100831"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_727.jpg?itok=6i-l_0gj" class="img-responsive" title="«Победа» хочет платной регистрации"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/12/03/100831">«Победа» хочет платной регистрации</a> </div>
      <div class="news-item-descr"><a href="/society/2018/12/03/100831">Гендиректор авиакомпании «Победа» Андрей Калмыков предложил ввести плату за регистрацию пассажиров в российских аэропортах. Стоимость услуги составит тысячи рублей на человека</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/12/03/100827"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_773.jpg?itok=vE4E4mWc" class="img-responsive" title="Французский актер Жерар Депардье решил получить прописку в Новосибирске"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/12/03/100827">Французский актер Жерар Депардье решил получить прописку в Новосибирске</a> </div>
      <div class="news-item-descr"><a href="/society/2018/12/03/100827">Французский актер Жерар Депардье, который несколько дет назад получил российский паспорт, планирует получить прописку в Новосибирске. Ранее артист был зарегистрирован в Саранске, но жить в этом городе он не стал</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/12/03/100821"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_808.jpg?itok=5MgCaCwk" class="img-responsive" title="Производители коньяка предложили правительству повысить минимальную стоимость напитка на 30%  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/12/03/100821">Производители коньяка предложили правительству повысить минимальную стоимость напитка на 30%  </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/12/03/100821">Союз производителей коньяка обратился к главе правительства с предложением повысить минимальную розничную цену на коньяк. Сейчас она составляет 371 рублей за бутылку 0,5 литра.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/12/03/100820"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_805.jpg?itok=n_9MNfoG" class="img-responsive" title="Паспорт гражданина Объединенных Арабских Эмиратов признали самым «мощным»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/12/03/100820">Паспорт гражданина Объединенных Арабских Эмиратов признали самым «мощным»</a> </div>
      <div class="news-item-descr"><a href="/world/2018/12/03/100820">Паспорт гражданина ОАЭ возглавил ежегодный рейтинг паспортов по версии Passport Index. «Мощность» паспорта определяется по принципу безвизового доступа граждан той или иной страны в другие государства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/12/03/100814"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/431_1.jpg?itok=ph3cxaLb" class="img-responsive" title="Из Москвы с «любовью» - российский Север сделают свалкой"> </a>
      <div class="news-item-topic">
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/economics/2018/12/03/100814">Из Москвы с «любовью» - российский Север сделают свалкой</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/12/03/100814">Столица готова выделить 10,5 млрд руб. за ежегодный вывоз полумиллиона тыс. тонн мусора в Архангельскую область. Северянам идея не понравилась, они готовы к массовым протестам и требуют отставки архангельского губернатора</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/12/03/100817"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_840.jpg?itok=zp4RRxgB" class="img-responsive" title="«Вера остается, но справедливости нет»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/12/03/100817">«Вера остается, но справедливости нет»</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/12/03/100817">Супруга и дети бывшего главы Серпуховского района Московской области Александра Шестуна записали видеообращение на имя президента Владимира Путина. Запись сделана накануне заседания Мосгорсуда по вопросу изменения меры пресечения Шестуну по делу о превышении должностных полномочий</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-215f05b58767fc5b0edf5fd8f5602809">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-ef232d510c0d9ca12ead1d6f2a9485fd">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/108_828.jpg?itok=-U1FJDlA" title="Земля есть, а строить нельзя ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/business/2018/12/03/100812">Земля есть, а строить нельзя </a></div>
        <div class="news-item-descr"><a href="/business/2018/12/03/100812">​Финский суд запретил Борису Ротенбергу вести строительство новых объектов на принадлежащем ему участке земли. Соответствующее решение суд принял в связи с тем, что участок бизнесмена расположен близко к военному полигону</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/12/03/100809"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_856.jpg?itok=MSyB5eg5" class="img-responsive" title="Сборная России сыграет в отборочном туре Евро-2020 с Бельгией, Кипром и Сан-Марино"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/12/03/100809">Сборная России сыграет в отборочном туре Евро-2020 с Бельгией, Кипром и Сан-Марино</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/12/03/100809">Команда Станислава Черчесова будет выступать в группе I, а ее соперниками станут сборные Бельгии, Шотландии, Кипра, Казахстана и Сан-Марино</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/12/03/100807"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_868.jpg?itok=DCDZEtlg" class="img-responsive" title="США выразили готовность ввести вторую часть санкций против России из-за «дела Скрипаля»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/12/03/100807">США выразили готовность ввести вторую часть санкций против России из-за «дела Скрипаля»</a> </div>
      <div class="news-item-descr"><a href="/world/2018/12/03/100807">​Американские власти до конца текущего года могут ввести вторую часть антироссийских санкций в рамках «дела Скрипаля». Об этом сообщили в Госдепартаменте США</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/economics/2018/12/02/100813">Главный финансовый аферист России</a> </div>
         <div class="news-item-descr"><a href="/economics/2018/12/02/100813">Занимаясь в качестве эксперта изучением ряда уголовных дел, по которым довольно известных в России людей пытаются сегодня обвинять в совершении мошеннических действий с бюджетными средствами, я совершенно неожиданно для себя пришел к выводу о том, что самым главным мошенником и финансовым аферистом в нашей стране является… Банк России!</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/komkov-sergey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/komkov2.jpg?itok=b5JXbvsI"> </a> </div>
        <div class="author-name text-center"><a href="/authors/komkov-sergey">Комков Сергей</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/12/02/100803"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_726.jpg?itok=WLVBBDfE" class="img-responsive" title="Министр строительства с программой не справился"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/12/02/100803">Министр строительства с программой не справился</a> </div>
      <div class="news-item-descr"><a href="/society/2018/12/02/100803">Глава Министерства строительства и ЖКХ Владимир Якушев сообщил о подготовке новой программы финансовой поддержки регионов для решения проблемы обманутых дольщиков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/12/01/100802"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_293.jpg?itok=IOX6gaoI" class="img-responsive" title="Сначала свалка – потом разрешение"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/12/01/100802">Сначала свалка – потом разрешение</a> </div>
      <div class="news-item-descr"><a href="/society/2018/12/01/100802">Власти Московской области начали строительство мусорного полигона Сахарово в Сергиево-Посадском районе, не имея разрешительных документов. Об этом сообщила одна из участниц «мусорного» протеста</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/11/30/100799"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_651.jpg?itok=QWf-vtKx" class="img-responsive" title="Мои мысли - мои скакуны"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/11/30/100799">Мои мысли - мои скакуны</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/11/30/100799">Глава Чеченской республики Рамзан Кадыров за последние четыре года заработал на своих лошадях около 100 млн рублей. Этот доход не был указан в его декларациях, сообщает организация Transparency International</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/11/30/100797"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_725.jpg?itok=Iza8u7B2" class="img-responsive" title="Власти проведут в восьми регионах эксперимент по борьбе с бедностью"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/11/30/100797">Власти проведут в восьми регионах эксперимент по борьбе с бедностью</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/11/30/100797">Достигнута договоренность с руководством восьми регионов о проведении эксперимента по персонифицированному выявлению малообеспеченных семей, чтобы предложить для них программу выхода из бедности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/11/30/100796"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_746.jpg?itok=PLLG9OZB" class="img-responsive" title="Об этом просто страшно говорить"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/11/30/100796">Об этом просто страшно говорить</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/11/30/100796">Москва не планирует вводить «зеркальные» меры на решение властей Украины запретить въезд в страну российским мужчинам в возрасте от 16 до 60 лет. Официальный представитель МИД России Мария Захарова сообщила, что об этом «просто страшно говорить»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/122_769.jpg?itok=jLpAJd-y" title="Аналитики выявили «ценовые аномалии» при госзакупке продуктов питания  ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/economics/2018/11/30/100794">Аналитики выявили «ценовые аномалии» при госзакупке продуктов питания  </a></div>
        <div class="news-item-descr"><a href="/economics/2018/11/30/100794">Аналитики торговой платформы «Агро24» в ходе проведенного исследования выяснили, что стоимость продуктов, которые закупаются в рамках госконтрактов для детских садов, школы, больниц и других муниципальных различается в десятки раз в зависимости от региона</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/techno/2018/11/30/100792"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_782.jpg?itok=hcOnZLdD" class="img-responsive" title="Сбербанк подвергся шести кибератакам «беспрецедентной мощности»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/techno/2018/11/30/100792">Сбербанк подвергся шести кибератакам «беспрецедентной мощности»</a> </div>
      <div class="news-item-descr"><a href="/techno/2018/11/30/100792">Заместитель председателя правления «Сбербанка» Станислав Кузнецов сообщил, что DDoS-атаки производились с помощью спуфинга (маскировки одной программы под другую) не менее чем со 100 серверов из шести разных стран</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/11/30/100787"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_807.jpg?itok=mBrdyCAZ" class="img-responsive" title="Власти Украины запретили российским мужчинам въезжать в страну"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/11/30/100787">Власти Украины запретили российским мужчинам въезжать в страну</a> </div>
      <div class="news-item-descr"><a href="/world/2018/11/30/100787">Власти Украины запретили въезд в страну российским гражданам мужского пола. Исключения сотрудники пограничной службы могут сделать только в случае, если поездка на Украину носит «гуманитарный характер»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
