<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/118_705.jpg" />
<meta name="description" content="Народный артист России и депутат Госдумы Иосиф Кобзон скончался после продолжительной болезни в возрасте 80 лет. Информацию о кончине Кобзона подтвердили его родственники в эфире радиостанции «Говорит Москва». Артист в последнее время находился в реанимации в отделении нейрохирургии в одной из московских больниц. Его состояние оценивалось как стабильно тяжелое. 27 июля певца" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://og.ru/society/2018/08/30/98708" />
<link rel="shortlink" href="https://og.ru/node/98708" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Народный артист и депутат Иосиф Кобзон скончался в возрасте 80 лет | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"tCXPJx0du8GVzjhaUPOvLiDpVNwQN9byfFbxJ_niuQU","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:3aa3922801b937f52ed62a6bc9330fb6":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/98708","view_base_path":null,"view_dom_id":"3aa3922801b937f52ed62a6bc9330fb6","pager_element":0},"views_dom_id:8a8340f4c80f2b94ab65508ab21f61f3":{"view_name":"section_content","view_display_id":"block_1","view_args":"98708\/0","view_path":"node\/98708","view_base_path":null,"view_dom_id":"8a8340f4c80f2b94ab65508ab21f61f3","pager_element":0},"views_dom_id:611121316305ce31dac75febb1e61e95":{"view_name":"section_content","view_display_id":"block_1","view_args":"98708\/0","view_path":"node\/98708","view_base_path":null,"view_dom_id":"611121316305ce31dac75febb1e61e95","pager_element":0},"views_dom_id:1af62799e7eea4529545c6b11b22e652":{"view_name":"section_content","view_display_id":"block_2","view_args":"98708\/37520+26220","view_path":"node\/98708","view_base_path":null,"view_dom_id":"1af62799e7eea4529545c6b11b22e652","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-98708 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 30 августа, четверг <span>13:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-5b37802ab0cf0f4cf1a222c5f6e14694">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Раз Собянин, два Собянин ... будет денежка</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Картель пригородного назначения</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/06/25/97331" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/631-1.jpg?itok=_N6QDW_5); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Москва – невкусная «конфета» в красивой «обертке»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2017/11/24/92976" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/120-1.jpg?itok=Ek5b-G7w); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">А и Б сидели на крабЕ</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-3aa3922801b937f52ed62a6bc9330fb6">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/accidents/2018/08/30/98710" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В подмосковной Лобне пьяный мужчина открыл стрельбу из ружья. Пострадал подросток</div>
  </div>
</a>
   <a href="/society/2018/08/30/98709" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во Владикавказе сирот выселили из детдома в чистом районе поближе к металлургическому заводу</div>
  </div>
</a>
   <a href="/society/2018/08/30/98708" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Народный артист и депутат Иосиф Кобзон скончался в возрасте 80 лет</div>
  </div>
</a>
   <a href="/society/2018/08/30/98707" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Большинство российских больниц не смогло выполнить указ о повышении зарплат врачам</div>
  </div>
</a>
   <a href="/politics/2018/08/30/98706" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Соцсети «ВКонтакте» и «Одноклассники» отказались размещать агитацию «Единой России»</div>
  </div>
</a>
   <a href="/society/2018/08/30/98705" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти решили выселить из помещения общественную организацию «Дети Марии»</div>
  </div>
</a>
   <a href="/economics/2018/08/30/98704" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге собственникам жилья в коммунальные квитанции вписали чужие долги</div>
  </div>
</a>
   <a href="/society/2018/08/30/98703" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Осужденный за экстремизм журналист РБК Александр Соколов вышел на свободу</div>
  </div>
</a>
   <a href="/politics/2018/08/30/98702" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин возглавил первый рейтинг самых влиятельных россиян по версии Forbes</div>
  </div>
</a>
   <a href="/politics/2018/08/30/98701" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Защита Александра Шестуна обратится за помощью в Страсбургский суд</div>
  </div>
</a>
   <a href="/world/2018/08/30/98700" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия обвинила британские спецслужбы в подготовке провокации в Сирии с химическим оружием</div>
  </div>
</a>
   <a href="/society/2018/08/30/98699" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Михаил Ходорковский сообщил о закрытии Центра управления расследованиями</div>
  </div>
</a>
   <a href="/business/2018/08/30/98698" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд Амстердама арестовал долю «Газпрома» в компании-операторе газопровода «Голубой поток»</div>
  </div>
</a>
   <a href="/society/2018/08/30/98697" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На рейсе «Уральских авиалиний» пассажиры устроили драку. Пострадала стюардесса</div>
  </div>
</a>
   <a href="/society/2018/08/30/98696" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские граждане смогут ездить в Доминикану без визы</div>
  </div>
</a>
   <a href="/economics/2018/08/30/98695" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украинские власти введут санкции против компаний, строивших Крымский мост</div>
  </div>
</a>
   <a href="/society/2018/08/30/98694" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти заподозрили в тайном финансировании СМИ в Прибалтике</div>
  </div>
</a>
   <a href="/politics/2018/08/30/98693" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ингушетии следователи попросили «Голос» предоставить данные о нарушениях на выборах</div>
  </div>
</a>
   <a href="/economics/2018/08/30/98692" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Смягчение пенсионной реформы обойдется в 500 млрд рублей</div>
  </div>
</a>
   <a href="/business/2018/08/30/98691" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-главу «Дальспецстроя» арестовали по делу о причинении компании ущерба на 140 млн рублей</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-98708" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 30 августа 13:39 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Народный артист и депутат Иосиф Кобзон скончался в возрасте 80 лет</h1>
      <h2 class="article-descr">  Народный артист России и депутат Госдумы Иосиф Кобзон скончался после продолжительной болезни в возрасте 80 лет. Информацию о кончине Кобзона подтвердили его родственники</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/118_705.jpg?itok=Ln4z-8Cl" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Народный артист России и депутат Госдумы Иосиф Кобзон скончался после продолжительной болезни в возрасте 80 лет. Информацию о кончине Кобзона подтвердили его родственники в эфире радиостанции «Говорит Москва».</p>
<p>Артист в последнее время находился в реанимации в отделении нейрохирургии в одной из московских больниц. Его состояние оценивалось как стабильно тяжелое. 27 июля певца подключили к аппарату вспомогательной вентиляции легких.</p>
<p>Источник РИА Новости в Госдуме сообщал, что депутат проходит курс химиотерапии. Рак у Иосифа Кобзона диагностировали в 2005 году.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-1af62799e7eea4529545c6b11b22e652">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/culture/2018/08/10/98301">Театральный режиссер и актер Дмитрий Брусникин скончался в возрасте 60 лет</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/culture/2018/06/26/97355">В московской больнице скончался поэт Андрей Дементьев</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/06/14/97090">Режиссер и депутат Госдумы Станислав Говорухин скончался в возрасте 82 лет</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-68866967c0f8fbc8479622d7f8f3e89e">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/18/95913" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/371.jpg?itok=g8iXf27G); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/18/95913">
    ЦППК как диагноз  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-8a8340f4c80f2b94ab65508ab21f61f3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/30/98707"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_727.jpg?itok=EivB7Sho" class="img-responsive" title="Большинство российских больниц не смогло выполнить указ о повышении зарплат врачам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/30/98707">Большинство российских больниц не смогло выполнить указ о повышении зарплат врачам</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/30/98707">Руководство большинства российских больниц не смогло выполнить «майские указы» президента Владимира Путина от 2017 года. В указах речь идет о повышении зарплаты медицинских работников</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/08/30/98702"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_760.jpg?itok=zey4TEb0" class="img-responsive" title="​Сечин уступил Грефу и Миллеру по уровню влиятельности"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/08/30/98702">​Сечин уступил Грефу и Миллеру по уровню влиятельности</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/08/30/98702">​Деловой журнал Forbes впервые составил рейтинг самых влиятельных граждан России. Рейтинг вполне ожидаемо возглавил президент страны Владимир Путин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/08/30/98692"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_811.jpg?itok=LPwGs3yy" class="img-responsive" title="Смягчение пенсионной реформы обойдется в 500 млрд рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/08/30/98692">Смягчение пенсионной реформы обойдется в 500 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/08/30/98692">Смягчение параметров пенсионной реформы, о котором накануне говорил в обращении к народу президент Владимир Путин, обойдется бюджету в 500 млрд рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/100_849.jpg?itok=KzMEUc8Q" title="Россияне стали чаще покупать недвижимость на Кипре и на Мальте ради гражданства">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/world/2018/08/30/98690">Россияне стали чаще покупать недвижимость на Кипре и на Мальте ради гражданства</a></div>
        <div class="news-item-descr"><a href="/world/2018/08/30/98690">Российские граждане стали активней покупать недвижимость на островах Кипр и Мальта ради получения гражданства. Обе страны выдают свои паспорта в обмен на инвестиции по так называемой «золотой визе»</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/08/29/98688"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_682.jpg?itok=Q9st51HA" class="img-responsive" title="Глава Центризбиркома предложила изменить положение о муниципальном фильтре"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/08/29/98688">Глава Центризбиркома предложила изменить положение о муниципальном фильтре</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/08/29/98688">Элла Памфилова предложила поменять норму о муниципальном фильтре, которая негативно действует на политическую конкуренцию во время выборов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/29/98685"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_706.jpg?itok=T4wbzA4U" class="img-responsive" title="Москва заняла последнее место в рейтинге городов с наилучшей репутацией"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/29/98685">Москва заняла последнее место в рейтинге городов с наилучшей репутацией</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/29/98685">​Российская столица заняла последнее место в репутационном рейтинге городов мира, который составила консалтинговая компания Reputation Institute. Москва оказалась на 56-м месте с результатом 51,3 балла</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-ced0f4b5d9a522d3416e453176b5e066">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-611121316305ce31dac75febb1e61e95">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/29/98683"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_720.jpg?itok=mSkCmquK" class="img-responsive" title="ФАС обвинила «Победу» в навязывании пассажирам невыгодных условий провоза багажа"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/29/98683">ФАС обвинила «Победу» в навязывании пассажирам невыгодных условий провоза багажа</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/29/98683">В УФАС считают, что действия лоукостера направлены на максимизацию прибыли за счет потребителей, находящихся в неведении либо смирившихся с таким несправедливым отношением</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/08/29/98682"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_704.jpg?itok=Z44Rbuv7" class="img-responsive" title="Президент пообещал пенсию в 20 тысяч рублей "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/08/29/98682">Президент пообещал пенсию в 20 тысяч рублей </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/08/29/98682">Президент России Владимир Путин выступил с обращением к гражданам по поводу пенсионной реформы, ключевым моментом которой станет повышение пенсионного возраста</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/08/29/98680"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/302_6.jpg?itok=c3iaofS3" class="img-responsive" title="Голосуй не голосуй – все равно получишь… Собянина"> </a>
      <div class="news-item-topic">
                  <a href="/tags/sergey-sobyanin">Сергей Собянин</a>              </div>
      <div class="news-item-title"> <a href="/politics/2018/08/29/98680">Голосуй не голосуй – все равно получишь… Собянина</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/08/29/98680">Ход кампании по выборам мэра Москвы, до которых осталось совсем ничего, показывает: действующему главе города Сергею Собянину конкуренция не угрожает. При этом на каждом углу слышно одно – идти на выборы надо.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/29/98677"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_743.jpg?itok=X0w0ETBM" class="img-responsive" title="Половина россиян сообщила о трудностях с покупкой школьных товаров для детей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/29/98677">Половина россиян сообщила о трудностях с покупкой школьных товаров для детей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/29/98677">51% опрошенных россиян пожаловался на нехватку средств на покупку необходимых для школы предметов. Одновременно с этим респонденты оценили финансовые трудности как «посильные»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2018/08/29/98670">Вот Собянин со своим переназначением на каждом столбе. А зачем?</a> </div>
         <div class="news-item-descr"><a href="/politics/2018/08/29/98670">И хотя с мэрзкими выборами все ясно – я все-таки скажу. Открываешь мос.ру платить за квартиру – и баннер на весь экран (не закроешь!). Заходишь в безобидное краеведческое приложение «Узнай Москву» – а там зовут на выборы. Спускаешься в метро – на так вовремя повешенных в каждом вагоне экранах до боли знакомый седой ежик.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gudkov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dgudkov.jpg?itok=-w6IxWA9"> </a> </div>
        <div class="author-name text-center"><a href="/authors/gudkov-dmitriy">Гудков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/29/98665"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_793.jpg?itok=fCwn-Ozp" class="img-responsive" title="Министерство просвещения решило ужесточить правила присуждения школьных медалей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/29/98665">Министерство просвещения решило ужесточить правила присуждения школьных медалей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/29/98665">В ведомстве считают, что вручать аттестат с отличием нужно только тем выпускникам, которые смогли набрать не менее 70 баллов на ЕГЭ по русскому языку и математике</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/29/98660"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_848.jpg?itok=QZBlPYJY" class="img-responsive" title="Владимир Путин подписал указ о снятии с должностей 15 генералов МВД, СКР и МЧС"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/29/98660">Владимир Путин подписал указ о снятии с должностей 15 генералов МВД, СКР и МЧС</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/29/98660">Президент России Владимир Путин подписал указ о снятии с занимаемых должностей 15 высокопоставленных сотрудников МВД России, МЧС России, ФСИН и Следственного комитета</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/28/98659"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_552.jpg?itok=whym-sgL" class="img-responsive" title="«Кто первый прибыл на пожар - тот и виновен»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/28/98659">«Кто первый прибыл на пожар - тот и виновен»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/28/98659">Супруга арестованного по делу «Зимней вишни» пожарного Андрея Бурсина обратилась к президенту Владимиру Путину с просьбой о помощи. Женщина считает, что расследование в отношении ее мужа идет непрофессионально и предвзято</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/08/28/98647"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_736.jpg?itok=i0EjRJLc" class="img-responsive" title="Кандидат в мэры Москвы от КПРФ потребовал снять с выборов Сергея Собянина"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/08/28/98647">Кандидат в мэры Москвы от КПРФ потребовал снять с выборов Сергея Собянина</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/08/28/98647">В Московский городской суд поступило заявление о снятии Сергея Собянина с выборов мэра Москвы. Соответствующий иск подал кандидат от КПРФ Вадим Кумин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/28/98646"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_740.jpg?itok=1XEFxZaE" class="img-responsive" title="Минобороны РФ проведет крупнейшие за последние 37 лет военные учения"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/28/98646">Минобороны РФ проведет крупнейшие за последние 37 лет военные учения</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/28/98646">Глава Минобороны России Сергей Шойгу анонсировал проведение крупнейших за последние годы военных учений. В последний раз учения такого масштаба проводились в нашей стране в 1981 году</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/08/28/98645"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_742.jpg?itok=_MqW5pkN" class="img-responsive" title="Спикер Госдумы рассказал о квартире своей матери-пенсионерки за 230 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/08/28/98645">Спикер Госдумы рассказал о квартире своей матери-пенсионерки за 230 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/08/28/98645">Спикер Госдумы Вячеслав Володин прокомментировал расследование ФБК о квартире своей матери в элитном жилом комплексе спустя почти две недели после выхода расследования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/08/28/98633"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_799.jpg?itok=1ii4yer5" class="img-responsive" title="Минздрав потратит 3 млрд рублей на приобщение россиян к ЗОЖ"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/08/28/98633">Минздрав потратит 3 млрд рублей на приобщение россиян к ЗОЖ</a> </div>
      <div class="news-item-descr"><a href="/society/2018/08/28/98633">Российский Минздрав потратит 3 млрд рублей из бюджета на приобщение граждан к здоровому образу жизни. Программа рассчитана до 2024 года</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
