<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/101_814.jpg" />
<meta name="description" content="Правоохранительные органы возбудили уголовное дело о государственной измене в отношении еще одного ученого. По ходатайству следствия Лефортовский суд Москвы арестовал доктора технических наук из Новочеркасска Алексея Темирёва. Член Общественной наблюдательной комиссии (ОНК) Москвы Евгений Еникеев сообщил, что ученого подозревают в госизмене. Суд арестовал его, несмотря на" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://og.ru/society/2018/07/30/98036" />
<link rel="shortlink" href="https://og.ru/node/98036" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Силовики обвинили в государственной измене еще одного российского ученого | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"YdjdMOYkn7qATRJ3gwjmRAFvn6joyUqal-2mOOsEj4A","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:c0837d0dd85daa8d3808b97b28775930":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/98036","view_base_path":null,"view_dom_id":"c0837d0dd85daa8d3808b97b28775930","pager_element":0},"views_dom_id:24247d0774d6c3aa62fc7d13682f5aa1":{"view_name":"section_content","view_display_id":"block_1","view_args":"98036\/0","view_path":"node\/98036","view_base_path":null,"view_dom_id":"24247d0774d6c3aa62fc7d13682f5aa1","pager_element":0},"views_dom_id:0f17e8939b3377b0da6671c82398a0ad":{"view_name":"section_content","view_display_id":"block_1","view_args":"98036\/0","view_path":"node\/98036","view_base_path":null,"view_dom_id":"0f17e8939b3377b0da6671c82398a0ad","pager_element":0},"views_dom_id:bd0e351340787a2bba08c49f302dbcc0":{"view_name":"section_content","view_display_id":"block_2","view_args":"98036\/24359+29957","view_path":"node\/98036","view_base_path":null,"view_dom_id":"bd0e351340787a2bba08c49f302dbcc0","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-98036 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 30 июля, понедельник <span>11:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-9c0c010215f4132f994d6ad4957c382d">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Ломать - не строить, душа не болит</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/world/2018/06/09/97032" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-1.jpg?itok=lEFE5dez); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Кто контролирует в Германии элитную недвижимость на 1 миллиард евро?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как не попасть на счетчик</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-c0837d0dd85daa8d3808b97b28775930">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/accidents/2018/07/30/98049" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Подмосковье сотрудники ДПС избили мужчину в баре. От полученных травм он скончался</div>
  </div>
</a>
   <a href="/economics/2018/07/30/98048" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпании предупредили о росте цен на билеты из-за новой инициативы правительства</div>
  </div>
</a>
   <a href="/culture/2018/07/30/98047" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил дело о мошенничестве с бюджетными деньгами в «Чеченфильме»</div>
  </div>
</a>
   <a href="/economics/2018/07/30/98046" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дарасунский рудник, сотрудники которого объявили голодовку, приостановил работу</div>
  </div>
</a>
   <a href="/society/2018/07/30/98045" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Медики сообщили о «пугающих» темпах роста числа детей с ожирением  </div>
  </div>
</a>
   <a href="/society/2018/07/30/98043" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Кемерово полиция задержала организатора митинга против пенсионного маневра</div>
  </div>
</a>
   <a href="/society/2018/07/30/98042" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полиция снова стала публиковать новости о происшествиях после запрета на время ЧМ-2018</div>
  </div>
</a>
   <a href="/society/2018/07/30/98041" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дагестанский адвокат пожаловался в СКР на пытки своего клиента током</div>
  </div>
</a>
   <a href="/accidents/2018/07/30/98040" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иркутске пьяный водитель совершил наезд на полицейских. Пострадали девять человек</div>
  </div>
</a>
   <a href="/world/2018/07/30/98039" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Число российских учащихся британских школ и вузов сократилось на 40%</div>
  </div>
</a>
   <a href="/society/2018/07/30/98038" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Молодых людей из Барнаула обвинили в оскорблении чувств верующих из-за мемов в «ВКонтакте»</div>
  </div>
</a>
   <a href="/society/2018/07/30/98037" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Житель Москвы задолжал по алиментам рекордные 118 млн рублей</div>
  </div>
</a>
   <a href="/society/2018/07/30/98036" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Силовики обвинили в государственной измене еще одного российского ученого</div>
  </div>
</a>
   <a href="/society/2018/07/30/98035" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве митинг против повышения пенсионного возраста посетили 6 тысяч человек</div>
  </div>
</a>
   <a href="/politics/2018/07/29/98033" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">​Супруга Александра Шестуна вместо него выдвинулась в главы Серпуховского района</div>
  </div>
</a>
   <a href="/society/2018/07/28/98030" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве около администрации президента собрались сотни обманутых дольщиков</div>
  </div>
</a>
   <a href="/society/2018/07/28/98029" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в возрасте 85 лет скончался писатель Владимир Войнович</div>
  </div>
</a>
   <a href="/society/2018/07/28/98028" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦИК отклонил заявку КПРФ на проведение референдума по вопросу пенсионного возраста</div>
  </div>
</a>
   <a href="/society/2018/07/27/98027" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ростуризм исключил из федерального реестра туроператоров 42 компании</div>
  </div>
</a>
   <a href="/society/2018/07/27/98026" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Руководитель ФСИН призвал не торопиться с реформой ведомства</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-98036" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 30 июля 00:10 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Силовики обвинили в государственной измене еще одного российского ученого</h1>
      <h2 class="article-descr">  ​Правоохранительные органы возбудили уголовное дело о государственной измене в отношении еще одного ученого. По ходатайству следствия Лефортовский суд Москвы арестовал доктора технических наук из Новочеркасска</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/101_814.jpg?itok=jgC3gb5X" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Правоохранительные органы возбудили уголовное дело о государственной измене в отношении еще одного ученого. По ходатайству следствия Лефортовский суд Москвы арестовал доктора технических наук из Новочеркасска Алексея Темирёва.</p>
<p>Член Общественной наблюдательной комиссии (ОНК) Москвы Евгений Еникеев сообщил, что ученого подозревают в госизмене. Суд арестовал его, несмотря на имеющиеся у обвиняемого проблемы со здоровьем. «У него стент в сердце, он практически не видит, и если не лечить, то ученый ослепнет», - сообщил правозащитник, слова которого приводит ТАСС.</p>
<p>Подробности дела ученого Темирёва не сообщаются, поскольку оно имеет гриф «секретно».</p>
<p>Ученого арестовали 19 июля, в Общественной наблюдательной комиссии об этом узнали только сейчас. «Даже не знаю что думать: то ли нам просто врали чтобы скрыть больного пенсионера, то ли про него забыли», - отметил Еникеев.</p>
<p>64-летний Алексей Темирёв является руководителем Малого инновационного предприятия «Мехатроника» и учредителем конструкторского бюро «Интеллектуальные робастные интегрированные системы».</p>
<p>Ранее правоохранительные органы обвинили в государственной измене кандидата технических наук ЦНИИмаш (подконтрольный Роскосмосу) Виктора Кудрявцева. Его обвиняют в передаче секретных разработок иностранцам.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-bd0e351340787a2bba08c49f302dbcc0">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/07/26/97990">Экс-директора Балтийского  центра диалога культур обвинили в госизмене из-за свадебных фотографий</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/07/23/97920">Сотрудника предприятия Роскосмоса обвинили в передаче секретных данных иностранцам</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/world/2018/07/18/97857">Задержанной в США россиянке Марии Бутиной предъявили новые обвинения</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-61a3b97e923a4616bf1efc557d0671af">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/24/96054" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/24/96054">
    Король мусорных контрактов  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/04/20/88210">
    Россиянам доплатят за отдых на родине   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-24247d0774d6c3aa62fc7d13682f5aa1">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/07/30/98044">Зачем вы мучаете ребенка, господин президент?</a> </div>
         <div class="news-item-descr"><a href="/society/2018/07/30/98044">Я всегда думал, это про гитлеровский фашизм. А это, оказывается, про нас, про сегодняшнюю Россию. Двадцать первый век, Мосгорсуд. В клетке девочка. Она плачет, просит отпустить ее к маме. Процесс идет своим чередом. Мы уже встали с колен, или еще только поднимаемся?</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gozman-leonid"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9482big.jpg?itok=b5jPAgmA"> </a> </div>
        <div class="author-name text-center"><a href="/authors/gozman-leonid">Гозман Леонид</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/30/98038"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_780.jpg?itok=yFRtkpEK" class="img-responsive" title="Соцсети опасны для вашей свободы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/30/98038">Соцсети опасны для вашей свободы</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/30/98038">​Правоохранительные органы возбудили уголовное дело в отношении 18-летнего жителя Барнаула по факту оскорбления чувств верующих. Поводом для возбуждения дела стали картинки с приколами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/29/98034"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/663_0.jpg?itok=WJkxaokN" class="img-responsive" title="Языком чесать – не в бою побывать"> </a>
      <div class="news-item-topic">
                  <a href="/tags/eksperty">эксперты</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/07/29/98034">Языком чесать – не в бою побывать</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/29/98034">В начале июля этого года несуществующая организация «Общероссийское офицерское собрание» потребовала от правительства РФ легализовать частные военные компании и статус людей, которые в них служат</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/07/29/98033"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_273.jpg?itok=9B2fACzN" class="img-responsive" title="Муж и жена - один кандидат"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/07/29/98033">Муж и жена - один кандидат</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/07/29/98033">Супруга главы Серпуховского района Александра Шестуна Юлия подала документы в избирком на выдвижение в главы района, выборы которого состоятся 9 сентября. Юлия Шестун уже получила удостоверение кандидата</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/world/2018/07/28/98032">Не нужен нам берег сирийский, чужая война не нужна …</a> </div>
         <div class="news-item-descr"><a href="/world/2018/07/28/98032">В свое время, когда «Арабская весна» только начиналась, Москва вынуждена была вмешаться в противостояние с Западом сразу на нескольких фронтах. Чтобы остановить это безумие. Однако ситуация несколько поменялось, пришло время принимать более взвешенные с точки зрения геополитики решения</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/sosinskiy-semihat-yuriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9501big.jpg?itok=OiS-ygf2"> </a> </div>
        <div class="author-name text-center"><a href="/authors/sosinskiy-semihat-yuriy">Сосинский-Семихат Юрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/28/98030"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_444.jpg?itok=0xhAHq2X" class="img-responsive" title="В Москве около администрации президента собрались сотни обманутых дольщиков"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/28/98030">В Москве около администрации президента собрались сотни обманутых дольщиков</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/28/98030">Граждане стоят в очереди, чтобы подать в приемную президента заявления об исполнении обязательств властей по завершению строительства их жилья</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-0265d773890e85d3b8ebfbfa24db8e00">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0f17e8939b3377b0da6671c82398a0ad">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/28/98028"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_661.jpg?itok=V63UQNaE" class="img-responsive" title="​Мнение народа никого не волнует"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/28/98028">​Мнение народа никого не волнует</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/28/98028">Отклонение заявки связано с тем, что формулировка вопроса для референдума не соответствует требованиям части 7 статьи 6 федерального конституционного закона «О референдуме Российской Федерации»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/27/98027"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_641.jpg?itok=S9z8F8LB" class="img-responsive" title="Ростуризм исключил из федерального реестра туроператоров 42 компании"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/27/98027">Ростуризм исключил из федерального реестра туроператоров 42 компании</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/27/98027">По данным портала TourDom.ru, 25 исключенных из реестра туроператоров не смогли заменить страховщика и предоставить новые финансовые гарантии своей деятельности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/27/98020"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_681.jpg?itok=Ntax-flm" class="img-responsive" title="В Псковской области районные депутаты единогласно проголосовали против пенсионного маневра"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/27/98020">В Псковской области районные депутаты единогласно проголосовали против пенсионного маневра</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/27/98020">​Депутаты Дедовичского районного собрания единогласно проголосовали против повышения пенсионного возраста. Народные избранники голосовали по совести, а не партийной принадлежности </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/112_736.jpg?itok=sC2aVPiq" title="С прилавков магазинов начнут массово исчезать продукты из-за новых санитарных требований">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/economics/2018/07/27/98015">С прилавков магазинов начнут массово исчезать продукты из-за новых санитарных требований</a></div>
        <div class="news-item-descr"><a href="/economics/2018/07/27/98015">О массовом изъятии продуктов питания из торговых сетей  члену коллегии ЕЭК Валерию Корешкову сообщили представители Союзмолока, Ассоциации компаний розничной торговли</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/27/98013"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_753.jpg?itok=fkOwHKsl" class="img-responsive" title="ЕГЭ дошел до суда "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/27/98013">ЕГЭ дошел до суда </a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/27/98013">Выпускник новосибирской гимназии № 4 и волонтер Чемпионата мира по футболу-2018 Артем Веселов подал в суд на Минобразования региона и государственную экзаменационную комиссию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/07/27/98003"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_825.jpg?itok=zyLJ_U27" class="img-responsive" title="Депутаты от «Единой России» из мести сорвали заседание комиссии Натальи Поклонской"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/07/27/98003">Депутаты от «Единой России» из мести сорвали заседание комиссии Натальи Поклонской</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/07/27/98003">Депутаты Госдумы из фракции «Единая Россия» проигнорировали заседание комиссии по контролю за достоверностью сведений о доходах парламентариев, которую возглавляет Наталья Поклонская</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2018/07/26/97992"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_714.jpg?itok=4xnzvxNd" class="img-responsive" title="РФС продлит контракт с главным тренером сборной России Станиславом Черчесовым"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2018/07/26/97992">РФС продлит контракт с главным тренером сборной России Станиславом Черчесовым</a> </div>
      <div class="news-item-descr"><a href="/sports/2018/07/26/97992">Российский футбольный союз согласовал новый контракт с главным тренером национальной сборной Станиславом Черчесовым. Контракт подписан по схеме «2+2»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/07/26/97989"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_728.jpg?itok=opBgI8Z_" class="img-responsive" title="​Совет Федерации не место для законотворчества"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/07/26/97989">​Совет Федерации не место для законотворчества</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/07/26/97989">В Совете Федерации насчитали 46 бездействующих сенаторов. Один из них Сулейман Керимов. За время своей работы они не внесли и не поддержали ни одного законопроекта. Всего в верхней палате парламента работают 169 сенатора</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/07/26/97988"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_735.jpg?itok=tSHMhaER" class="img-responsive" title="​Сергей Железняк не выдержал партийной дисциплины"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/07/26/97988">​Сергей Железняк не выдержал партийной дисциплины</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/07/26/97988">Депутат Госдумы Сергей Железняк подал в отставку с должности заместителя секретаря генсовета «Единой России». Уход Железняка с партийной должности связывают с пропуском голосования за законопроект о повышении пенсионного возраста</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/108_739.jpg?itok=ef1G8pLG" title="Прокуратура признала законным лечение сотрудников бюджетной организации за границей за госсчет">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/07/26/97984">Прокуратура признала законным лечение сотрудников бюджетной организации за границей за госсчет</a></div>
        <div class="news-item-descr"><a href="/society/2018/07/26/97984">​Московская прокуратура не нашла нарушения законодательства в тратах государственных средств на лечение сотрудников бюджетной организации за границей. Об этом говорится в ответе прокуратуры на запрос депутата Госдумы</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/07/25/97973"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_659.jpg?itok=9qIm1qXh" class="img-responsive" title="Комитет против пыток потребовал от России объяснений по поводу издевательств над заключенным"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/07/25/97973">Комитет против пыток потребовал от России объяснений по поводу издевательств над заключенным</a> </div>
      <div class="news-item-descr"><a href="/society/2018/07/25/97973">Комитет против пыток ООН обратил внимание на ситуацию вокруг ярославской исправительной колонии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/07/25/97972">Нужен ли закон о пытках</a> </div>
         <div class="news-item-descr"><a href="/society/2018/07/25/97972">Честно скажу: у меня нет определенного мнения о том, нужна ли в Уголовном кодексе отдельная статья о применении пыток. То, что пыток быть не должно и что за пытки надо наказывать – в этом я уверен.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
