<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/122_561.jpg" />
<meta name="description" content="Глава Министерства внутренних дел России Владимир Колокольцев утвердил список иностранных государств, которые разрешат посещать сотрудникам ведомства в 2018 году. В список безопасных для российских полицейских стран включили 13 государств. Сотрудники МВД России могут посещать Азербайджан, Армению, Белоруссию, Вьетнам, Казахстан, Киргизию, Китай, Кубу, Таджикистан, Туркмению, Узбекистан, Абхазию и Южную Осетию. Перечень составлен исходя из «военно-политической, криминогенной, санитарно-эпидемиологической и природно-климатической обстановки»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/society/2018/01/12/93891" />
<link rel="shortlink" href="https://og.ru/node/93891" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Российским полицейским разрешили выезжать за границу. Но пока только в 13 стран | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"IqL79CpyZWnQYXdnO3TIxKQST1YOuaZl0p7eGaBcMgM","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:2a839b2c2cabe8a07d4f8d4a8725eaab":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/93891","view_base_path":null,"view_dom_id":"2a839b2c2cabe8a07d4f8d4a8725eaab","pager_element":0},"views_dom_id:05f89813d610235cc0133bc6066004bc":{"view_name":"section_content","view_display_id":"block_1","view_args":"93891\/0","view_path":"node\/93891","view_base_path":null,"view_dom_id":"05f89813d610235cc0133bc6066004bc","pager_element":0},"views_dom_id:83458f610c6b4d6c949c8c1417b9f38b":{"view_name":"section_content","view_display_id":"block_1","view_args":"93891\/0","view_path":"node\/93891","view_base_path":null,"view_dom_id":"83458f610c6b4d6c949c8c1417b9f38b","pager_element":0},"views_dom_id:9f2c122bc95df89f70bd7686218bc5b8":{"view_name":"section_content","view_display_id":"block_2","view_args":"93891\/27801+35110","view_path":"node\/93891","view_base_path":null,"view_dom_id":"9f2c122bc95df89f70bd7686218bc5b8","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-93891 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 12 января, пятница <span>21:01</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-d2f42bbb92eb5e8c2fd2082e7e7bcce8">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/society/2017/09/07/91204" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/114.jpg?itok=r42x5y7c); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Турецкий вирус шагает по России</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2017/03/14/87343" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2123.jpg?itok=zG6PTR1-); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как извлечь выгоду от покупки заграничной недвижимости</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Раз Собянин, два Собянин ... будет денежка</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Денег? Нет. Олимпиаду? Да</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-2a839b2c2cabe8a07d4f8d4a8725eaab">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2018/01/12/93891" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российским полицейским разрешили выезжать за границу. Но пока только в 13 стран</div>
  </div>
</a>
   <a href="/accidents/2018/01/12/93889" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Водителю съехавшего в подземный переход автобуса предъявили обвинение  </div>
  </div>
</a>
   <a href="/society/2018/01/12/93888" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российских призывников обяжут являться в военкоматы без повестки</div>
  </div>
</a>
   <a href="/economics/2018/01/12/93887" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС выявила «беспрецедентное» завышение цены на препарат для онкобольных  </div>
  </div>
</a>
   <a href="/society/2018/01/12/93886" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Адвокат Игорь Трунов рассказал о VIP-камерах и пресс-хатах в российских тюрьмах</div>
  </div>
</a>
   <a href="/economics/2018/01/12/93885" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экологи попросили канцлера Германии остановить строительство газопровода Nord Stream</div>
  </div>
</a>
   <a href="/business/2018/01/12/93884" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«РСБ-групп» с помощью пиара пытается превратить ЧОП в ЧВК </div>
  </div>
</a>
   <a href="/politics/2018/01/12/93883" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин проведет предвыборное турне по российским регионам</div>
  </div>
</a>
   <a href="/society/2018/01/12/93882" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">VIP-камеры в СИЗО «Матросская тишина» обустроили за счет средств одного из арестантов</div>
  </div>
</a>
   <a href="/politics/2018/01/12/93881" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петербургские студенты вслед за ставропольскими пожаловались на принуждение к сбору подписей за Путина</div>
  </div>
</a>
   <a href="/society/2018/01/12/93880" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Осужденного за убийство Бориса Немцова отправили в колонию для бывших силовиков </div>
  </div>
</a>
   <a href="/accidents/2018/01/12/93879" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жительница Москвы заподозрила свою горничную в краже 236 тысяч долларов</div>
  </div>
</a>
   <a href="/accidents/2018/01/12/93878" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В подмосковной Балашихе около магазина нашли самодельную бомбу</div>
  </div>
</a>
   <a href="/world/2018/01/12/93877" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">США включат в санкционный список 50 приближенных к власти россиян и их родственников</div>
  </div>
</a>
   <a href="/society/2018/01/12/93876" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Уфе снесли частный дом вместе с мебелью пока собственник находился в командировке</div>
  </div>
</a>
   <a href="/society/2018/01/12/93875" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минобрнауки поручила проверить на плагиат диссертации своих заместителей</div>
  </div>
</a>
   <a href="/society/2018/01/12/93874" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Арест главы чеченского «Мемориала» назвали местью за расследование массовой казни в Грозном</div>
  </div>
</a>
   <a href="/society/2018/01/12/93873" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российских хакеров заподозрили в подготовке кибератаки во время Олимпиады-2018</div>
  </div>
</a>
   <a href="/economics/2018/01/12/93872" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Евросоюз увеличит сборы с иностранных туристов из-за Brexit</div>
  </div>
</a>
   <a href="/economics/2018/01/12/93871" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс заявил о разрешении проблемы плохих дорог в России</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-93891" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 12 января 19:04 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Российским полицейским разрешили выезжать за границу. Но пока только в 13 стран</h1>
      <h2 class="article-descr">  Владимир Колокольцев утвердил список иностранных государств, которые разрешат посещать сотрудникам ведомства в 2018 году. В список безопасных для российских полицейских стран включили 13 государств</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/122_561.jpg?itok=diKxYDYQ" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Глава Министерства внутренних дел России Владимир Колокольцев утвердил список иностранных государств, которые разрешат посещать сотрудникам ведомства в 2018 году. В список безопасных для российских полицейских стран включили 13 государств.</p>
<p>Сотрудники МВД России могут посещать Азербайджан, Армению, Белоруссию, Вьетнам, Казахстан, Киргизию, Китай, Кубу, Таджикистан, Туркмению, Узбекистан, Абхазию&nbsp;и Южную&nbsp;Осетию.</p>
<p>Перечень составлен исходя из «военно-политической, криминогенной, санитарно-эпидемиологической и природно-климатической обстановки».</p>
<p>В <a href="http://www.atorus.ru/news/press-centre/new/41819.html" target="_blank">Ассоциации туроператоров России</a> отметили, что пляжный отдых из перечисленных стран предлагают Куба, Абхазия, Китай и Вьетнам. В Туркменистан нужно получать визу, отдых в Узбекистане ограничен сезонностью, а перелет туда дорог. Туры в Казахстан и Киргизию слабо представлены на российском рынке, а в Южную Осетию и Таджикистан - почти не представлены.</p>
<p>Напомним, российским полицейским запретили выезжать на отдых за границу весной 2014 года в связи с напряженной международной политической обстановкой.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-9f2c122bc95df89f70bd7686218bc5b8">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/01/10/93828">Подмосковному следователю вынесли выговор за то, что он вошел в лифт вперед начальника управления</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/01/05/93782">Владимир Путин распорядился уволить каждого пятого сотрудника ГИБДД</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/accidents/2017/12/27/93715">Сотрудники собственной безопасности МВД проводят обыски в МУРе</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-5251b3e0dece35026b300b22e897eb64">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/11/24/92976" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/120-1.jpg?itok=Ek5b-G7w); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/11/24/92976">
    А и Б сидели на крабЕ  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/world/2017/03/24/87593">
    Инструкция для туристов, выезжающих за границу  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/06/09/89296" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/368.jpg?itok=EFnZYrxU); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/06/09/89296">
    Летать за границу становится дешевле  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-05f89813d610235cc0133bc6066004bc">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/01/12/93890"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/185_0.jpg?itok=HJC6dyYU" class="img-responsive" title="«Неотложка» с отложенной помощью"> </a>
      <div class="news-item-topic">
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/society/2018/01/12/93890">«Неотложка» с отложенной помощью</a> </div>
      <div class="news-item-descr"><a href="/society/2018/01/12/93890">Историй, шокирующих историй, в которых «скорая помощь» оказывается не только не скорой – но даже и не помощью, немало. Поэтому можно взять, пожалуй, одну из самых последних. Этой случай произошел незадолго до Нового года, в Брянской области в не самой глухой деревне Удолье Трубчевского района</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/01/12/93883"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_587.jpg?itok=cNWrEEzd" class="img-responsive" title="Широка страна моя родная "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/01/12/93883">Широка страна моя родная </a> </div>
      <div class="news-item-descr"><a href="/politics/2018/01/12/93883">Владимир Путин проведет предвыборное турне по российским регионам. Первый визит глава государства совершил в Тверь. В ближайшее время Путин также посетит Санкт-Петербург, Казань, Ростов-на-Дону, Волгоград и Екатеринбург</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/01/12/93877"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_615.jpg?itok=0s4MMsXT" class="img-responsive" title="США включат в санкционный список 50 приближенных к власти россиян и их родственников"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/01/12/93877">США включат в санкционный список 50 приближенных к власти россиян и их родственников</a> </div>
      <div class="news-item-descr"><a href="/world/2018/01/12/93877">Власти США включат в новый санкционный список почти 300 российских граждан. Кандидатами на попадание в «черный список» стали 50 представителей российской элиты и их родственники</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/01/12/93871"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_635.jpg?itok=2q30coOh" class="img-responsive" title="«Миф о плохих дорогах развеялся»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/01/12/93871">«Миф о плохих дорогах развеялся»</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/01/12/93871">Глава Министерства транспорта России Максим Соколов сообщил о соответствии 80% федеральных автомобильных трасс нормативам. «Миф о плохих дорогах в России, по крайней мере федеральных дорогах, я считаю, развеялся», - заверил министр</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/343-1.jpg?itok=caUHfEo9" title="Ювенальная юстиция: спасение детства или бизнес на детях?">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/society/2018/01/11/93859">Ювенальная юстиция: спасение детства или бизнес на детях?</a></div>
        <div class="news-item-descr"><a href="/society/2018/01/11/93859">Чтобы Госдума поставила наконец, вопрос о полном запрете в России изъятия ребёнка у родителей, необходимо еще много детских смертей. Едва ли комиссия сможет решить проблему, если в задачу ей ставится не воссоединение детей с родителями, а скорейшее нахождение новых семей. </a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/01/11/93856"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_554.jpg?itok=SB0FjKc3" class="img-responsive" title="«Переезд нас шокировал»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/01/11/93856">«Переезд нас шокировал»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/01/11/93856">В Москве участники программы реновации жилого фонда отказались переселяться в новые квартиры из своей пятиэтажки, заявив, что «там невозможно жить». Речь идет о жильцах дома номер 20, корпус 1 и дома номер 22 корпус 2 на проспекте маршала Жукова</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-001c7750f148f4eabd0c0defe33f09b1">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-83458f610c6b4d6c949c8c1417b9f38b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/01/11/93850"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_610.jpg?itok=igFGFyiu" class="img-responsive" title="Причиной крушения под Смоленском польского Ту-154 назвали три взрыва на борту"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/01/11/93850">Причиной крушения под Смоленском польского Ту-154 назвали три взрыва на борту</a> </div>
      <div class="news-item-descr"><a href="/society/2018/01/11/93850">Польская комиссия сообщила о трех взрывах на борту самолета. По версии поляков, авиакатастрофа произошла в результате разрушения крыла из-за взрыва</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/01/11/93848"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_608.jpg?itok=XVTumxqP" class="img-responsive" title="Нежелательная страна "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/01/11/93848">Нежелательная страна </a> </div>
      <div class="news-item-descr"><a href="/world/2018/01/11/93848">Госдепартамент США рекомендовал гражданам страны отказаться от посещения Российской Федерации в связи с высоким риском угрозы жизни. Россия была включена в список нежелательных для путешествий стран наряду с Нигерией, Кубой, Гондурасом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/01/11/93846">Чего я жду от 2018-го</a> </div>
         <div class="news-item-descr"><a href="/society/2018/01/11/93846">В русском языке выражение «ждать чего-либо» имеет два смысла – «Что я прогнозирую» и «Чего я хочу». Прогноз дать несложно, ибо российская история в силу своих повторов предсказуема, и в этом ее главное преимущество.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L"> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/01/11/93844"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_634.jpg?itok=ZutsXZl0" class="img-responsive" title="Госдума разрешит работодателям увольнять сотрудников за пьянство"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/01/11/93844">Госдума разрешит работодателям увольнять сотрудников за пьянство</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/01/11/93844">Депутаты Госдумы подготовили поправки в Трудовой кодекс, которые разрешат работодателям увольнять своих сотрудников за появление на работе в состоянии алкогольного опьянения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/01/11/93842"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_655.jpg?itok=FrxajGjt" class="img-responsive" title="Помоги себе сам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/01/11/93842">Помоги себе сам</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/01/11/93842">Депутаты Госдумы в ходе пленарного заседания в среду, 10 января, отклонили законопроект об оказании помощи россиянам, находящимся за чертой бедности. Законопроект подготовили и внесли депутаты от КПРФ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2018/01/10/93838"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_559.jpg?itok=n4aENTmr" class="img-responsive" title="Ковальчук и все-все-все "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2018/01/10/93838">Ковальчук и все-все-все </a> </div>
      <div class="news-item-descr"><a href="/business/2018/01/10/93838">Активисты антикоррупционного проекта «Муниципальный сканер» обнаружили в Ленинградской области элитный поселок, к которому могут иметь отношение бизнесмены Юрий и Михаил Ковальчуки, которых входят в список друзей Владимира Путина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/01/10/93837"> <img src="/sites/default/files/styles/300x180/public/uploads/news/182.jpg?itok=UBsGYuf3" class="img-responsive" title="Объекты Минобороны испортили положительную статистику подготовки к отопительному сезону"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/01/10/93837">Объекты Минобороны испортили положительную статистику подготовки к отопительному сезону</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/01/10/93837">В настоящий момент объекты жизнеобеспечения населения и социальной сферы осуществляют работу в соответствии с установленным графиком</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/120-1_4.jpg?itok=YaM4TPcO" title="Чиновники тоже люди ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/01/10/93835">Чиновники тоже люди </a></div>
        <div class="news-item-descr"><a href="/society/2018/01/10/93835">Администрация Санкт-Петербурга разместила заявку на предоставление телекоммуникационных услуг и спутникового телевидения. Чиновники из Смольного выбрали для себя расширенный пакет, который включает в себя несколько эротических каналов</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2018/01/10/93831"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/180.jpg?itok=hAqJpoCZ" class="img-responsive" title="Картель пригородного назначения"> </a>
      <div class="news-item-topic">
                  <a href="/tags/cppk">ЦППК</a>              </div>
      <div class="news-item-title"> <a href="/business/2018/01/10/93831">Картель пригородного назначения</a> </div>
      <div class="news-item-descr"><a href="/business/2018/01/10/93831">Потенциальный переход ЦППК в частные руки с сохранением всех государственных дотаций, странные конкурсы без понижения цены и по-прежнему убогий сервис для пассажиров – кто наживается на компании, которая по мнению ее руководства, убыточна?</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/01/10/93830"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_585.jpg?itok=1VJKuQ_K" class="img-responsive" title="Виртуальная валюта - это не деньги "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/01/10/93830">Виртуальная валюта - это не деньги </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/01/10/93830">Министерство труда России разрешило государственным служащим не указывать в декларациях о доходах и имуществе криптовалюту. Виртуальную валюту ведомство приравняло к товарам и услугам, которые чиновники получают в натуральной форме</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/01/10/93827"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_593.jpg?itok=xLX8lafi" class="img-responsive" title="Минздрав открыл «горячую линию» для сообщений о коррупции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/01/10/93827">Минздрав открыл «горячую линию» для сообщений о коррупции</a> </div>
      <div class="news-item-descr"><a href="/society/2018/01/10/93827">Министерство здравоохранения РФ в рамках борьбы с коррупцией создаст телефон доверия. По этому телефону можно будет сообщить о вымогательстве и получении взяток служащими министерства </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/economics/2018/01/10/93820">Граждане тунеядцы и алкоголики</a> </div>
         <div class="news-item-descr"><a href="/economics/2018/01/10/93820">Не  поверите, причиной реновации в Москве стала… преступность жителей пятиэтажек. В  «хрущевках» живут сплошь одни грабители, разбойники и алкоголики, если верить чиновникам из мэрии. Хотя нет, в столичных департаментах их предпочитают называть по-другому – «лица с низким социальным статусом». </a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/rashkin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/rashkin.jpg?itok=98XIbauH"> </a> </div>
        <div class="author-name text-center"><a href="/authors/rashkin-valeriy">Рашкин Валерий</a></div>
      </div>

    </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
