<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/123_541.jpg" />
<meta name="description" content="Роскомнадзор обязал сервис микроблогов Twitter в течение суток удалить аккаунт «Открытой России», сайт которой ранее был заблокирован на территории всей России. В случае невыполнения предписания ведомства, Twiter также будет заблокирован. Администрация Twitter уведомила «Открытую Россию» о требовании Роскомнадзора. В ответном письме организация сообщила, что аккаунт «Открытой России» в Twitter не распространяет никакой информации с нарушением закона, поэтому действия Генпрокуратуры и Роскомнадзора являются «политическим давлением на свободу слова»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/society/2017/12/13/93397" />
<link rel="shortlink" href="https://og.ru/node/93397" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Роскомнадзор пригрозил Twitter блокировкой за отказ удалить аккаунт «Открытой России» | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"GUoqMI_S01De3txwGxocPCh6_84Chr6NrhdpUj1DzFc","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:ec9b5ed2581e8224c5137ceda132f5f1":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/93397","view_base_path":null,"view_dom_id":"ec9b5ed2581e8224c5137ceda132f5f1","pager_element":0},"views_dom_id:715138f47908f3f35580f65f91355d03":{"view_name":"section_content","view_display_id":"block_1","view_args":"93397\/0","view_path":"node\/93397","view_base_path":null,"view_dom_id":"715138f47908f3f35580f65f91355d03","pager_element":0},"views_dom_id:7bc94cdce819be9cc2ea3f06d1fbebda":{"view_name":"section_content","view_display_id":"block_1","view_args":"93397\/0","view_path":"node\/93397","view_base_path":null,"view_dom_id":"7bc94cdce819be9cc2ea3f06d1fbebda","pager_element":0},"views_dom_id:1b9150b093ed57a7abd1bed9291a436a":{"view_name":"section_content","view_display_id":"block_2","view_args":"93397\/43730+39388","view_path":"node\/93397","view_base_path":null,"view_dom_id":"1b9150b093ed57a7abd1bed9291a436a","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-93397 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 13 декабря, среда <span>18:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-58d037fd442513d47a2e0db0209f4798">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Инструкция для туристов, выезжающих за границу</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2017/11/24/92976" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/120-1.jpg?itok=Ek5b-G7w); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">А и Б сидели на крабЕ</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">По чьей вине умирают от голода шахтерские города</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-ec9b5ed2581e8224c5137ceda132f5f1">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/12/13/93402" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В думском супермаркете депутатам устроили бесплатную дегустацию черной икры</div>
  </div>
</a>
   <a href="/sports/2017/12/13/93401" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пойманных на допинге атлетов не будут лишать премий за олимпийские медали</div>
  </div>
</a>
   <a href="/economics/2017/12/13/93400" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин распорядился ограничить рост тарифов на электричество</div>
  </div>
</a>
   <a href="/economics/2017/12/13/93399" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новая система контроля за грузовиками в Москве приведет к росту цен на товары</div>
  </div>
</a>
   <a href="/society/2017/12/13/93398" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МВД заплатит россиянам за оказание помощи полиции премии от 500 тысяч до 3 млн рублей</div>
  </div>
</a>
   <a href="/society/2017/12/13/93397" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор пригрозил Twitter блокировкой за отказ удалить аккаунт «Открытой России»</div>
  </div>
</a>
   <a href="/techno/2017/12/13/93396" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России каждый второй житель города страдает боязнью остаться без смартфона</div>
  </div>
</a>
   <a href="/society/2017/12/13/93395" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госавтоинспекция придумала замену отмененной справке о ДТП  </div>
  </div>
</a>
   <a href="/society/2017/12/13/93394" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Управделами президента потратит 1,5 млн рублей на черную икру и крабов</div>
  </div>
</a>
   <a href="/society/2017/12/13/93393" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Facebook стал блокировать ссылки на сервис создания заметок Telegraph</div>
  </div>
</a>
   <a href="/business/2017/12/13/93392" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госкомпании заключают миллиардные контракты с индивидуальными предпринимателями</div>
  </div>
</a>
   <a href="/society/2017/12/13/93391" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Житель Красноярского края пришел в банк за ипотекой и узнал, что числится мертвым</div>
  </div>
</a>
   <a href="/accidents/2017/12/13/93390" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудник службы безопасности петербургского метро угрожал пассажирам травматом</div>
  </div>
</a>
   <a href="/economics/2017/12/13/93389" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти обяжут торговые сети и рестораны закупать российские вина</div>
  </div>
</a>
   <a href="/politics/2017/12/13/93388" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Москвы потребовала согласовать праздник «День свободных выборов»</div>
  </div>
</a>
   <a href="/society/2017/12/13/93387" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московский суд зарегистрировал иск Олега Кашина к ФСБ и Роскомнадзору</div>
  </div>
</a>
   <a href="/sports/2017/12/13/93386" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Болельщиков из Крыма лишили возможности купить билеты на ЧМ-2018 через сайт ФИФА</div>
  </div>
</a>
   <a href="/techno/2017/12/13/93384" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Ростелеком» вложит в непопулярный поисковик «Спутник» еще 260 млн рублей</div>
  </div>
</a>
   <a href="/economics/2017/12/13/93383" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дмитрий Рогозин предложил ввести персональную ответственность за космические неудачи</div>
  </div>
</a>
   <a href="/business/2017/12/13/93382" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ отозвал лицензию у красноярского банка «Канский»</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-93397" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 13 декабря 14:37 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Роскомнадзор пригрозил Twitter блокировкой за отказ удалить аккаунт «Открытой России»</h1>
      <h2 class="article-descr">  Роскомнадзор обязал сервис микроблогов Twitter в течение суток удалить аккаунт «Открытой России», сайт которой ранее был заблокирован на территории всей России. В случае невыполнения предписания ведомства, Twiter также будет заблокирован</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/123_541.jpg?itok=gis96STC" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Роскомнадзор обязал сервис микроблогов Twitter в течение суток удалить аккаунт «Открытой России», сайт которой ранее был заблокирован на территории всей России. В случае невыполнения предписания ведомства, Twiter также будет заблокирован.</p>
<p>Администрация Twitter уведомила «Открытую Россию» о требовании Роскомнадзора. В ответном письме организация сообщила, что аккаунт «Открытой России» в Twitter не распространяет никакой информации с нарушением закона, поэтому действия Генпрокуратуры и Роскомнадзора являются «политическим давлением на свободу слова».</p>
<p>«Напоминаем, что сайт Открытой России и российского движения «Открытая Россия» не имеют отношения к зарубежным организациям, признанным нежелательными на территории России», - говорится в заявлении «Открытой России».</p>
<p>Пресс-служба Роскомнадзора сообщила, что сайт «Открытой России» (Openrussia.org) был заблокирован за распространение информации «нежелательной организации» по требованию Генпрокуратуры. Речь идет об информации иностранной или международной неправительственной организации, деятельность которой в России признали нежелательной.</p>
<p>В апреле российские власти признали нежелательными организациями британские OR (Otkrytaya Rossia), Open Russia Civic Movement, а также зарегистрированную в США Open Russia Institute of Modern Russia, Inc. При этом в Генпрокуратуре отметили, что это не повлияет на работу российского движения «Открытая Россия».</p>
<p>Главный редактор сайта «Открытая Россия» Вероника Куцылло подчеркнула, что «сайт не имеет ни малейшего отношения к организациям, признанным нежелательными», поэтому действия по блокировке ресурса являются незаконными.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-1b9150b093ed57a7abd1bed9291a436a">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/12/13/93387">Московский суд зарегистрировал иск Олега Кашина к ФСБ и Роскомнадзору</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/12/12/93371">«Открытая Россия» обжалует незаконную блокировку своего сайта</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/12/12/93353">Провайдеры по решению Роскомнадзора заблокировали сайт «Открытой России»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-9029d6cd5bbec19675c0472f58f4a09b">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/sports/2017/02/08/86709">
    Денег? Нет. Олимпиаду? Да  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/09/05/91158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/213.jpg?itok=Ti8kF13H); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/09/05/91158">
    Воронежская область - это семейный свинокомплекс со счетами в оффшорах  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/09/15/91384">
    Раз Собянин, два Собянин ... будет денежка  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/23/85158">
    Как не попасть на счетчик  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-715138f47908f3f35580f65f91355d03">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/12/13/93402"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_429.jpg?itok=nFHhk_bM" class="img-responsive" title="Черная икра полезна для законотворчества "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/12/13/93402">Черная икра полезна для законотворчества </a> </div>
      <div class="news-item-descr"><a href="/society/2017/12/13/93402">В супермаркете, который работает в здании Государственной думы на Охотном ряду, появилась возможность продегустировать черную икру. Попробовать деликатес можно абсолютно бесплатно. Депутаты также могут купить черную икру по льготным ценам </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/techno/2017/12/13/93396"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_546.jpg?itok=QVqzu7-L" class="img-responsive" title="Болезнь 21 века"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/techno/2017/12/13/93396">Болезнь 21 века</a> </div>
      <div class="news-item-descr"><a href="/techno/2017/12/13/93396">Почти половина жителей крупных городов страдает номофобией – боязнью остаться без смартфона или оказаться вдали от него. Согласно исследованиям, каждый второй житель мегаполиса не расстается со своим смартфоном и берет его даже в душ и туалет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/12/13/93394"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_549.jpg?itok=_iVkZtF6" class="img-responsive" title="Управделами президента потратит 1,5 млн рублей на черную икру и крабов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/12/13/93394">Управделами президента потратит 1,5 млн рублей на черную икру и крабов</a> </div>
      <div class="news-item-descr"><a href="/society/2017/12/13/93394">«Комбинат питания № 4» Управделами президента разместил заявку на сайте госзакупок на поставку крабов, омулей, муксунов, 3 кг черной икры, 6,5 икры горбуши и т.д</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/sports/2017/12/13/93385">Спасибо Путину за Олимпиаду!</a> </div>
         <div class="news-item-descr"><a href="/sports/2017/12/13/93385">Наши спортсмены поедут на Олимпиаду. И выиграют там медали. И станут чемпионами. И российские телеканалы нам все это покажут. И российский флаг в честь наших чемпионов поднимут, и гимн прозвучит – в Шереметьево ...</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/techno/2017/12/13/93384"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_597.jpg?itok=mn3oH3_I" class="img-responsive" title="«Ростелеком» вложит в непопулярный поисковик «Спутник» еще 260 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/techno/2017/12/13/93384">«Ростелеком» вложит в непопулярный поисковик «Спутник» еще 260 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/techno/2017/12/13/93384">Компания «Ростелеком» решила вложить в развитие государственной поисковой системы «Спутник» еще 260 млн рублей. При этом еще весной компания была готова закрыть проект, который обошелся бюджету в 2 млрд рублей, из-за его низкой популярности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/12/13/93381"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_588.jpg?itok=XKNQG0AQ" class="img-responsive" title="Монополия на муниципальный фильтр"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/12/13/93381">Монополия на муниципальный фильтр</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/12/13/93381">Московские муниципальные депутаты от «Единой России» не будут отдавать свои подписи в поддержку выдвижения в мэры столицы кандидатов от других политических сил. С таким призывом к мундепам обратился лидер московского отделения партии власти</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-e35c092e2078f0011919a7b6b0b95c8c">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-7bc94cdce819be9cc2ea3f06d1fbebda">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/13/93378"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_617.jpg?itok=jFHeuZWI" class="img-responsive" title="Нефть всему голова "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/13/93378">Нефть всему голова </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/13/93378">Мировые цены на нефть североморской марки Brent во вторник, 12 декабря, поднялась выше уровня 65 долларов за баррель. Аналитики объясняют рост цен поведением инвесторов, которые наращивают позиции в нефти из-за снижения поставок сырья с британского шельфа</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/12/13/93374"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_664.jpg?itok=t5D87xHU" class="img-responsive" title="«Подросток сам виноват в своей смерти»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/12/13/93374">«Подросток сам виноват в своей смерти»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/12/13/93374">Команда юристов «РЖД» в ходе судебного разбирательства о выплате компенсации родственникам погибшего под колесами поезда подростка потребовала снизить размер выплаты. Специалисты сочли, что подросток был сам виноват в своей гибели</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/12/93370"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_462.jpg?itok=KM_sqyLK" class="img-responsive" title="Зрелища вместо хлеба"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/12/93370">Зрелища вместо хлеба</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/12/93370">Большинство российских работодателей откажется от праздничных выплат своим сотрудникам в конце года. Вместо премий для работников устроят новогодние корпоративы. Отказаться от выплаты премий решили 69% российских работодателей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/12/93366"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_540.jpg?itok=BFY_VzY1" class="img-responsive" title="Бизнес на госзакупках"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/12/93366">Бизнес на госзакупках</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/12/93366">Екатеринбургский центр антикоррупционной организации Transparency International проверил госзакупки, связанные с дорожным строительством, в городах-участниках Чемпионата мира по футболу 2018 года, а также в республике Удмуртия </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/113-1_0.jpg?itok=-h-REPN0" title="После выборов президента хоть потоп">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/economics/2017/12/12/93355">После выборов президента хоть потоп</a></div>
        <div class="news-item-descr"><a href="/economics/2017/12/12/93355">Российское правительство решило отложить налоговую реформу, которую планировалось провести до президентских выборов, на более поздний срок. Об этом говорится в копии доклада кабинета министров президенту России</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/12/12/93351"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_594.jpg?itok=3skAPJPy" class="img-responsive" title="Бывший экипировщик сборной России оденет членов МОК"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/12/12/93351">Бывший экипировщик сборной России оденет членов МОК</a> </div>
      <div class="news-item-descr"><a href="/business/2017/12/12/93351">Бывший экипировщик олимпийской сборной России - компания Bosco Михаила Куснировича - выиграла тендер на поставку спортивной и парадной одежды для членов и сотрудников Международного олимпийского комитета (МОК)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/12/12/93345"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_627.jpg?itok=iXBT6qav" class="img-responsive" title="«Случился самый настоящий голод»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/12/12/93345">«Случился самый настоящий голод»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/12/12/93345">Жители Катангского района обратились к начальнику областной полиции с просьбой провести проверку в отношении чиновников районной администрации, которые допустили дефицит товаров первой необходимости в магазинах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/12/93344"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_639.jpg?itok=rXEM13S-" class="img-responsive" title="Ёлки-Палки"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/12/93344">Ёлки-Палки</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/12/93344">Борцы с коррупцией заподозрили Министерство обороны в закупке елок к Новому году по завышенной цене. По предварительным подсчетам, стоимость новогодних деревьев в тендерной документации была завышена в 9 раз</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/12/93343"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_663.jpg?itok=3WtawZGS" class="img-responsive" title="Копейка рубль бережет"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/12/93343">Копейка рубль бережет</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/12/93343">Центробанк рекомендовал кредитно-финансовым организациям активней стимулировать население сдавать в банки монеты. Регулятор предлагает в этой связи разместить монетоприемные модули в офисах банковских учреждений</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2017/12/11/93341">Мы одни такие хорошие</a> </div>
         <div class="news-item-descr"><a href="/politics/2017/12/11/93341">Внешняя политика – это, можно сказать, мое хобби. Ни о чем я так не люблю поговорить, порассуждать взволнованно, как об этом. Сам я вообще-то совсем по другой части, больше мелким бизнесом промышляю, но все время почему-то в эту степь тянет</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/larin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6"> </a> </div>
        <div class="author-name text-center"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/12/11/93340"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_355.jpg?itok=ED8Benwk" class="img-responsive" title="«У каждого спортсмена есть мечта»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2017/12/11/93340">«У каждого спортсмена есть мечта»</a> </div>
      <div class="news-item-descr"><a href="/sports/2017/12/11/93340">Российские спортсмены подготовили коллективное заявление, в котором заявили, что собираются принять участие в зимней Олимпиаде в Пхенчхане под нейтральным флагом и каждую победу посвятят России, которую с гордостью будут представлять.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/12/11/93338"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_461.jpg?itok=BE95TC1z" class="img-responsive" title="Египетские СМИ на русском языке попросили Путина вернуть российских туристов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/12/11/93338">Египетские СМИ на русском языке попросили Путина вернуть российских туристов</a> </div>
      <div class="news-item-descr"><a href="/economics/2017/12/11/93338">Египетские СМИ накануне приезда в страну президента РФ Владимира Путина с официальным визитом опубликовали обращение к нему на русском языке с просьбой вернуть на местные курорты российских туристов</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
