<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Wildberries становится каналом сбыта контрафакта",
            "description": "Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-07-07T20:21:00+03:00",
            "dateModified": "2022-07-07T20:21:43+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/515.jpeg?itok=-IVbSK1z",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/515.jpeg?itok=e2OVP_jJ",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/515.jpeg?itok=-qGsZEyy",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "Маркетплейсы",
                "Wildberries"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/126904",
            "name": "Wildberries становится каналом сбыта контрафакта",
            "description": "Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/126904"
        }
    ]
}</script>
<meta name="description" content="Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/515.jpeg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/126904" />
<link rel="shortlink" href="https://og.ru/node/126904" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/126904" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Wildberries становится каналом сбыта контрафакта" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара" />
<meta property="og:updated_time" content="2022-07-07T20:21:43+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/515.jpeg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/515.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/126904" />
<meta name="twitter:title" content="Wildberries становится каналом сбыта контрафакта" />
<meta name="twitter:description" content="Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/515.jpeg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Бизнес" />
<meta property="article:tag" content="Маркетплейсы" />
<meta property="article:tag" content="Wildberries" />
<meta property="article:published_time" content="2022-07-07T20:21:00+03:00" />
<meta property="article:modified_time" content="2022-07-07T20:21:43+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Wildberries становится каналом сбыта контрафакта | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126904 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 07 июля, четверг <span>23:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/business">Бизнес</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-fb53a5c824284dc9a5bb701373e6214d">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/article/115325" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2171-3.jpg?itok=oiLoiJSb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Мы сидим, а денежки идут»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предлагает разрешить ввоз в Россию марихуаны</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-0688c55537eb865f59fd9759e6b48063">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/126904" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Wildberries становится каналом сбыта контрафакта</div>
  </div>
</a>
   <a href="/ru/news/126903" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сбербанк стал «выковыривать» чипы со старых невостребованных карт и вставлять их в новые</div>
  </div>
</a>
   <a href="/ru/news/126902" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Шри-Ланки попросил Путина о кредитах на топливо и возобновлении рейсов «Аэрофлота»</div>
  </div>
</a>
   <a href="/kz/news/126900" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Токаев предложил наладить поставки нефти в обход России</div>
  </div>
</a>
   <a href="/ru/news/126899" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Хабаровском крае ввели режим ЧС из-за лесных пожаров</div>
  </div>
</a>
   <a href="/ru/news/126897" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Клиенты «Юнистрим» пожаловались на проблемы с денежными переводами за границу</div>
  </div>
</a>
   <a href="/ru/news/126896" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны РФ сообщило об уничтожении двух РСЗО HIMARS, но не в той части Украины, где они находились</div>
  </div>
</a>
   <a href="/ru/news/126895" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спрос на антидепрессанты вырос в России на 66%</div>
  </div>
</a>
   <a href="/ru/news/126894" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">21:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума приняла закон о приравнивании к госизмене перехода на сторону противника в вооруженном конфликте</div>
  </div>
</a>
   <a href="/ru/news/126892" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Камчатского министра проверят на соблюдение этики из-за слов о «саранче нищебродствующих пакетников»</div>
  </div>
</a>
   <a href="/ru/news/126891" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минюст разработал новые правила содержания в СИЗО и колониях</div>
  </div>
</a>
   <a href="/ru/news/126890" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Австрия конфисковала хранилище «Газпрома»</div>
  </div>
</a>
   <a href="/ru/news/126889" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Танцевавшая с Путиным экс-глава МИД Австрии уехала из страны из-за угроз</div>
  </div>
</a>
   <a href="/ru/news/126886" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Магазины re:Store начали ввозить гаджеты Apple путем «серого» импорта</div>
  </div>
</a>
   <a href="/ru/news/126885" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура пользуется интернетом без блокировок Роскомнадзора</div>
  </div>
</a>
   <a href="/ru/news/126888" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Члены РАН потребовали наказать виновных в смерти ученого Дмитрия Колкера, отправленного в СИЗО с четвертой стадией рака</div>
  </div>
</a>
   <a href="/ru/news/126884" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ленинградской области нашли тело учредителя подрядчика «Газпрома»</div>
  </div>
</a>
   <a href="/ru/news/126883" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Си Цзиньпин отказался от приглашения Путина приехать в Россию</div>
  </div>
</a>
   <a href="/ru/news/126882" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вслед за пионерией в России возродят пионерские лагеря</div>
  </div>
</a>
   <a href="/ru/news/126881" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Добровольцев для войны с Украиной собирают по колониям</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-126904" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 07 июля 2022, 20:21 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Wildberries становится каналом сбыта контрафакта</h1>
      <h2 class="article-descr">  Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/515.jpeg?itok=09yR_FY1" class="img-responsive" alt="Wildberries становится каналом сбыта контрафакта" />
        					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Маркетплейс Wildberries становится каналом сбыта контрафактной продукции, заявил заместитель директора департамента системы цифровой маркировки товаров и легализации оборота продукции Министерства промышленности и торговли России (Минпромторга) Владислав Заславский.</p>
<p>«Сегодня эта компания действительно становится каналом сбыта контрафакта, и об этом свидетельствуют многочисленные жалобы, как от потребителей, поступающие в адрес Минпромторга, так и от представителей сообществ, например, союз кожевников», — сказал Заславский во время круглого стола фракции «Новые люди» в Государственной думе.</p>
<p>По его словам, были случаи продажи рецептурных препаратов, биологически активных добавок (БАД), а также массовые случаи продажи контрафактной обуви. При этом маркетплейс заявил о готовности создать систему для пресечения возможных продаж таких товаров через свою площадку, отметил он.</p>
<p>Минпромторг ранее договорился с Ozon о том, что маркетплейс будет запрашивать и проверять у продавцов всю информацию и необходимые документы при поставке товара, добавил Заславский.</p>
<p>«Мы рассчитываем на то, что в текущей ситуации, когда государство приняло достаточно серьезные решения по введению моратория на проверки, по введению параллельного импорта, что добросовестные интернет-площадки в современных условиях должны предпринять со своей сторон ответные меры по пресечению торговли контрафактным фальсификатом на своих площадках», — сказал он.</p>
<p>С конца февраля более тысячи иностранных компаний приостановили или полностью прекратили свою работу на российском рынке, подсчитали ученые Йельского университета.</p>
<p>На фоне этого, чтобы удовлетворить спрос, российские власти частично отменили ответственность за параллельный импорт — ввоз в страну оригинальных товаров без согласия правообладателя. Решение касается продукции только тех предприятий, которые прекратили или приостановили работу в России.</p>
<p>В начале мая Минпромторг опубликовал перечень товаров для параллельного импорта. В него вошли более 50 категорий. Среди них — подгузники, косметика, смартфоны, автомобили, металлы и даже ядерные реакторы.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-c9ecd23e1335d3090873494fba8ec488">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125566">Пользователи Wildberries пожаловались на сбой в работе маркетплейса</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/124954">Мурманская прокуратура проводит проверку по факту невыплаты зарплаты сотрудникам Wildberries</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/124521">Поставщики Wildberries пожаловались на невыплату денег за проданный товар</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-ca75c934bec1f6cde2d9b12d7847f094">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/01/101985">
    Половина россиян считает неправильным путь развития страны  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/04/102028">
    Каждый пятый россиянин хочет уехать из страны навсегда  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуаны  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-7b8fca4a1802e8a3792e239a61db5acc">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126903"> <img src="/sites/default/files/styles/300x180/public/uploads/news/514.jpeg?itok=Mn-SoVGa" class="img-responsive" title="Сбербанк стал «выковыривать» чипы со старых невостребованных карт и вставлять их в новые" alt="Сбербанк стал «выковыривать» чипы со старых невостребованных карт и вставлять их в новые"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sberbank">Сбербанк</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126903">Сбербанк стал «выковыривать» чипы со старых невостребованных карт и вставлять их в новые</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126903">В России наблюдается дефицит чипов, несмотря на то, что их производители с российского рынка не уходили. Также выросла и цена микросхем</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126902"> <img src="/sites/default/files/styles/300x180/public/uploads/news/513.jpeg?itok=lkNSL3fW" class="img-responsive" title="Президент Шри-Ланки попросил Путина о кредитах и возобновлении рейсов «Аэрофлота»" alt="Президент Шри-Ланки попросил Путина о кредитах и возобновлении рейсов «Аэрофлота»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/shri-lanka">шри-ланка</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126902">Президент Шри-Ланки попросил Путина о кредитах и возобновлении рейсов «Аэрофлота»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126902">Готабая Раджапакса сообщил об «очень продуктивной» видеоконференции с Владимиром Путиным, в ходе которой лидер Шри-Ланки попросил Россию о кредитной поддержке на импорт топлива</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126901"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/512.jpeg?itok=rgGJbJkw" class="img-responsive" title="Взлет и падение ректора Мау" alt="Взлет и падение ректора Мау"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-mau">Владимир Мау</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126901">Взлет и падение ректора Мау</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126901">Арест ректора Российской академии народного хозяйства и государственной службы при президенте России Владимира Мау в конце июня 2022 года стал одним из главных событий в российской внутренней политике</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/kz/news/126900"> <img src="/sites/default/files/styles/300x180/public/uploads/news/511.jpeg?itok=akmop46G" class="img-responsive" title="Токаев предложил наладить поставки нефти в обход России" alt="Токаев предложил наладить поставки нефти в обход России"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kasym-zhomart-tokaev">Касым-Жомарт Токаев</a>              </div>
      <div class="news-item-title"> <a href="/kz/news/126900">Токаев предложил наладить поставки нефти в обход России</a> </div>
      <div class="news-item-descr"><a href="/kz/news/126900">На фоне рисков приостановки прокачки казахстанской нефти российскими экспортерами президент Казахстана Касым-Жомарт Токаев поручил «КазМунайГазу» развивать морские перевозки грузов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126899"> <img src="/sites/default/files/styles/300x180/public/uploads/news/510.jpeg?itok=l6x4uDAe" class="img-responsive" title="В Хабаровском крае ввели режим ЧС из-за лесных пожаров" alt="В Хабаровском крае ввели режим ЧС из-за лесных пожаров"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pozhary">пожары</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126899">В Хабаровском крае ввели режим ЧС из-за лесных пожаров</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126899">На период действия режима ЧС жителям запретили посещать леса и въезжать в них на машинах, заявили ТАСС в Минсельхозе региона. Исключение составляют жители, охраняющие леса от пожаров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/126898">Путеводитель по Домодедовскому ИВС</a> </div>
         <div class="news-item-descr"><a href="/ru/article/126898">Ранее я слышал много рассказов о перемещении в изолятор временного содержания из тюрем для участия в нескольких судебных процессах, чтобы исключить длительные этапы. Меня в «Матросской тишине» более двух лет охраняли бойцы отряда специального назначения в беретах и черной униформе</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-f215ce0f666fb9d861d6bf081fbc7505">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f831078797835580fb56ee3d392aa340">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126897"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_148.jpg?itok=uP3aGsoU" class="img-responsive" title="Клиенты «Юнистрим» пожаловались на проблемы с денежными переводами за границу" alt="Клиенты «Юнистрим» пожаловались на проблемы с денежными переводами за границу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/denezhnye-perevody">денежные переводы</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126897">Клиенты «Юнистрим» пожаловались на проблемы с денежными переводами за границу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126897">На форуме banki.ru появились сообщения о том, что клиенты банка не могут получить денежные переводы из России в Италию, Вьетнам, Сербию, Грузию и другие страны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126896"> <img src="/sites/default/files/styles/300x180/public/uploads/news/508.jpeg?itok=VTBa3lny" class="img-responsive" title="Минобороны РФ сообщило об уничтожении двух РСЗО HIMARS, но не в той части Украины, где они находились" alt="Минобороны РФ сообщило об уничтожении двух РСЗО HIMARS, но не в той части Украины, где они находились"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126896">Минобороны РФ сообщило об уничтожении двух РСЗО HIMARS, но не в той части Украины, где они находились</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126896">Минобороны рапортует об очередном большом успехе российских войск в Украине, но не редко сообщения о боевых успехах российских войск оказывались сильно преувеличенными</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/507_1.jpeg?itok=6gzKJJLf" title="Спрос на антидепрессанты вырос в России на 66%">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126895">Спрос на антидепрессанты вырос в России на 66%</a></div>
        <div class="news-item-descr"><a href="/ru/news/126895">Спрос на антидепрессанты в России в первом полугодии 2022 года вырос на 66% в натуральном выражении по сравнению с аналогичным периодом прошлого года - до 6 млн упаковок</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126894"> <img src="/sites/default/files/styles/300x180/public/uploads/news/506.jpeg?itok=DwrZymAH" class="img-responsive" title="Госдума приняла закон о приравнивании к госизмене перехода на сторону противника в вооруженном конфликте" alt="Госдума приняла закон о приравнивании к госизмене перехода на сторону противника в вооруженном конфликте"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosduma">Госдума</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126894">Госдума приняла закон о приравнивании к госизмене перехода на сторону противника в вооруженном конфликте</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126894">Госдума приняла в окончательном чтении поправки в Уголовный и Уголовно-процессуальный кодексы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126893"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/505.jpeg?itok=-2Uqisw7" class="img-responsive" title="Билет в один конец" alt="Билет в один конец"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126893">Билет в один конец</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126893">Потери поддающихся учету российских вооружений после четырех месяцев войны против Украины находятся на уровнях, с которыми современная Россия никогда не сталкивалась</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126892"> <img src="/sites/default/files/styles/300x180/public/uploads/news/504.jpeg?itok=mgLJpLL6" class="img-responsive" title="Министр ответит за «нищебродов»" alt="Министр ответит за «нищебродов»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chinovniki">чиновники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126892">Министр ответит за «нищебродов»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126892">Губернатор Камчатского края Владимир Солодов поручил провести служебную проверку в отношении регионального министра природных ресурсов и экологии Алексея Кумарькова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126891"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502.jpeg?itok=qPpeXqm4" class="img-responsive" title="Минюст разработал новые правила содержания в СИЗО и колониях" alt="Минюст разработал новые правила содержания в СИЗО и колониях"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/minyust">минюст</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126891">Минюст разработал новые правила содержания в СИЗО и колониях</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126891">Новые правила предполагают, в частности, разрешить принимать душ каждый день беременным и женщинам с маленькими детьми, а также людям с инвалидностью I и II групп</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126890"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501.jpeg?itok=69zzZT2V" class="img-responsive" title="Австрия конфисковала хранилище «Газпрома»" alt="Австрия конфисковала хранилище «Газпрома»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/avstriya">австрия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126890">Австрия конфисковала хранилище «Газпрома»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126890">Власти Австрии приняли решение передать другим поставщикам хранилище Хайдах — второе крупнейшее в Центральной Европе. «Мы ввели принцип „используй или потеряй“», — сообщил канцлер Австрии Карл Нехаммер</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126889"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500.jpeg?itok=Ul5NfCMq" class="img-responsive" title="Танцевавшая с Путиным экс-глава МИД Австрии уехала из страны из-за угроз" alt="Танцевавшая с Путиным экс-глава МИД Австрии уехала из страны из-за угроз"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/avstriya">австрия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126889">Танцевавшая с Путиным экс-глава МИД Австрии уехала из страны из-за угроз</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126889">Бывшая глава австрийского министерства иностранных дел Карин Кнайсль уехала из Австрии из-за угроз расправы. В мае Кнайсль покинула совет директоров «Роснефти»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126886"> <img src="/sites/default/files/styles/300x180/public/uploads/news/301_165.jpg?itok=UWlMLbFK" class="img-responsive" title="Магазины re:Store начали ввозить гаджеты Apple путем «серого» импорта" alt="Магазины re:Store начали ввозить гаджеты Apple путем «серого» импорта"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126886">Магазины re:Store начали ввозить гаджеты Apple путем «серого» импорта</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126886">В фирменных магазинах продается техника, ввезенная до санкций и после - в июне 2022 года. Путем «серого» импорта компаний ввезла смартфоны iPhone и ноутбуки MacBook. Цены на досанкционные и «серые» гаджеты не отличаются</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126885"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_165.jpg?itok=qhHeuKew" class="img-responsive" title="Генпрокуратура пользуется интернетом без блокировок" alt="Генпрокуратура пользуется интернетом без блокировок"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/roskomnadzor">роскомнадзор</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126885">Генпрокуратура пользуется интернетом без блокировок</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126885">Адвокат Сергей Бадамшин рассказал, что во время заседания суда выяснилось, что услуги провайдера Генпрокуратуре предоставляет Федеральная служба охраны, поэтому в ведомстве «интернет работает без блокировок Роскомнадзора»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126888"> <img src="/sites/default/files/styles/300x180/public/uploads/news/499.jpeg?itok=jhlSfYh6" class="img-responsive" title="Члены РАН потребовали наказать виновных в смерти ученого Дмитрия Колкера" alt="Члены РАН потребовали наказать виновных в смерти ученого Дмитрия Колкера"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ran">РАН</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126888">Члены РАН потребовали наказать виновных в смерти ученого Дмитрия Колкера</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126888">Члены «Клуба 1 июля» — неформального сообщества академиков и членов-корреспондентов РАН — потребовали привлечь к ответственности виновных в смерти ученого Дмитрия Колкера</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <!--<a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>-->
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r966ko","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
