<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»",
            "description": "Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-06-21T14:44:00+03:00",
            "dateModified": "2022-06-21T14:44:46+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/420.jpeg?itok=nRwV1fSd",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/420.jpeg?itok=OE79mDcX",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/420.jpeg?itok=7Z3dCUV4",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "депутаты"
        },
        {
            "@id": "https://og.ru/ru/news/126785",
            "name": "Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»",
            "description": "Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/126785"
        }
    ]
}</script>
<meta name="description" content="Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/420.jpeg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/126785" />
<link rel="shortlink" href="https://og.ru/node/126785" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/126785" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема" />
<meta property="og:updated_time" content="2022-06-21T14:44:46+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/420.jpeg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/420.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/126785" />
<meta name="twitter:title" content="Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»" />
<meta name="twitter:description" content="Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/420.jpeg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="депутаты" />
<meta property="article:published_time" content="2022-06-21T14:44:00+03:00" />
<meta property="article:modified_time" content="2022-06-21T14:44:46+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса» | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126785 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 21 июня, вторник <span>18:06</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-f7b328bc3353526911dbb18b2c2844bb">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/122652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/317_113.jpeg?itok=Av9kBWDb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Росатом» превращает Россию в свалку ядерных отходов </div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Какое питание приводит к сердечно-сосудистым заболеваниям?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-829e4ef175c7efbc1503f4d53082c77e">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/126785" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»</div>
  </div>
</a>
   <a href="/ru/news/126783" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Клиентам Сбербанка и ВТБ стали недоступны валютные переводы между другими российскими банками</div>
  </div>
</a>
   <a href="/ru/news/126782" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия перебросила подлодки к Одессе после удара по «Черноморнефтегазу»</div>
  </div>
</a>
   <a href="/ru/news/126781" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Нобелевскую медаль главреда «Новой газеты» Дмитрия Муратова продали за 103,5 млн долларов</div>
  </div>
</a>
   <a href="/ru/news/126780" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минтранса призвал не бояться летать на самолетах без западных запчастей</div>
  </div>
</a>
   <a href="/ru/news/126778" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Германия впервые конфисковала имущество попавшего под санкции депутата Госдумы</div>
  </div>
</a>
   <a href="/ru/news/126777" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия завалила Индию и Китай дешевой нефтью</div>
  </div>
</a>
   <a href="/ru/news/126775" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Список самых благополучных регионов России возглавил Ямало-Ненецкий автономный округ</div>
  </div>
</a>
   <a href="/ua/news/126774" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жителям Мелитополя выдали российские паспорта без указания прописки </div>
  </div>
</a>
   <a href="/ru/news/126773" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новосибирским студентам предложили поработать в Херсонской области и Запорожье</div>
  </div>
</a>
   <a href="/ru/news/126772" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мессенджер Telegram представил платную подписку за 449 рублей в месяц</div>
  </div>
</a>
   <a href="/ru/news/126771" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Министерство культуры России предложил кинотеатрам взять на себя функции детских садов</div>
  </div>
</a>
   <a href="/md/news/126770" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Молдавия запретила российские новостные программы</div>
  </div>
</a>
   <a href="/ua/news/126769" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина с 1 июня вводит визовый режим для российских граждан</div>
  </div>
</a>
   <a href="/ru/news/126768" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава ФАС назвал парадоксальным рост цен на самолетное топливо </div>
  </div>
</a>
   <a href="/ru/news/126767" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росреестр скрыл данные о даче Евгения Пригожина рядом с «дворцом Путина»</div>
  </div>
</a>
   <a href="/ru/news/126766" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Литва запретила провозить санкционные товары по железной дороге в Калининградскую область</div>
  </div>
</a>
   <a href="/ru/news/126765" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дума разрешила Путину без ограничений распродавать госзапасы драгоценных камней и металлов</div>
  </div>
</a>
   <a href="/ru/news/126764" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минпромторг сообщил о планах возродить автомобили «Волга» и «Победа»</div>
  </div>
</a>
   <a href="/ru/news/126763" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Токаев в присутствии Путина отказался признать независимость ДНР и ЛНР</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-126785" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 21 июня 2022, 14:44 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»</h1>
      <h2 class="article-descr">  Депутат муниципалитета Ярославля от «Единой России» скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/420.jpeg?itok=J9Pt6evc" class="img-responsive" alt="Умер депутат Андрей Золотовский из мема «время затянуть потуже пояса»" />
        					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Депутат муниципалитета Ярославля от «Единой России» Андрей Золотовский скончался в возрасте 47 лет. Региональный парламентарий в 2017 году прогремел на всю страну, когда в период местных выборов стал героем мема. В тот год ярославский карикатурист под псевдонимом Сидор Пустослов сделал коллаж из фото Золотовского с лозунгом «Время затянуть потуже пояса!».</p>
<p><img alt="" src="https://og.ru/sites/default/files/%D0%9A%D0%90%D0%A0%D0%A2%D0%98%D0%9D%D0%9A%D0%98/2022/%D0%98%D0%AE%D0%9D%D0%AC/420-1.jpeg" style="width: 620px; height: 411px;" /></p>
<p>Как сообщили в муниципалитете, депутат скоропостижно скончался 19 июня. Предварительно известно, что причиной смерти стали проблемы с сердечно-сосудистой системой, однако точный диагноз предстоит установить врачам.</p>
<p>Прощание с умершим, вероятнее всего, пройдет в среду, 22 июня. Точное время и место станут известны чуть позже.</p>
<p>Так как действующий состав муниципалитета уже завершает свою работу (в июле пройдет последнее заседание, а в сентябре будут новые выборы), то заменять Андрея Золотовского на посту депутата никем не будут.</p>
<p>Андрей Золотовский родился 18 июля 1974 года в городе Борисове Минской области Белорусской ССР. В 1995 году окончил Ярославское высшее военное финансовое училище имени генерала армии А. В. Хрулева, присвоена квалификация «экономист». Работал директором компании «Центр клининговых услуг». У него остались жена и двое сыновей.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-d0f3da5c4e77a456e17750accc745839">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125862">Депутаты Госдумы из-за санкций рискуют остаться без квартир и банковских счетов за границей</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125761">Власти США ввели санкции против 328 депутатов Госдумы РФ</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125724">Депутатам от «Единой России» запретили ездить за границу без разрешения руководства</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c8cf1357e6c4dbe3dd93b8d18d997852">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114186" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/123-1.jpg?itok=YxHR5j5s); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114186">
    Прибыль «Газпрома» все ниже, а дивиденды все выше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/08/10/98311">
    Формула обмана мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116383" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2244-1.jpg?itok=p8xYng5e); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116383">
    Корпорации объявят дефолт, крупные города опустеют  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-9199f024d39d4f0d37d85419192e828f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/421_1.jpeg?itok=GPjO9PDt" title="«Грабёж это или ограбление?»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/sports">Спорт</a>                </div>
        <div class="news-item-title"><a href="/ru/article/126786">«Грабёж это или ограбление?»</a></div>
        <div class="news-item-descr"><a href="/ru/article/126786">ФИФА опубликовала новое заявление по поводу иностранных игроков, принадлежащих клубам РПЛ. Теперь у легионеров есть возможность приостановить действие своих контрактов до 30 июня 2023 года</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126784"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/419.jpeg?itok=8JLpz58c" class="img-responsive" title="Плата за пластик" alt="Плата за пластик"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sotovye-operatory">сотовые операторы</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126784">Плата за пластик</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126784">Крупнейшие мобильные операторы начали брать плату за сим-карту при заключении контракта на услуги связи, рассказали в сотовых компаниях. Ранее операторы субсидировали своим клиентам предоставление им сим-карты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126783"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418.jpeg?itok=DRLr3iV-" class="img-responsive" title="Клиентам Сбербанка и ВТБ стали недоступны валютные переводы между другими российскими банками" alt="Клиентам Сбербанка и ВТБ стали недоступны валютные переводы между другими российскими банками"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/valyutnye-operacii">валютные операции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126783">Клиентам Сбербанка и ВТБ стали недоступны валютные переводы между другими российскими банками</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126783">По словам сотрудника колл-центра Сбербанка, клиенты могут перевести необходимую сумму только после конвертации валюты в рубли</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126782"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417.jpeg?itok=PbqYCZmJ" class="img-responsive" title="Россия перебросила подлодки к Одессе после удара по «Черноморнефтегазу»" alt="Россия перебросила подлодки к Одессе после удара по «Черноморнефтегазу»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126782">Россия перебросила подлодки к Одессе после удара по «Черноморнефтегазу»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126782">Минобороны России усиливает группировку флота близ украинского побережья после удара по буровым установкам, в результате которого семь человек пропали без вести</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126781"> <img src="/sites/default/files/styles/300x180/public/uploads/news/200_163.jpg?itok=HWX_sAnn" class="img-responsive" title="Нобелевскую медаль главреда «Новой газеты» продали за 103,5 млн долларов" alt="Нобелевскую медаль главреда «Новой газеты» продали за 103,5 млн долларов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/nobelevskaya-premiya">Нобелевская премия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126781">Нобелевскую медаль главреда «Новой газеты» продали за 103,5 млн долларов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126781">Нобелевская медаль главного редактора «Новой газеты» Дмитрия Муратова продали на аукционе за 103,5 млн долларов. Эти средства журналист передаст ЮНИСЕФ на помощь украинским детям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126780"> <img src="/sites/default/files/styles/300x180/public/uploads/news/416_132.jpg?itok=OJVzJiuN" class="img-responsive" title="Глава Минтранса призвал не бояться летать на самолетах без западных запчастей" alt="Глава Минтранса призвал не бояться летать на самолетах без западных запчастей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aeroflot">Аэрофлот</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126780">Глава Минтранса призвал не бояться летать на самолетах без западных запчастей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126780">Хотя российские авиакомпании остались без оригинальных, западных запчастей к самолетам, опасаться за безопасность полетов в России не следует, считает глава Минтранса РФ Виталий Савельев</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-f0e032c69776655373583364638491f6">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-2377d9f57af21d28f0ac65305c477859">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/126779">Надо было подождать всего несколько дней</a> </div>
         <div class="news-item-descr"><a href="/ru/article/126779">Представляете, украинская армия входит в Россию – а её там ждут. На широких российских дорогах мощные «Арматы» щёлкают их бронетехнику, как орешки. Сверхзвуковые «Кинжалы» в пух и прах разносят комплексы администрации Зеленского ...</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126778"> <img src="/sites/default/files/styles/300x180/public/uploads/news/414.jpeg?itok=-GnPDLoo" class="img-responsive" title="Германия впервые конфисковала имущество попавшего под санкции депутата Госдумы" alt="Германия впервые конфисковала имущество попавшего под санкции депутата Госдумы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/germaniya">Германия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126778">Германия впервые конфисковала имущество попавшего под санкции депутата Госдумы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126778">В Германии впервые конфисковали имущество попавших под санкции Евросоюза россиян. Об этом сообщает газета Süddeutsche Zeitung со ссылкой на старшую прокурорку Энн Лейдинг</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126777"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_134.jpg?itok=1L084TvA" class="img-responsive" title="Россия завалила Индию и Китай дешевой нефтью" alt="Россия завалила Индию и Китай дешевой нефтью"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/neft">нефть</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126777">Россия завалила Индию и Китай дешевой нефтью</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126777">Санкции вынудили Россию резко нарастить поставки углеводородов в относительно «дружественные» Индию и Китай, которые, пользуясь слабой позицией России, выбивают себе гигантские скидки на российское топливо</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126776"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/412.jpeg?itok=PF1EUTVy" class="img-responsive" title="Осторожно, банки закрываются" alt="Осторожно, банки закрываются"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/banki">банки</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126776">Осторожно, банки закрываются</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126776">Российские банки продолжают сокращать офисы. В мае активность увеличил лидер сектора — Сбербанк, который закрыл 70 офисов. Оптимизация может обернуться для клиентов проблемами, а для сотрудников кредитных организаций — сокращениями</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/410_1.jpeg?itok=THRHGTGb" title="Список самых благополучных регионов России возглавил Ямало-Ненецкий автономный округ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126775">Список самых благополучных регионов России возглавил Ямало-Ненецкий автономный округ</a></div>
        <div class="news-item-descr"><a href="/ru/news/126775">В рейтинге, составленном на основании данных Росстата по итогам 1 квартала 2022 года, оценивается отношения средней заработной платы к стоимости «потребительской корзины»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/126774"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1170.jpg?itok=-CBb2k0o" class="img-responsive" title="Жителям Мелитополя выдали российские паспорта без указания прописки " alt="Жителям Мелитополя выдали российские паспорта без указания прописки "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/126774">Жителям Мелитополя выдали российские паспорта без указания прописки </a> </div>
      <div class="news-item-descr"><a href="/ua/news/126774">Согласно законодательству, паспорта без указания места регистрации являются недействительными. Кроме того, владелец такого паспорта может быть оштрафован на 2-3 тысячи рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126773"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_1183.jpg?itok=OmarFro3" class="img-responsive" title="Новосибирским студентам предложили поработать в Украине" alt="Новосибирским студентам предложили поработать в Украине"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126773">Новосибирским студентам предложили поработать в Украине</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126773">Студентам Новосибирского государственного педагогического университета (НГПУ) предложили работу в школах, которые находятся на украинских территориях, находящихся под контролем российской армии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126772"> <img src="/sites/default/files/styles/300x180/public/uploads/news/409.jpeg?itok=D66UYPjA" class="img-responsive" title="Мессенджер Telegram представил платную подписку за 449 рублей в месяц" alt="Мессенджер Telegram представил платную подписку за 449 рублей в месяц"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/telegram">Telegram</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126772">Мессенджер Telegram представил платную подписку за 449 рублей в месяц</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126772">Ранее основатель Telegram Павел Дуров пообещал, что люди без платной подписки все равно смогут пользоваться некоторыми ее преимуществами.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126771"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408.jpeg?itok=YA-S-fx_" class="img-responsive" title="Министерство культуры России предложил кинотеатрам взять на себя функции детских садов" alt="Министерство культуры России предложил кинотеатрам взять на себя функции детских садов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kinoteatry">кинотеатры</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126771">Министерство культуры России предложил кинотеатрам взять на себя функции детских садов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126771">Министр культуры РФ Ольга Любимова предложила кинотеатрам взять на себя функции детского сада в обмен на господдержку</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/407_1.jpeg?itok=Ccxxp3uD" title="Молдавия запретила российские новостные программы">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/md/news/126770">Молдавия запретила российские новостные программы</a></div>
        <div class="news-item-descr"><a href="/md/news/126770">Молдавия запретила трансляцию новостных программ из России и других стран, которые не ратифицировали Европейскую конвенцию о вещании. Соответствующий закон подписала президент страны Майя Санду</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/126769"> <img src="/sites/default/files/styles/300x180/public/uploads/news/602_79.jpg?itok=sGPOTtGt" class="img-responsive" title="Украина с 1 июня вводит визовый режим для российских граждан" alt="Украина с 1 июня вводит визовый режим для российских граждан"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vizy">визы</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/126769">Украина с 1 июня вводит визовый режим для российских граждан</a> </div>
      <div class="news-item-descr"><a href="/ua/news/126769">Украина с 1 июня в одностороннем порядке введет визовый режим с Россией. Это означает, что российским гражданам для въезда в страну понадобится получать визу в посольстве</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126768"> <img src="/sites/default/files/styles/300x180/public/uploads/news/600_97.jpg?itok=n_jQ5XWY" class="img-responsive" title="Глава ФАС назвал парадоксальным рост цен на самолетное топливо " alt="Глава ФАС назвал парадоксальным рост цен на самолетное топливо "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/samolety">самолеты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126768">Глава ФАС назвал парадоксальным рост цен на самолетное топливо </a> </div>
      <div class="news-item-descr"><a href="/ru/news/126768">Чиновник отметил, что цены на самолетное топливо  растут несмотря на снижение спроса со стороны авиакомпаний, который вызван сокращением пассажиропотока</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <!--<a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>-->
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r966ko","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
