<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях",
            "description": "Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-04-14T19:04:00+03:00",
            "dateModified": "2022-04-14T19:50:09+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/420_119.jpg?itok=1YWIDkAz",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/420_119.jpg?itok=HL8Lr8sA",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/420_119.jpg?itok=BMaNxEOV",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "Алексей Навальный",
                "государственная пропаганда"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/126108",
            "name": "Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях",
            "description": "Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/126108"
        }
    ]
}</script>
<meta name="description" content="Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/420_119.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/126108" />
<link rel="shortlink" href="https://og.ru/node/126108" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/126108" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине" />
<meta property="og:updated_time" content="2022-04-14T19:50:09+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/420_119.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/420_119.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/126108" />
<meta name="twitter:title" content="Алексей Навальный призвал Запад открыть «информационный фронт» против" />
<meta name="twitter:description" content="Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/420_119.jpg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="Алексей Навальный" />
<meta property="article:tag" content="государственная пропаганда" />
<meta property="article:published_time" content="2022-04-14T19:04:00+03:00" />
<meta property="article:modified_time" content="2022-04-14T19:50:09+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126108 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 14 апреля, четверг <span>21:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-458ba04d494807500e927ef0b4801512">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предупреждает - пиво пить в России нельзя</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Разрабатывали, разрабатывают и будут разрабатывать»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/122652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/317_113.jpeg?itok=Av9kBWDb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Росатом» превращает Россию в свалку ядерных отходов </div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Европарламент призвали принять «решительные меры» против России</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-9afa6cbea893c642250d61140d3fafbc">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/126108" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях</div>
  </div>
</a>
   <a href="/ru/news/126107" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпаниям выделят 19,5 млрд рублей на возврат пассажирам денег за билеты на отмененные рейсы</div>
  </div>
</a>
   <a href="/ua/news/126106" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Украины просит у ЕС 7 млрд долларов в месяц на выплату зарплат и пособий</div>
  </div>
</a>
   <a href="/ru/news/126105" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Соратнице Алексея Навального Любови Соболь назначили реальный срок по «санитарному делу»</div>
  </div>
</a>
   <a href="/ru/news/126104" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во Франции арестовали два шикарных отеля супруги «друга президента» Геннадия Тимченко</div>
  </div>
</a>
   <a href="/ru/news/126103" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Брянской области сообщил об обстреле украинскими военными жилых домов в Климово</div>
  </div>
</a>
   <a href="/ru/news/126101" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Федеральная налоговая служба заблокировала прием электронных писем с доменов США и Евросоюза</div>
  </div>
</a>
   <a href="/ru/news/126100" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны РФ сообщило о начале буксировки в порт поврежденного крейсера «Москва»</div>
  </div>
</a>
   <a href="/ru/news/126099" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян из-за санкций лишили доступа к шрифтам Times New Roman и Arial</div>
  </div>
</a>
   <a href="/ru/news/126098" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пятая часть человечества рискует оказаться в нищете и голоде из-за спецоперации в Украине</div>
  </div>
</a>
   <a href="/ua/news/126097" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Украины арестовали имущество депутата Виктора Медведчука и его жены</div>
  </div>
</a>
   <a href="/ru/news/126096" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Фиджи арестовали яхту «Амадея», которую связывают с Сулейманом Керимовым</div>
  </div>
</a>
   <a href="/ru/news/126095" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Еврокомиссия признала указ о переводе расчетов за российский газ в рубли нарушением санкций</div>
  </div>
</a>
   <a href="/ru/news/126094" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На борту крейсера «Москва» произошел пожар. Власти Украины заявили о ракетном ударе по кораблю</div>
  </div>
</a>
   <a href="/ru/news/126093" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия ввела ответные санкции против американских конгрессменов и канадских сенаторов</div>
  </div>
</a>
   <a href="/ru/news/126092" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Швейцарии присоединились к запрету на закупку у России угля и морепродуктов</div>
  </div>
</a>
   <a href="/ru/news/126091" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Квартиру экс-министра Михаила Абызова продадут на аукционе. Начальная стоимость лота 38 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/126090" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны РФ предупредило об ударе по Киеву в случае новых обстрелов российских объектов</div>
  </div>
</a>
   <a href="/ru/news/126089" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кофейная компания Lavazza и производитель Durex объявили о прекращении работы в России</div>
  </div>
</a>
   <a href="/ru/news/126087" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ялте полицейские задержали женщину с маникюром цветов украинского флага</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-126108" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 14 апреля 2022, 19:04 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях</h1>
      <h2 class="article-descr">  Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/420_119.jpg?itok=NUaKpsk4" class="img-responsive" alt="Алексей Навальный призвал Запад открыть «информационный фронт» против пропаганды Кремля в соцсетях" />
        						<div class="img-from"> Фото:   peopletalk.ru </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Оппозиционер Алексей Навальный призвал страны Запада и международные IT-корпорации открыть информационный фронт против пропаганды Кремля в условиях проведения спецоперации в Украине.</p>
<p>Политик отметил, что президенту Владимиру Путину для проведения спецоперации в соседней стране необходима поддержка внутри России.</p>
<p>«И первое, что надо понимать: никакой 75-процентной поддержки [запрещенное слово] с Украиной в России нет. Это ложь Кремля. В России за полтора месяца закрыли и заблокировали все независимые СМИ, включая довольно осторожные. Разве это понадобилось бы, если бы у [запрещенное слово] с Украиной действительно была такая поддержка?», - говорится в обращении оппозиционера.</p>
<p>Навальный отмечает, что из-за цензуры и пропаганды у многих россиян складывается совершенно искаженное представление о ситуации в Украине. Запад мог бы запустить масштабную антивоенную кампанию в YouTube, а также Facebook и Instagram (соцсети являются продуктом компании Meta, признанной в России экстремистской организацией), так как даже в условиях блокировки 85% россиян продолжают пользоваться указанными ресурсами.</p>
<p>Политик призвал президента США Джо Байдена, премьер-министра Великобритании Бориса Джонсона, представителей Евросоюза Урсулу фон дер Ляйен и Жозепа Борреля закупить рекламные посты в соцсетях, чтобы рассказывать россиянам правду о том, что на самом деле происходит в Украине.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-9e06ecf36b797746d596eed74170608f">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/126083">Власти с начала спецоперации в Украине в три раза увеличили финансирование государственных СМИ</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125971">Ведущая Первого канала Екатерина Стриженова уехала с семьей в Армению</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125891">Власти Литвы заморозили квартиру ведущего «Первого канала» Артема Шейнина в Паланге</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-334a3ad3e60071ddb10a6da7eeb1891d">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106640">
    Если есть в кармане пачка сигарет, значит все не так уж плохо  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116383" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2244-1.jpg?itok=p8xYng5e); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116383">
    Корпорации объявят дефолт, крупные города опустеют  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-5be1aa67eeba63e9656a6e54743096bc">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126107"> <img src="/sites/default/files/styles/300x180/public/uploads/news/419_126.jpg?itok=d1_skF_n" class="img-responsive" title="Авиакомпаниям выделят средства на возврат за билеты на отмененные рейсы" alt="Авиакомпаниям выделят средства на возврат за билеты на отмененные рейсы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviakompanii">авиакомпании</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126107">Авиакомпаниям выделят средства на возврат за билеты на отмененные рейсы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126107">Правительство выделит российским авиакомпаниям 19,5 млрд рублей на возврат денег пассажирам за рейсы, которые были отменены из-за спецоперации в Украине и последовавших за ней санкций</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/126106"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418_127.jpg?itok=yWFQ_nUy" class="img-responsive" title="Президент Украины просит у ЕС средства на выплату зарплат и пособий" alt="Президент Украины просит у ЕС средства на выплату зарплат и пособий"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-zelenskiy">владимир зеленский</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/126106">Президент Украины просит у ЕС средства на выплату зарплат и пособий</a> </div>
      <div class="news-item-descr"><a href="/ua/news/126106">В беседе с Урсулой фон дер Ляйен Владимир Зеленский заявил, что Украине ежемесячно требуется 7 млрд долларов в виде срочной финансовой помощи для покрытия социальных выплат и зарплат</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126104"> <img src="/sites/default/files/styles/300x180/public/uploads/news/416_129.jpg?itok=yiqxOb3b" class="img-responsive" title="Во Франции арестовали два шикарных отеля супруги «друга президента»" alt="Во Франции арестовали два шикарных отеля супруги «друга президента»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gennadiy-timchenko">Геннадий Тимченко</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126104">Во Франции арестовали два шикарных отеля супруги «друга президента»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126104">Согласно выписке из реестра французских компаний, фирму MURGIER SPORTS, которой принадлежат указанные отели, контролирует супруга Геннадия Тимченко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126103"> <img src="/sites/default/files/styles/300x180/public/uploads/news/415_126.jpg?itok=uS3zWc_n" class="img-responsive" title="Украинские военные обстреляли жилые дома в брянском поселке " alt="Украинские военные обстреляли жилые дома в брянском поселке "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/obstrel-domov">обстрел домов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126103">Украинские военные обстреляли жилые дома в брянском поселке </a> </div>
      <div class="news-item-descr"><a href="/ru/news/126103">По данным главы региона, который граничит с Украиной, в результате обстрела были повреждены два жилых дома в поселке городского типа Климово. Сколько человек пострадали, не уточняется</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/126102">Бесславный конец «Славы»</a> </div>
         <div class="news-item-descr"><a href="/ru/article/126102">То, что случилось сегодня ночью, гибель крейсера «Москва», для меня особенно значима по совершенно личным причинам. Этот тяжелый крейсер был построен на Николаевском кораблестроительном заводе в 1976-1982 годах</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/zubov-andrey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/zubov.jpg?itok=QAgPbpXf" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/zubov-andrey">Зубов Андрей</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126099"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_130.jpg?itok=mMxcx-9a" class="img-responsive" title="Россиян из-за санкций лишили доступа к шрифтам Times New Roman и Arial" alt="Россиян из-за санкций лишили доступа к шрифтам Times New Roman и Arial"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126099">Россиян из-за санкций лишили доступа к шрифтам Times New Roman и Arial</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126099">Американская компания Monotype, владеющая правами на самые используемые шрифты Times New Roman, Arial, Verdana, Tahoma и Helvetic, из-за санкций закрыла доступ к своему каталогу для пользователей из России</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-a05b031feac34c4c1288e7435b704e89">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0505ee795ea5f7ac0fd17f638d035d94">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/408_135.jpeg?itok=ZhVQbhQ7" title="Еврокомиссия признала указ о переводе расчетов за российский газ в рубли нарушением санкций">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126095">Еврокомиссия признала указ о переводе расчетов за российский газ в рубли нарушением санкций</a></div>
        <div class="news-item-descr"><a href="/ru/news/126095">ЕК юридически проанализировала президентский указ и постановила, что этот документ создает «новые правовые обстоятельства» при которых Россия будет контролировать транзакции и сможет регулировать обменный курс в свою пользу</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126094"> <img src="/sites/default/files/styles/300x180/public/uploads/news/407_135.jpg?itok=ADRUiy8n" class="img-responsive" title="На борту крейсера «Москва» произошел пожар. Власти Украины заявили о ракетном ударе по кораблю" alt="На борту крейсера «Москва» произошел пожар. Власти Украины заявили о ракетном ударе по кораблю"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-na-ukraine">война на украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126094">На борту крейсера «Москва» произошел пожар. Власти Украины заявили о ракетном ударе по кораблю</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126094">На борту ракетного крейсера «Москва», который считается флагманом Военно-морского флота России и сейчас находится в районе Одессы, произошел пожар</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126093"> <img src="/sites/default/files/styles/300x180/public/uploads/news/406_135.jpg?itok=bqPdf5FK" class="img-responsive" title="Россия ввела ответные санкции против американских конгрессменов и сенаторов" alt="Россия ввела ответные санкции против американских конгрессменов и сенаторов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126093">Россия ввела ответные санкции против американских конгрессменов и сенаторов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126093">В МИДе пояснили, что конгрессмены, включая руководство и председателей комитетов нижней палаты американского конгресса, внесены в российский стоп-лист на постоянной основе. Им запрещен въезд в Россию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126091"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_133.jpg?itok=Y2JmWr2C" class="img-responsive" title="Квартиру экс-министра Михаила Абызова продадут на аукционе" alt="Квартиру экс-министра Михаила Абызова продадут на аукционе"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/mihail-abyzov">Михаил Абызов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126091">Квартиру экс-министра Михаила Абызова продадут на аукционе</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126091">На продажу выставят квартиру площадью 135,4 квадратный метра в доме на проспекте 60-летия Октября в Москве. Стартовая стоимость объекта – 38,5 млн рублей. Торги пройдут в виде открытого электронного аукциона </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ua/article/126088">Просто хочу понять последовательность</a> </div>
         <div class="news-item-descr"><a href="/ua/article/126088">Украина 8 лет бомбила Донбасс, где простые шахтеры героически отбивались на сложнейшей российской технике, посмотрев инструкции по ее использованию на ютубе. Города от этих жесточайших бомбежек стояли целыми, а гражданских от обстрелов погибло 8 в 2021 и 5 в 2020</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/koshmarchenko-yuriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/835.jpg?itok=OV7PNwat" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/koshmarchenko-yuriy">Кошмарченко Юрий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126085"> <img src="/sites/default/files/styles/300x180/public/uploads/news/317_134.jpg?itok=kBly_078" class="img-responsive" title="У Романа Абрамовича заморозили еще одни активы" alt="У Романа Абрамовича заморозили еще одни активы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/roman-abramovich">Роман Абрамович</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126085">У Романа Абрамовича заморозили еще одни активы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126085">Суд британского острова Джерси заморозил активы, которые имеют отношение к российскому миллиардеру Роману Абрамовичу, попавшему под санкции Великобритании и Евросоюза. Речь идет об активах стоимостью 7,3 млрд долларов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126082"> <img src="/sites/default/files/styles/300x180/public/uploads/news/314_143.jpg?itok=4A-7pAEd" class="img-responsive" title="«Аэрофлот» решил сэкономить на обслуживании пассажиров бизнес-класса" alt="«Аэрофлот» решил сэкономить на обслуживании пассажиров бизнес-класса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aeroflot">Аэрофлот</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126082">«Аэрофлот» решил сэкономить на обслуживании пассажиров бизнес-класса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126082">Так, перевозчик вместо французского шампанского Piper-Heidsieck будет подавать VIP-пассажирам российское «Абрау-Дюрсо», а вместо виски Chivas Regal – более дешевый аналог Dewar&#039;s White Label</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126076"> <img src="/sites/default/files/styles/300x180/public/uploads/news/308_146.jpg?itok=Jjcg717m" class="img-responsive" title="В Госдуме предложили ограничить использование камер фиксации нарушений ПДД" alt="В Госдуме предложили ограничить использование камер фиксации нарушений ПДД"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pdd">ПДД</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126076">В Госдуме предложили ограничить использование камер фиксации нарушений ПДД</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126076">Депутаты предложили законодательно закрепить случаи, когда камеру фиксации нарушения правил дорожного движения разрешено устанавливать и с ее помощью штрафовать водителей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126075"> <img src="/sites/default/files/styles/300x180/public/uploads/news/307_145.jpg?itok=H0ZnCwmh" class="img-responsive" title="Карты UnionPay россиян не спасут " alt="Карты UnionPay россиян не спасут "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskie-karty">банковские карты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126075">Карты UnionPay россиян не спасут </a> </div>
      <div class="news-item-descr"><a href="/ru/news/126075">В последнее время невозможность провести оплату через карты UnionPay за границу стала распространенным явлением. Также был зафиксирован случай, когда физическую карту UnionPay российского банка не приняли к оплате в США</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/126074"> <img src="/sites/default/files/styles/300x180/public/uploads/news/308_145.jpg?itok=MQsFdtXO" class="img-responsive" title="Зеленский предложил России обменять Медведчука на пленных украинцев" alt="Зеленский предложил России обменять Медведчука на пленных украинцев"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/viktor-medvedchuk">виктор медведчук</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/126074">Зеленский предложил России обменять Медведчука на пленных украинцев</a> </div>
      <div class="news-item-descr"><a href="/ua/news/126074">Президент Украины Владимир Зеленский предложил Москве обменять ранее задержанного депутата Верховной Рады и кума Владимира Путина Виктора Медведчука на украинцев, которые находятся в плену у россиян</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/126071">В Израиле очередной правительственный кризис</a> </div>
         <div class="news-item-descr"><a href="/ru/article/126071">Правительство Нафтали Беннета лишилось большинства в Кнессете. При этом: только за 2021-й год, несмотря на бушевавший в стране ковид, ВВП вырос почти на 10 %. Средняя зарплата с 17-го по 21-й год (4 года) выросла почти на 16% и составляет 11 тысяч шекелей, что, даже по нынешнему достаточно условному курсу, больше 280 тысяч рубле</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126073"> <img src="/sites/default/files/styles/300x180/public/uploads/news/307_144.jpg?itok=cVk4P5C_" class="img-responsive" title="Джо Байден обвинил в росте цен в США Владимира Путина и спецоперацию в Украине" alt="Джо Байден обвинил в росте цен в США Владимира Путина и спецоперацию в Украине"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/inflyaciya">инфляция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126073">Джо Байден обвинил в росте цен в США Владимира Путина и спецоперацию в Украине</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126073">Глава Белого дома заявил, что действия Вооруженных сил России на 70% спровоцировали инфляцию США. Кроме того, спецоперация стала причиной роста цен на бензин и продовольствие во всем мире</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <!--<a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>-->
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r966ko","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
