<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли",
            "description": "Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-03-25T11:59:00+03:00",
            "dateModified": "2022-03-25T12:12:26+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/510_130.jpg?itok=RyPZC2zb",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/510_130.jpg?itok=zdl-62yu",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/510_130.jpg?itok=haU-SA4N",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "Владимир Жириновский"
        },
        {
            "@id": "https://og.ru/ru/news/125768",
            "name": "Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли",
            "description": "Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/125768"
        }
    ]
}</script>
<meta name="description" content="Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/510_130.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/125768" />
<link rel="shortlink" href="https://og.ru/node/125768" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/125768" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией" />
<meta property="og:updated_time" content="2022-03-25T12:12:26+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/510_130.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/510_130.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/125768" />
<meta name="twitter:title" content="Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР," />
<meta name="twitter:description" content="Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/510_130.jpg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Политика" />
<meta property="article:tag" content="Владимир Жириновский" />
<meta property="article:published_time" content="2022-03-25T11:59:00+03:00" />
<meta property="article:modified_time" content="2022-03-25T12:12:26+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-125768 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 25 марта, пятница <span>13:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/politics">Политика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-691465098034901e1dab23a16ec423c4">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Европарламент призвали принять «решительные меры» против России</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">#КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-aa10d8fb5f2d6d6fe0ff28e5d2f2feb8">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/125769" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Венгрия выступила против санкций против нефти, газа и угля из России</div>
  </div>
</a>
   <a href="/ru/news/125768" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли </div>
  </div>
</a>
   <a href="/ru/news/125767" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил уже 10 уголовных дел по факту распространения фейков о российской армии</div>
  </div>
</a>
   <a href="/ru/news/125766" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Японии ввели санкции против родственников российских чиновников и олигархов</div>
  </div>
</a>
   <a href="/ru/news/125764" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Краснодарский блогер стал фигурантом уголовного дела в России из-за оскорбления президента Беларуси</div>
  </div>
</a>
   <a href="/ru/news/125763" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Подмосковные ученые предложили решить проблему дефицита бумаги за счет борщевика</div>
  </div>
</a>
   <a href="/ru/news/125762" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Чиновники и госСМИ на фоне ухода иностранных компаний стали заменять термин «увольнение» на «высвобождение»</div>
  </div>
</a>
   <a href="/ru/news/125761" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти США ввели санкции против 328 депутатов Госдумы РФ</div>
  </div>
</a>
   <a href="/ru/news/125760" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывшему главреду «Эха Москвы» подбросили под дверь голову свиньи</div>
  </div>
</a>
   <a href="/ru/news/125759" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Краснодарском крае 12 бойцов ОМОНа уволили со службы из-за отказа ехать в Украину</div>
  </div>
</a>
   <a href="/ru/news/125758" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Швейцария отказалась от конфискации имущества российских олигархов</div>
  </div>
</a>
   <a href="/ru/news/125757" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС возбудила дело против «Магнита» и «Пятерочки» из-за поддержания ажиотажного спроса на сахар</div>
  </div>
</a>
   <a href="/ru/news/125756" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк установил официальный курс доллара на уровне 96,05 рублей</div>
  </div>
</a>
   <a href="/ru/news/125754" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ирина Яровая сообщила об одобрении Верховным судом конфискации машин у злостных нарушителей ПДД</div>
  </div>
</a>
   <a href="/ru/news/125753" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банковские карты «Мир» перестали добавляться в Apple Pay</div>
  </div>
</a>
   <a href="/ru/news/125752" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На фоне спецоперации в Украине из новой серии «Смешариков» убрали слова «войнушка» и «захватчики»</div>
  </div>
</a>
   <a href="/ru/news/125751" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Польши заблокировали банковские счета российского посольства</div>
  </div>
</a>
   <a href="/ru/news/125750" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пять порноактрис из России стали лауреатами американской премии Pornhub Awards</div>
  </div>
</a>
   <a href="/ru/news/125749" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Великобритании ввели санкции против приемной дочери Сергея Лаврова и сына Игоря Сечина</div>
  </div>
</a>
   <a href="/ru/news/125748" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росавиация до 1 апреля продлила ограничения на полеты в южные города</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-125768" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 25 марта 2022, 11:59 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли </h1>
      <h2 class="article-descr">  Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/510_130.jpg?itok=aYq2wJgv" class="img-responsive" alt="Телеграм-каналы сообщили о смерти Владимира Жириновского. В ЛДПР, Минздраве и Госдуме это опровергли " />
        						<div class="img-from"> Фото:   лдпр-мытищи.рф </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Один из самых известных депутатов Госдумы РФ и бессменный лидер Либерально-Демократической партии (ЛДПР) Владимир Жириновский скончался после длительной борьбы с коронавирусной инфекцией. Об этом сообщил Telegram-канал Mash.</p>
<p>По данным канала, политик ушел из жизни в 10.45 по московскому времени. Последние сутки он провел в коме, хотя еще вчера вечером его соратники сообщали о положительной динамике. При этом телеграм-каналы сообщали, что у Жириновского наступил септический шок, и отказало легкое.</p>
<p>Информацию о кончине Владимира Жириновского также подтвердил сенатор от Владимирской области Александр Пронюшкин, однако позде он удалил этот пост и извинился за публикацию. Однако спикер Госдумы Вячеслав Володин эти сведения опроверг. По словам единоросса, состояние Жириновского действительно тяжелое, однако политик жив.</p>
<p>Минздрав России и сын Владимира Жириновского Олег Эйдельштейн также категорически опровергли сообщения в соцсетях о смерти лидера ЛДПР.</p>
<p>Позже пресс-служба ЛДПР распространила заявление, в котором назвала слухи о смерти лидера партии «наглой ложью». В партии сообщили, что состояние Жириновского стабильно и негативных перемен в его здоровье нет.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-069915e35fdef494c00a09bfe8dd9973">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/124924">Лидер ЛДПР Владимир Жириновский госпитализирован с коронавирусом</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/122298">Владимир Жириновский предложил заменить губернаторский выборы «ярлыком на княжение»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113918">Лидер ЛДПР не смог навестить Сергея Фургала и потребовал уволить начальника СИЗО «Лефортово»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-7841d42c5c390bc6d24f65baedaf0d76">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/business/2018/12/21/101257">
    «Крестовый поход» мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-919a6f36f26be741c73c08f9aca3d98e">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/125765">От «гнилой селедки» до «неизвестного героя»</a> </div>
         <div class="news-item-descr"><a href="/ru/article/125765">Существует всего три вида пропаганды, воздействию которых вы подвергаетесь каждый день. Белая, серая и черная. Белая пропаганда не допускает искажения фактов ради достижения политических целей. Серая пропаганда такое искажение допускает, но в незначительной степени</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/yakovlev-vladimir"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/yakovlev.jpg?itok=Sy8I-BXx" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/yakovlev-vladimir">Яковлев Владимир</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125763"> <img src="/sites/default/files/styles/300x180/public/uploads/news/506_130.jpg?itok=cjMF3jsF" class="img-responsive" title="Ученые предложили решить проблему дефицита бумаги за счет борщевика" alt="Ученые предложили решить проблему дефицита бумаги за счет борщевика"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bumaga">бумага</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125763">Ученые предложили решить проблему дефицита бумаги за счет борщевика</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125763">Специалисты Института проблем химической физики РАН в Черноголовке уже научились получать из борщевика и его высушенных стеблей беленую целлюлозу, которая используется для производства бумаги</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125762"> <img src="/sites/default/files/styles/300x180/public/uploads/news/505_132.jpg?itok=LAWb_uHo" class="img-responsive" title="Не увольнение, а высвобождение " alt="Не увольнение, а высвобождение "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bezrabotica">безработица</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125762">Не увольнение, а высвобождение </a> </div>
      <div class="news-item-descr"><a href="/ru/news/125762">Аналогичный термин использует Министерство труда России. Так, по данным ведомства, в настоящее время 14 тысяч работников находятся в отпуске без сохранения зарплаты. К «высвобождению» заявлено около 59 тысяч человек, что на 10% больше показателей 1 марта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125759"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_131.jpg?itok=sQjzCsBH" class="img-responsive" title="12 бойцов ОМОНа уволили со службы из-за отказа ехать в Украину" alt="12 бойцов ОМОНа уволили со службы из-за отказа ехать в Украину"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rosgvardiya">росгвардия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125759">12 бойцов ОМОНа уволили со службы из-за отказа ехать в Украину</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125759">Глава правозащитной группы «Агора» Павел Чиков сообщил, что с 6 февраля бойцы ОМОНа находились на учениях в Крыму. На второй день спецоперации в Украине командир приказал силовикам пересечь границу России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125758"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501_133.jpg?itok=_vKUdiDF" class="img-responsive" title="Швейцария отказалась от конфискации имущества российских олигархов" alt="Швейцария отказалась от конфискации имущества российских олигархов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125758">Швейцария отказалась от конфискации имущества российских олигархов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125758">Швейцария отказалась от конфискации активов российских бизнесменов, которые попали под санкции Евросоюза и США. Местные власти решили ограничиться лишь заморозкой этих активов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125757"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_133.jpg?itok=jFhLOgcN" class="img-responsive" title="ФАС возбудила дело против «Магнита» и «Пятерочки»" alt="ФАС возбудила дело против «Магнита» и «Пятерочки»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sahar">сахар</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125757">ФАС возбудила дело против «Магнита» и «Пятерочки»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125757">Федеральная антимонопольная служба (ФАС) возбудила административное дело в отношении торговых сетей «Пятерочка» и «Магнит» из-за создания и поддержания ажиотажного спроса на сахар</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-80024355d508a3c337016f7cf254ee39">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-4b9a3ee087ebae6f1075fe0b77a238ce">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/125755">Чубайс нашего будущего</a> </div>
         <div class="news-item-descr"><a href="/ru/article/125755">Я очень рад, что Анатолий Чубайс уехал из России. Одним из непереносимых свидетельств торжества зла казалась мне картина того момента, когда под улюлюканье народа крысы потащат Чубайса к позорному столбу</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/rogov-kirill"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/rogov.jpg?itok=bYD1M9RD" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/rogov-kirill">Рогов Кирилл</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/420_118.jpeg?itok=zK_s0Gcs" title="Ирина Яровая сообщила об одобрении Верховным судом конфискации машин у злостных нарушителей ПДД">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/125754">Ирина Яровая сообщила об одобрении Верховным судом конфискации машин у злостных нарушителей ПДД</a></div>
        <div class="news-item-descr"><a href="/ru/news/125754">Вице-спикер Госдумы Ирина Яровая («Единая Россия») намерена внести на рассмотрение депутатов законопроект, который разрешит конфисковать транспортные средства у злостных нарушителей правил дорожного движения</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125753"> <img src="/sites/default/files/styles/300x180/public/uploads/news/419_123.jpg?itok=TaoxVqmB" class="img-responsive" title="Банковские карты «Мир» перестали добавляться в Apple Pay" alt="Банковские карты «Мир» перестали добавляться в Apple Pay"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple-pay">Apple Pay</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125753">Банковские карты «Мир» перестали добавляться в Apple Pay</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125753">Пользователи Apple Pay сообщили о невозможности добавить в сервис бесконтактных платежей новые банковские карты российской платежной системы «Мир»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125752"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418_124.jpg?itok=NuS5CKOx" class="img-responsive" title="«Смешарики» попали под цензуру" alt="«Смешарики» попали под цензуру"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-na-ukraine">война на украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125752">«Смешарики» попали под цензуру</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125752">Представитель пресс-службы группы компаний «Рики», которая выпускает «Смешариков», сообщил изданию «Бумага», что указанные слова пришлось убрать, так как они «потенциально могут быть остро восприняты»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/415_124.jpeg?itok=L93zLuya" title="Власти Великобритании ввели санкции против приемной дочери Сергея Лаврова и сына Игоря Сечина">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/125749">Власти Великобритании ввели санкции против приемной дочери Сергея Лаврова и сына Игоря Сечина</a></div>
        <div class="news-item-descr"><a href="/ru/news/125749">Британские власти ввели санкции против приемной дочери главы МИД РФ Сергея Лаврова Полины Ковалевой. Ранее российские СМИ писали, что у нее имеется квартира и несколько компаний в Лондоне</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125746"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_127.jpg?itok=9JG1dFjw" class="img-responsive" title="Московские отделы ГИБДД приостановят выдачу прав и регистрацию автомобилей" alt="Московские отделы ГИБДД приостановят выдачу прав и регистрацию автомобилей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gibdd">ГИБДД</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125746">Московские отделы ГИБДД приостановят выдачу прав и регистрацию автомобилей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125746">В телеграм-канале ГУ ГИБДД сообщается, что оказание государственных услуг населению будет приостановлено в связи с проведением технических работ на информационных ресурсах МВД России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125742"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_131.jpg?itok=ftTpkWt5" class="img-responsive" title="Роскомнадзор ограничил доступ к агрегатору новостей от Google" alt="Роскомнадзор ограничил доступ к агрегатору новостей от Google"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/google">Google</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125742">Роскомнадзор ограничил доступ к агрегатору новостей от Google</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125742">Роскомнадзор ограничил доступ к агрегатору новостей от Google на территории Российской Федерации. Об этом сообщает «Новая газета» со ссылкой на данные сервиса GlobalCheck</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/403_130.jpeg?itok=8r4k1KbN" title="ФАС России проверит резкий рост цен на бумагу. Она подорожала в 3-6 раз">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/125737">ФАС России проверит резкий рост цен на бумагу. Она подорожала в 3-6 раз</a></div>
        <div class="news-item-descr"><a href="/ru/news/125737">Федеральная антимонопольная служба (ФАС) России начала проверку обоснованности резкого повышения цен на бумагу, в том числе офисную. Проверка проводится в связи с многочисленными жалобами граждан, которые поступают в ведомство</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125741"> <img src="/sites/default/files/styles/300x180/public/uploads/news/407_131.jpg?itok=vzwMwkFJ" class="img-responsive" title="Журналистка издания The Insider погибла при обстреле Киева" alt="Журналистка издания The Insider погибла при обстреле Киева"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-na-ukraine">война на украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125741">Журналистка издания The Insider погибла при обстреле Киева</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125741">Девушка снимала разрушения Подольского района украинской столицы и попала под новый ракетный обстрел. Вместе с Оксаной Баулиной погибло еще одно гражданское лицо</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125733"> <img src="/sites/default/files/styles/300x180/public/uploads/news/319_133.jpg?itok=EZw26QyJ" class="img-responsive" title="Модный дом Louis Vuitton обвинили в поддержке спецоперации в Украине" alt="Модный дом Louis Vuitton обвинили в поддержке спецоперации в Украине"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/louis-vuitton">Louis Vuitton</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125733">Модный дом Louis Vuitton обвинили в поддержке спецоперации в Украине</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125733">Французский модный дом Louis Vuitton оказался в центре скандала из-за новой коллекции ювелирных изделий. Все дело в том, что на украшениях бренда имеется символ, похожий на букву Z</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/125730"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_1109.jpg?itok=aprOPA-T" class="img-responsive" title="Глава Минобороны Сергей Шойгу с 11 марта перестал появляться на публике" alt="Глава Минобороны Сергей Шойгу с 11 марта перестал появляться на публике"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sergey-shoygu">Сергей Шойгу</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/125730">Глава Минобороны Сергей Шойгу с 11 марта перестал появляться на публике</a> </div>
      <div class="news-item-descr"><a href="/ru/news/125730">Глава Минобороны России Сергей Шойгу с 11 марта перестал появляться на публике. На это обратил внимание журналист «Медиазоны» Дмитрий Трещанин и издание «Агентство»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/315_137.jpeg?itok=SWCdIT5I" title="Турагентства предлагают россиянам туры в Узбекистан для оформления банковских карт Visa и Mastercard">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/125728">Турагентства предлагают россиянам туры в Узбекистан для оформления банковских карт Visa и Mastercard</a></div>
        <div class="news-item-descr"><a href="/ru/news/125728">В стоимость входят трансфер из аэропорта до отеля, из отеля в банк и обратно, а также проживание в отеле, подготовка документов на получение банковской карты, услуги курьера и медицинская страховка</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <!--<a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>-->
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r966ko","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
