<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек",
            "description": "В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-01-02T15:11:55+03:00",
            "dateModified": "2022-01-02T15:11:55+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/700_59.jpg?itok=4HdV0SX9",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/700_59.jpg?itok=KzWmwP8i",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/700_59.jpg?itok=cOmlWJV-",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "ДТП с автобусом"
        },
        {
            "@id": "https://og.ru/ru/news/124259",
            "name": "На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек",
            "description": "В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/124259"
        }
    ]
}</script>
<meta name="description" content="В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/700_59.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/124259" />
<link rel="shortlink" href="https://og.ru/node/124259" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/124259" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек" />
<meta property="og:type" content="article" />
<meta property="og:description" content="В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек" />
<meta property="og:updated_time" content="2022-01-02T15:11:55+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/700_59.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/700_59.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/124259" />
<meta name="twitter:title" content="На трассе Москва - Астрахань в результате ДТП с автобусом погибли" />
<meta name="twitter:description" content="В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/700_59.jpg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Происшествия" />
<meta property="article:tag" content="ДТП с автобусом" />
<meta property="article:published_time" content="2022-01-02T15:11:55+03:00" />
<meta property="article:modified_time" content="2022-01-02T15:11:55+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-124259 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 03 января, понедельник <span>08:01</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/accidents">Происшествия</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-dd313a811da3f35992bd333b9752272c">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Все будут в «Ажуре»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-ffacc825bc8cf44236b12f193221502d">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/124261" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент уволил из СКР следователя по «болотному» делу и делу ФБК</div>
  </div>
</a>
   <a href="/ru/news/124260" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России бумажный паспорт будут аннулировать после оформления цифрового паспорта</div>
  </div>
</a>
   <a href="/ru/news/124259" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек</div>
  </div>
</a>
   <a href="/ru/news/124258" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в новогоднюю ночь тысячи людей пришли на закрытую Красную площадь</div>
  </div>
</a>
   <a href="/ru/news/124257" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Сочи с 1 января повысили курортный сбор в пять раз</div>
  </div>
</a>
   <a href="/ru/news/124255" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Программа «Модный приговор» подарила онкобольным детям  на Новый год пустые коробки</div>
  </div>
</a>
   <a href="/ru/news/124254" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти готовятся к новой волне COVID-19 после новогодних каникул</div>
  </div>
</a>
   <a href="/ru/news/124252" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин присвоил российское гражданство экс-советнику президента США Рональда Рейгана</div>
  </div>
</a>
   <a href="/ru/news/124251" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Институт философии РАН потратил 742 тысячи рублей на изучение ада</div>
  </div>
</a>
   <a href="/ru/news/124250" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Москвы 31 декабря ограничат доступ на Красную площадь</div>
  </div>
</a>
   <a href="/ru/news/124249" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэра Томска Ивана Кляйна приговорили к двум годам колонии по делу о превышении полномочий</div>
  </div>
</a>
   <a href="/ru/news/124248" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Симферополя ушел в отставку после встречи с Сергеем Аксеновым</div>
  </div>
</a>
   <a href="/ru/news/124247" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Александр Хинштейн предложил лишать оппозиционеров гражданства</div>
  </div>
</a>
   <a href="/ru/news/124246" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили продлить школьные каникулы до 16 января</div>
  </div>
</a>
   <a href="/ru/news/124245" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский суд отказал Google в отмене неустойки на время рассмотрения иска «Царьграда» к компании</div>
  </div>
</a>
   <a href="/ru/news/124244" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС обвинила металлургические компании в установлении монопольно высоких цен</div>
  </div>
</a>
   <a href="/ru/news/124243" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава ВОЗ призвал мировых лидеров привить от коронавируса 70% населения</div>
  </div>
</a>
   <a href="/ru/news/124237" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Борцы с коррупцией сообщили о планах депутата Бородая продать незадекларированную квартиру в Дубае</div>
  </div>
</a>
   <a href="/ru/news/124241" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Чехии заморозят оклады чиновников и повысят зарплаты медикам</div>
  </div>
</a>
   <a href="/ru/news/124240" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Инфляция в России по итогам 2021 года в два раза превысила первоначальный прогноз ЦБ</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-124259" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 02 января 2022, 15:11 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек</h1>
      <h2 class="article-descr">  В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир. Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/700_59.jpg?itok=0aG7MLhc" class="img-responsive" alt="На трассе Москва - Астрахань в результате ДТП с автобусом погибли пять человек" />
        						<div class="img-from"> Фото:   Дождь  </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>В Рязанской области в результате ДТП с рейсовым автобусом погибли пять человек и пострадал 21 пассажир.</p>
<p>Авария произошла рано утром 2 января на трассе Москва - Астрахань. Всего в автобусе находилось 56 человек.</p>
<p>В управлении МВД по Рязанской области сообщили, что для пострадавших организован пункт временного размещения. Некоторых пассажиров рейса забрали родственники.</p>
<p>В полиции сообщили, что авария произошла по вине водителя автобуса, который мог уснуть за рулем и потерять управление.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-3faed52a08c41741791529ff663d168b">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123484">В Болгарии в результате ДТП с туристическим автобусом погибли 45 человек</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/120114">В Свердловской области автобус сбил людей на остановке. Погибли шесть человек</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119814">В Петербурге рейсовый автобус столкнулся с фонарным столбом и повис над землей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-0bd2495e027deb3179ac9fdf95e360f0">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116393">
    Полицейским больше не надо представляться и называть свое звание, и должность  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/119125">
    Все будут в «Ажуре»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/04/102028">
    Каждый пятый россиянин хочет уехать из страны навсегда  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-59eb306ad8dc57bce1741b45faac616b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/124262">Нас растили борцами</a> </div>
         <div class="news-item-descr"><a href="/ru/article/124262">В советские времена нам в детском саду, в школе, в пионерлагере постоянно внушали, что мы все должны расти борцами. Против узких брюк, против слишком коротких юбок, против бас-гитар и иностранных песен. Мы должны были быть принципиальными и не поддаваться на провокации всяких буржуазных националистов, сионистов и западных спецслужб</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124261"> <img src="/sites/default/files/styles/300x180/public/uploads/news/703_15.jpg?itok=Da35gSCT" class="img-responsive" title="Президент уволил из СКР следователя по «болотному» делу и делу ФБК" alt="Президент уволил из СКР следователя по «болотному» делу и делу ФБК"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/skr">СКР</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124261">Президент уволил из СКР следователя по «болотному» делу и делу ФБК</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124261">Президент Владимир Путин подписал указ об увольнении следователя Следственного комитета Рустама Габдулина. Об этом сообщает в своем телеграм-канале адвокат Сергей Бадамшин. При этом на сайте Кремля данный указ опубликован не был</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124260"> <img src="/sites/default/files/styles/300x180/public/uploads/news/701_59.jpg?itok=eIWNHbf6" class="img-responsive" title="Бумажный паспорт будут аннулировать после оформления цифрового паспорта" alt="Бумажный паспорт будут аннулировать после оформления цифрового паспорта"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rossiyskiy-pasport">российский паспорт</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124260">Бумажный паспорт будут аннулировать после оформления цифрового паспорта</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124260">Министерство внутренних дел России разъяснило ситуацию с электронными и бумажными паспортами. В ведомстве сообщили, что после выдачи цифрового документа обычные паспорта будут аннулироваться</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124258"> <img src="/sites/default/files/styles/300x180/public/uploads/news/601_78.jpg?itok=p7CqdmlO" class="img-responsive" title="В Москве в новогоднюю ночь тысячи людей пришли на закрытую Красную площадь" alt="В Москве в новогоднюю ночь тысячи людей пришли на закрытую Красную площадь"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/novyy-god">Новый год</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124258">В Москве в новогоднюю ночь тысячи людей пришли на закрытую Красную площадь</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124258">Накануне мэрия сообщила о закрытии площади до 7 часов утра 1 января в связи с пандемией коронавируса, однако на Красную площадь все равно пришло очень много людей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124257"> <img src="/sites/default/files/styles/300x180/public/uploads/news/600_73.jpg?itok=3Qe-V1Ag" class="img-responsive" title="Власти Сочи с 1 января повысили курортный сбор в пять раз" alt="Власти Сочи с 1 января повысили курортный сбор в пять раз"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vnutrenniy-turizm">внутренний туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124257">Власти Сочи с 1 января повысили курортный сбор в пять раз</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124257">Власти самого популярного российского курорта Сочи с 1 января 2022 года повысили размер курортного сбора в пять раз. Теперь «налог на туристов» составляет 50 рублей в сутки с человека</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124255"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_120.jpg?itok=VTaSsHfM" class="img-responsive" title="«Это, действительно, приговор… Только не модный, а бесчеловечный…»" alt="«Это, действительно, приговор… Только не модный, а бесчеловечный…»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/onkologiya">онкология</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124255">«Это, действительно, приговор… Только не модный, а бесчеловечный…»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124255">В Москве детям с онкологическими заболеваниями в подарок на Новый год вручили пустые праздничные коробки. Такие подарки пришли от программы «Модный приговор», которая выходит на Первом канале</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-905a718f97b7b6bb0be08fe87c65bf9d">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-8aede19ee6e6878be805d827beb200e1">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/501_122.jpeg?itok=QJpB-umb" title="Российские власти готовятся к новой волне COVID-19 после новогодних каникул">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/124254">Российские власти готовятся к новой волне COVID-19 после новогодних каникул</a></div>
        <div class="news-item-descr"><a href="/ru/news/124254">При этом источники утверждают, что в целом российские власти настроены оптимистично, так как считается, что «омикрон» вызывает легкое течение заболевание</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/124253"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/3032.jpeg?itok=pNu78gAC" class="img-responsive" title="Предательство как норма" alt="Предательство как норма"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/memorial">мемориал</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/124253">Предательство как норма</a> </div>
      <div class="news-item-descr"><a href="/ru/article/124253">На следующий день после ликвидации «Мемориала», ранее признанного властями иностранным агентом, Верховный суд реабилитировал Романа Малиновского, агента двойного — царской охранки и революционеров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124252"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_115.jpg?itok=OA1sCAoZ" class="img-responsive" title="Владимир Путин присвоил российское гражданство экс-советнику президента США Рональда Рейгана" alt="Владимир Путин присвоил российское гражданство экс-советнику президента США Рональда Рейгана"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/grazhdanstvo">гражданство</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124252">Владимир Путин присвоил российское гражданство экс-советнику президента США Рональда Рейгана</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124252">Президент России подписал указ о присвоении российского гражданства американской писательнице и бывшему неформальному советнику экс-президента США Рональда Рейгана</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124251"> <img src="/sites/default/files/styles/300x180/public/uploads/news/416_115.jpg?itok=LWEPXhra" class="img-responsive" title="«Есть ли жизнь в аду, нет ли жизни в аду – это науке неизвестно»" alt="«Есть ли жизнь в аду, нет ли жизни в аду – это науке неизвестно»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/goszakupki">госзакупки</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124251">«Есть ли жизнь в аду, нет ли жизни в аду – это науке неизвестно»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124251">Тендер на выполнение данной работы был заключен институтом философии в марте текущего года, а выполнен в октябре. Контракт был заключен с доцентом Высшей школы экономики Игорем Гаспаровым</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124250"> <img src="/sites/default/files/styles/300x180/public/uploads/news/414_117.jpg?itok=cjagNKzq" class="img-responsive" title="Власти Москвы 31 декабря ограничат доступ на Красную площадь" alt="Власти Москвы 31 декабря ограничат доступ на Красную площадь"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/novyy-god">Новый год</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124250">Власти Москвы 31 декабря ограничат доступ на Красную площадь</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124250">В департаменте региональной безопасности Москвы сообщили, что такое решение было принято в связи с необходимостью предотвратить массовое скопление людей на Красной площади в связи с пандемией коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124247"> <img src="/sites/default/files/styles/300x180/public/uploads/news/411_120.jpg?itok=po10dZjV" class="img-responsive" title="Депутат Александр Хинштейн предложил лишать оппозиционеров гражданства" alt="Депутат Александр Хинштейн предложил лишать оппозиционеров гражданства"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/grazhdanstvo">гражданство</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124247">Депутат Александр Хинштейн предложил лишать оппозиционеров гражданства</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124247">Депутат Госдумы Александр Хинштейн, комментируя президентский законопроект об упрощении процедуры присвоения и лишения российского паспорта, предложил расширить основания для лишения россиян гражданства родной страны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/410_120.jpeg?itok=UplV6S6q" title="В Госдуме предложили продлить школьные каникулы до 16 января">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/124246">В Госдуме предложили продлить школьные каникулы до 16 января</a></div>
        <div class="news-item-descr"><a href="/ru/news/124246">В российских школах новогодние каникулы могут продлить до 16 января в связи с пандемией коронавируса. С таким предложением обратилась к министру просвещения Сергею Кравцову зампред комитета Госдумы по просвещению Яна Лантратова</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124243"> <img src="/sites/default/files/styles/300x180/public/uploads/news/407_119.jpg?itok=SiS9lGZn" class="img-responsive" title="Глава ВОЗ призвал мировых лидеров привить от коронавируса 70% населения" alt="Глава ВОЗ призвал мировых лидеров привить от коронавируса 70% населения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voz">ВОЗ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124243">Глава ВОЗ призвал мировых лидеров привить от коронавируса 70% населения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124243">Гендиректор Всемирной организации здравоохранения (ВОЗ) Тедрос Адханом Гебрейесус призвал мировых лидеров до 1 июля 2022 года привить от коронавируса 70% населения планеты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_120.jpg?itok=P02TZKnC" class="img-responsive" title="Власти Чехии заморозят оклады чиновников и повысят зарплаты медикам" alt="Власти Чехии заморозят оклады чиновников и повысят зарплаты медикам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chinovniki">чиновники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124241">Власти Чехии заморозят оклады чиновников и повысят зарплаты медикам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124241">Правительство Чехии приняло решение заморозить сроком на один год оклады первых лиц государства, министерств, ведомства, а также чиновников и депутатов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124240"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_118.jpg?itok=A6IeN7Yi" class="img-responsive" title="Инфляция в России по итогам 2021 года в два раза превысила первоначальный прогноз ЦБ" alt="Инфляция в России по итогам 2021 года в два раза превысила первоначальный прогноз ЦБ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rost-cen">рост цен</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124240">Инфляция в России по итогам 2021 года в два раза превысила первоначальный прогноз ЦБ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124240">Согласно отчету статистического ведомства, продовольственные товары за год подорожали на 10,62%, непродовольственные товары подорожали на 8,58%, а стоимость услуг выросла на 4,98%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124239"> <img src="/sites/default/files/styles/300x180/public/uploads/news/403_119.jpg?itok=C1sT6eCO" class="img-responsive" title="ЕСПЧ потребовал от России приостановить исполнение решений о ликвидации «Мемориала»" alt="ЕСПЧ потребовал от России приостановить исполнение решений о ликвидации «Мемориала»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/centr-memorial">центр мемориал</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124239">ЕСПЧ потребовал от России приостановить исполнение решений о ликвидации «Мемориала»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124239">Жалоба на российское законодательство об «инагентах» была коммуницирована ЕСПЧ в 2016 году. К тому моменту к ней присоединились уже 60 некоммерческих организаций</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124238"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_120.jpg?itok=RfdskJi_" class="img-responsive" title="Исключенные из «Яблока» депутаты объявили о создании одноименного движения" alt="Исключенные из «Яблока» депутаты объявили о создании одноименного движения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/partiya-yabloko">партия яблоко</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124238">Исключенные из «Яблока» депутаты объявили о создании одноименного движения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124238">Депутат Мосгордумы Дарья Беседина объявила о создании общественного движения «Яблоко». Поводом для создания новой организации стало исключение парламентария и нескольких муниципальных депутатов из одноименной партии</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r37dpg","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
