<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет",
            "description": "Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-12-03T15:56:05+03:00",
            "dateModified": "2021-12-03T15:56:05+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/523_107.jpg?itok=VpTRe7zn",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/523_107.jpg?itok=3plklxgB",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/523_107.jpg?itok=l1GuidwQ",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "гибель артистов",
                "нина ургант"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/123708",
            "name": "Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет",
            "description": "Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/123708"
        }
    ]
}</script>
<meta name="description" content="Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/523_107.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/123708" />
<link rel="shortlink" href="https://og.ru/node/123708" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/123708" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»" />
<meta property="og:updated_time" content="2021-12-03T15:56:05+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/523_107.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/523_107.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/123708" />
<meta name="twitter:title" content="Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет" />
<meta name="twitter:description" content="Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/523_107.jpg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Культура" />
<meta property="article:tag" content="гибель артистов" />
<meta property="article:tag" content="нина ургант" />
<meta property="article:published_time" content="2021-12-03T15:56:05+03:00" />
<meta property="article:modified_time" content="2021-12-03T15:56:05+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-123708 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 03 декабря, пятница <span>16:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/culture">Культура</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-90f7203289dbe08db457c8ebe35268c0">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россияне объявили бойкот продукции «Мираторга»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Картель пригородного назначения</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Европарламент призвали принять «решительные меры» против России</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-de9f6da15117deb9e48f5c7831975050">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/123708" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет</div>
  </div>
</a>
   <a href="/ru/news/123707" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура попросила суд увеличить срок лишения свободы для правозащитника Юрия Дмитриева до 15 лет</div>
  </div>
</a>
   <a href="/ru/news/123706" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Новым гендиректором VK Group станет сын замглавы администрации президента Сергея Кириенко</div>
  </div>
</a>
   <a href="/ru/news/123705" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Кремле отказались разбираться с чиновниками из «Досье Пандоры»</div>
  </div>
</a>
   <a href="/ru/news/123704" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ученые и врачи потребовали от властей раскрыть подробные данные о вакцинации против COVID-19</div>
  </div>
</a>
   <a href="/ru/news/123703" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московский суд арестовал еще одного обвиняемого в госизмене</div>
  </div>
</a>
   <a href="/ru/news/123701" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Волгограде в результате взрыва на подстанции без света и тепла остались больница, завод и десятки жилых домов</div>
  </div>
</a>
   <a href="/ru/news/123700" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Милонов попросил Роспотребнадзор подготовить антиковидные рекомендации для Деда Мороза</div>
  </div>
</a>
   <a href="/ru/news/123699" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуму внесли законопроект, который меняет порядок признания граждан малоимущими</div>
  </div>
</a>
   <a href="/ru/news/123698" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Комсомольске-на-Амуре ученик 7-го класса скончался от удара, который нанес ему одноклассник</div>
  </div>
</a>
   <a href="/ru/news/123697" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР посмертно обвинил националиста Тесака в трех убийствах</div>
  </div>
</a>
   <a href="/ru/news/123696" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс отказался от идеи обязать пассажиров предъявлять QR-код при покупке билетов на самолет</div>
  </div>
</a>
   <a href="/ru/news/123695" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Москвы ограничат новогодние мероприятия в центре города из-за COVID-19</div>
  </div>
</a>
   <a href="/ru/news/123694" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бумажную фабрику пензенского депутата-единоросса заподозрили в загрязнении реки Суры</div>
  </div>
</a>
   <a href="/ru/news/123693" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владелец Facebook запустит сервис по борьбе с распространением интимных фотографий</div>
  </div>
</a>
   <a href="/ru/news/123692" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Германии непривитым от коронавируса гражданам запретят ходить в магазины</div>
  </div>
</a>
   <a href="/ru/news/123691" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гендиректор «СДС Уголь» извинился за гибель горняков и спасателей на шахте</div>
  </div>
</a>
   <a href="/ru/news/123690" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На сайте Airbnb появилось объявление об аренде дома Маккаллистеров из фильма «Один дома»</div>
  </div>
</a>
   <a href="/ru/news/123689" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российская полиции проводит проверку Netflix на предмет гей-пропаганды</div>
  </div>
</a>
   <a href="/ru/news/123688" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В СПЧ рассказали о попытках ФСИН уничтожить доказательства пыток заключенных</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-123708" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 03 декабря 2021, 15:56 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет</h1>
      <h2 class="article-descr">  Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров»</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/523_107.jpg?itok=l68Cc6FF" class="img-responsive" alt="Актриса театра и кино Нина Ургант скончалась в возрасте 92 лет" />
        						<div class="img-from"> Фото:   sports.ru </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Известная актриса театра и кино Нина Ургант скончалась в возрасте 92 лет. О кончине артистки сообщила пресс-служба Александринского театра.</p>
<p>Нина Ургант умерла в своем доме в Санкт-Петербурге. Еще в 2014 году она рассказывала, что у ее выявили болезнь Паркинсона, сообщает «Фонтанка».</p>
<p>Нина Ургант широко известна ролями в картинах «Белорусский вокзал», «Волшебная сила», «Я родом из детства», «Красавец-мужчина», «Сыновья уходят в бой» и «Укротительница тигров».</p>
<p>Нина Ургант приходится матерью актеру Андрею Урганту и бабушкой известному шоумену Ивану Урганту.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-a2ffa864762bccd91651b34fbff8d5a7">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123590">Народный артист Александр Градский скончался в возрасте 72 лет от инфаркта </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123448">Народная артистка Нина Русланова скончалась после продолжительной болезни</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123438">Актер Валерий Гаркалин скончался в результате вызванных COVID-19 осложнений</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-924553ddd8da8d6ee094bff939adbb71">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/119125">
    Все будут в «Ажуре»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/115325" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2171-3.jpg?itok=oiLoiJSb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/115325">
    «Мы сидим, а денежки идут»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/04/102028">
    Каждый пятый россиянин хочет уехать из страны навсегда  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/119162">
    Европарламент призвали принять «решительные меры» против России  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d2fc8e491c3df2f8c1e83a1a802ce4d4">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123705"> <img src="/sites/default/files/styles/300x180/public/uploads/news/520_108.jpg?itok=fPYwPsdM" class="img-responsive" title="«Чушь и компот!»" alt="«Чушь и компот!»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/biznes-chinovnikov">бизнес чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123705">«Чушь и компот!»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123705">Кремлевские борцы с коррупцией заявили, что весь архив «Досье Пандоры» представляет собой «неструктурированный набор отрывочных данных, фактически анонимного характера», которые невозможно использовать для проверки или подтверждения каких-либо фактов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123704"> <img src="/sites/default/files/styles/300x180/public/uploads/news/519_114.jpg?itok=Pig-X6ly" class="img-responsive" title="«Доверие строится на открытости»" alt="«Доверие строится на открытости»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123704">«Доверие строится на открытости»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123704">Авторы письма указали, что Россия входит в число первых стран мира, где население начали прививать от COVID-19, однако доля привитых у нас оказалась намного ниже, чем в других государства. Ученые и врачи считают, что причина тому недоверие людей властям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123700"> <img src="/sites/default/files/styles/300x180/public/uploads/news/516_114.jpg?itok=_MmDYs7Y" class="img-responsive" title="Депутат Милонов попросил подготовить антиковидные меры для Деда Мороза" alt="Депутат Милонов попросил подготовить антиковидные меры для Деда Мороза"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/novyy-god">Новый год</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123700">Депутат Милонов попросил подготовить антиковидные меры для Деда Мороза</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123700">Депутат Госдумы от «Единой России» Виталий Милонов обратился к Роспотребнадзору с просьбой выпустить специальные антиковидные рекомендации для Деда Мороза и Снегурочки в связи с началом новогоднего сезона</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/515_117.jpeg?itok=Z5KuEIWj" title="В Госдуму внесли законопроект, который меняет порядок признания граждан малоимущими">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/123699">В Госдуму внесли законопроект, который меняет порядок признания граждан малоимущими</a></div>
        <div class="news-item-descr"><a href="/ru/news/123699">Депутаты Госдумы от «Справедливой России – За правду» внесли на рассмотрение коллег законопроект, который меняет принцип признания россиян малоимущими. Документ был подготовлен в связи с жалобами граждан на несовершенство действующих норм</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123696"> <img src="/sites/default/files/styles/300x180/public/uploads/news/511_118.jpg?itok=USc57I7K" class="img-responsive" title="Минтранс отменяет QR-код" alt="Минтранс отменяет QR-код"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/qr-kody">QR-коды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123696">Минтранс отменяет QR-код</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123696">Министерство транспорта России отказалось от предложения обязать пассажиров предъявлять QR-коды при покупке билетов на самолеты. Даже в случае введения антиковидных кодов на транспорте предъявлять их пассажиры будут только перед регистрацией на рейс</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123695"> <img src="/sites/default/files/styles/300x180/public/uploads/news/510_116.jpg?itok=MNGXABV6" class="img-responsive" title="Власти Москвы ограничат новогодние мероприятия в центре города из-за COVID-19" alt="Власти Москвы ограничат новогодние мероприятия в центре города из-за COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/novyy-god">Новый год</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123695">Власти Москвы ограничат новогодние мероприятия в центре города из-за COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123695">Чтобы избежать скопления большого числа людей в центре столицы местные власти рассматривают вопрос об ограничении новогодних мероприятий. При этом в других районах города будут открыты около 20 праздничных площадок</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-8b677763e5235eceaf9d0123aec465f9">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-daba459ab10126e956c6bc1e230cf8ab">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123689"> <img src="/sites/default/files/styles/300x180/public/uploads/news/504_119.jpg?itok=V2XwapAp" class="img-responsive" title="Российская полиции проводит проверку Netflix на предмет гей-пропаганды" alt="Российская полиции проводит проверку Netflix на предмет гей-пропаганды"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antigeyskiy-zakon">антигейский закон</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123689">Российская полиции проводит проверку Netflix на предмет гей-пропаганды</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123689">Министерство внутренних дел России проводит проверку стримингового сервиса Netflix на соблюдение требований закона о запрете на пропаганду гомосексуализма</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/123686"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501_118.jpg?itok=m-mChB__" class="img-responsive" title="Евросоюз и США ввели новые санкции против Беларуси из-за миграционного кризиса" alt="Евросоюз и США ввели новые санкции против Беларуси из-за миграционного кризиса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii-protiv-belorussii">санкции против белоруссии</a>              </div>
      <div class="news-item-title"> <a href="/be/news/123686">Евросоюз и США ввели новые санкции против Беларуси из-за миграционного кризиса</a> </div>
      <div class="news-item-descr"><a href="/be/news/123686">Американские санкции распространяются на 20 граждан Белоруссии и 12 организаций. В черном списке среди прочих оказался средний сын главы республики Александра Лукашенко Дмитрий, который занимается бизнесом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/500_118.jpeg?itok=eXM22Sjr" title="Организаторов обсуждения закона, лишающего пациентов импортных лекарств, заподозрили в накрутке голосов">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/123685">Организаторов обсуждения закона, лишающего пациентов импортных лекарств, заподозрили в накрутке голосов</a></div>
        <div class="news-item-descr"><a href="/ru/news/123685">Принятие данного документа нанесет вред российским пациентам, потому что у них и врачей «никакого выбора препарата не останется». Она также отметила, что против данной инициативы выступают многие пациентские организации</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123684"> <img src="/sites/default/files/styles/300x180/public/uploads/news/428_70.jpg?itok=x9OEp4PF" class="img-responsive" title="«Вы следили или только деньги считали?»" alt="«Вы следили или только деньги считали?»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chp-na-shahte">чп на шахте</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123684">«Вы следили или только деньги считали?»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123684">По мнению главы государства, причинами трагедии стало полное отсутствие контроля со стороны руководства за ситуацией на шахте, а также сокрытие информации о загазованности шахты и фальсификация показаний датчиков токсичных газов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123683"> <img src="/sites/default/files/styles/300x180/public/uploads/news/427_85.jpg?itok=qFi2-ff2" class="img-responsive" title="Иммунитет от расследований" alt="Иммунитет от расследований"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rosreestr">росреестр</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123683">Иммунитет от расследований</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123683">Соратники оппозиционера сообщили, что ранее они нашли адрес сотрудника ФСБ Олега Таякина и подтвердили его благодаря Росреестру, однако уже сегодня выяснилось, что запись о его недвижимости пропала из государственной базы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123682"> <img src="/sites/default/files/styles/300x180/public/uploads/news/426_93.jpg?itok=6nj3IHCI" class="img-responsive" title="Власти Греции ввели штрафы для пожилых граждан за отказ от вакцинации" alt="Власти Греции ввели штрафы для пожилых граждан за отказ от вакцинации"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123682">Власти Греции ввели штрафы для пожилых граждан за отказ от вакцинации</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123682">Глава правительства Кириакос Мицотакис заявил, что власти страны весьма обеспокоены стремительным распространением нового штамма коронавируса «омикрон», который впервые был обнаружен в странах Африки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123680"> <img src="/sites/default/files/styles/300x180/public/uploads/news/424_102.jpg?itok=cQc23A7z" class="img-responsive" title="Французским банкам запретили финансировать проект «Новатэка» в Арктике" alt="Французским банкам запретили финансировать проект «Новатэка» в Арктике"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/osvoenie-arktiki">освоение арктики</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123680">Французским банкам запретили финансировать проект «Новатэка» в Арктике</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123680">Власти Франции запретили местным банкам вкладывать деньги в российский мегапроект «Арктик СПГ-2» на Ямале. Об этом сообщает французский филиал экологической организации «Друзья Земли»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/article/123674"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2002.jpeg?itok=sbv6gPGT" class="img-responsive" title="Зеленский поправил сценарий" alt="Зеленский поправил сценарий"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-zelenskiy">владимир зеленский</a>              </div>
      <div class="news-item-title"> <a href="/ua/article/123674">Зеленский поправил сценарий</a> </div>
      <div class="news-item-descr"><a href="/ua/article/123674">О том, что утром 1 декабря президент обратится с традиционным ежегодным посланием к Раде и народу, узнали даже те, кто не смотрел и не читал накануне политические новости, но оказался в центре Киева. Улицу Садовую, что на подступах к парламенту, перекрыли грузовики с нацгвардейцами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123671"> <img src="/sites/default/files/styles/300x180/public/uploads/news/416_111.jpg?itok=LFMQct5Y" class="img-responsive" title="Кибермошенники за три месяца похитили с банковских карт россиян 3,2 млрд рублей" alt="Кибермошенники за три месяца похитили с банковских карт россиян 3,2 млрд рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/moshenniki">мошенники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123671">Кибермошенники за три месяца похитили с банковских карт россиян 3,2 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123671">Кибермошенники в третьем квартале 2021 года похитили у клиентов российских банков более 3,2 млрд рублей. Это на 18,5% больше, чем было украдено в 2020 году</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123665"> <img src="/sites/default/files/styles/300x180/public/uploads/news/410_116.jpg?itok=7tJbtMn3" class="img-responsive" title="В правительстве предложили использовать вторсырье при строительстве домов" alt="В правительстве предложили использовать вторсырье при строительстве домов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vtorsyre">вторсырье</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123665">В правительстве предложили использовать вторсырье при строительстве домов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123665">Вице-премьер российского правительства Виктория Абрамченко, которая курирует вопросы экологии, предложила повторно использовать отходы от сноса старых домов при строительстве жилья, благоустройства территорий и в ЖКХ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123660"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_116.jpg?itok=PzA9Sn0Y" class="img-responsive" title="Российские министры и священники стали жертвами финансовой пирамиды " alt="Российские министры и священники стали жертвами финансовой пирамиды "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/finansovye-piramidy">финансовые пирамиды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123660">Российские министры и священники стали жертвами финансовой пирамиды </a> </div>
      <div class="news-item-descr"><a href="/ru/news/123660">Правоохранительные органы задержали двух топ-менеджеров финансовой пирамиды QBF. Против них возбуждено уголовное дело по статье «Мошенничество в особо крупном размере»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/402_116.jpeg?itok=NZQvmGNx" title="Инфляция в России ускорилась из-за роста спроса и цен на новогодние поездки в Турцию">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/123656">Инфляция в России ускорилась из-за роста спроса и цен на новогодние поездки в Турцию</a></div>
        <div class="news-item-descr"><a href="/ru/news/123656">В России потребительские цены за неделю (с 22 по 29 ноября) выросли на 0,46%. Это в два раза быстрее, чем за неделю с 15 по 22 ноября (плюс 0,20%), сообщает агентство Bloomberg со ссылкой на данные Росстата</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r37dpg","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
