<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19",
            "description": "Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-11-12T01:37:00+03:00",
            "dateModified": "2021-11-12T01:40:02+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/503_115.jpg?itok=MbdnkUVg",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/503_115.jpg?itok=Q_xatnZf",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/503_115.jpg?itok=p_TumxK6",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "коронавирус",
                "локдаун"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/123251",
            "name": "Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19",
            "description": "Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/123251"
        }
    ]
}</script>
<meta name="description" content="Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/503_115.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/123251" />
<link rel="shortlink" href="https://og.ru/node/123251" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://og.ru/ru/news/123251" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена" />
<meta property="og:updated_time" content="2021-11-12T01:40:02+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/503_115.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/503_115.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/news/123251" />
<meta name="twitter:title" content="Власти Китая ограничили импорт продуктов в приграничных с Россией" />
<meta name="twitter:description" content="Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/news/503_115.jpg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="В мире" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:tag" content="локдаун" />
<meta property="article:published_time" content="2021-11-12T01:37:00+03:00" />
<meta property="article:modified_time" content="2021-11-12T01:40:02+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19 | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-123251 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 12 ноября, пятница <span>01:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/world">В мире</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-33cd8e195cfa50c57d9ff61718d8b81e">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/article/115325" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2171-3.jpg?itok=oiLoiJSb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Мы сидим, а денежки идут»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Формула обмана мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/111651" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1091.jpg?itok=HnAWIW89); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Однушка на шее и две зарплаты медсестры на поясе</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-22289078332e6e6c1de35b5101053412">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/123251" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19</div>
  </div>
</a>
   <a href="/ru/news/123250" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Против брата Хабиба Нурмагомедова возбудили уголовное дело из-за сбитого полицейского</div>
  </div>
</a>
   <a href="/ru/news/123249" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура направила в Верховный суд иск о ликвидации «Мемориала»</div>
  </div>
</a>
   <a href="/ru/news/123248" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Крыма потребовал от местных чиновников пересесть с личных машин на автобусы</div>
  </div>
</a>
   <a href="/ru/news/123256" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сборная России разгромила Кипр в матче отборочного тура ЧМ-2022</div>
  </div>
</a>
   <a href="/ru/news/123246" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Шереметьево задержали брата Хабиба Нурмагомедова. Его машина сбила полицейского</div>
  </div>
</a>
   <a href="/ru/news/123245" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне в октябре взяли в кредит у банков рекордную сумму</div>
  </div>
</a>
   <a href="/ru/news/123244" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Преподавателя МГУ и ВШЭ арестовали по делу о сексуальном насилии в отношении детей</div>
  </div>
</a>
   <a href="/ru/news/123243" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В проекте бюджета вопреки поручению президента не оказалось пункта о закупке лекарств от гепатита С</div>
  </div>
</a>
   <a href="/ru/news/123242" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Apple разрешит пользователям назначать наследников своих данных на случай смерти</div>
  </div>
</a>
   <a href="/be/news/123241" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Белоруссии пригрозил перекрыть транзит газа в Европу в ответ на новые санкции</div>
  </div>
</a>
   <a href="/ru/news/123240" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» пригрозил судом агентству Bloomberg из-за обвинений в перевозке мигрантов в Беларусь</div>
  </div>
</a>
   <a href="/ru/news/123239" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России решили узаконить систему QR-кодов для посещения общественных мест</div>
  </div>
</a>
   <a href="/ru/news/123238" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Большинство продавцов Wildberries отказались от участия в распродаже 11.11 из-за невыгодных условий</div>
  </div>
</a>
   <a href="/ru/news/123237" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор составил первый протокол против онлайн-кинотеатра из-за мата в фильме</div>
  </div>
</a>
   <a href="/ru/news/123236" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Москвы начали сбор подписей против реконструкции здания ТАСС</div>
  </div>
</a>
   <a href="/ru/news/123235" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России снова выявили более 40 тысяч новых случаев заражения коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/123234" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство может отказаться от строительства высокоскоростной железной дороги Москва – Петербург</div>
  </div>
</a>
   <a href="/ru/news/123233" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Москва пригрозила европейским авиакомпаниям запретом полетов над территорией РФ</div>
  </div>
</a>
   <a href="/ru/news/123232" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Отдых 27 тысяч российских клиентов Mouzenidis Travel оказался под угрозой срыва</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-123251" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 12 ноября 2021, 01:37 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19</h1>
      <h2 class="article-descr">  Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/503_115.jpg?itok=3f4VLmjd" class="img-responsive" alt="Власти Китая ограничили импорт продуктов в приграничных с Россией городах из-за вспышки COVID-19" />
        						<div class="img-from"> Фото:   replyua.net </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>Власти Китая ввели ограничения на импорт продуктов в приграничных с Россией городах из-за вспышки коронавируса.</p>
<p>В торговом представительстве России в Китае сообщили «Ведомостям», что администрация крупного города Суйфэньхэ потребовала от руководства железнодорожного пункта пропуска на границе с Россией ввести временные ограничения на ввоз расфасованных импортных продуктов питания и приостановить вывоз из города подобных продуктов любыми способами.</p>
<p>Станции разрешено принимать сельскохозяйственные товары без тары, например зерно, а также пиломатериалы из России, которые должны ввозиться с помощью специальных буксировочных паллетов. Погрузка и разгрузка вручную запрещена.</p>
<p>Ограничительные в приграничных городах введены в связи со вспышкой заболеваемости коронавирусом на северо-востоке Китая. Так, в Хэйхэ, который рассоложен напротив Благовещенска, выявили треть от всех новых случаев заражения COVID-19. Еще 28 октября в городе был введен локдаун, в рамках которого все импортные товары подлежат дензинфекции и проверке на наличие коронавируса.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-9a2132b6db010e4f5136dee606849bfb">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123235">В России снова выявили более 40 тысяч новых случаев заражения коронавирусом</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123225">Власти регионов назвали долю привитых от COVID-19 среди попавших в больницы пациентов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/123212">В Ростове-на-Дону для борьбы с коронавирусом военные применили «горячий туман»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c89f55b5b40ac35e711d640e83c9fa85">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/119125">
    Все будут в «Ажуре»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/tags/koronavirus">
    #КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/08/10/98311">
    Формула обмана мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116393">
    Полицейским больше не надо представляться и называть свое звание, и должность  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-e8bd13a9de6acc171b297e29365f07e2">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123249"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501_115.jpg?itok=QkyIgpgq" class="img-responsive" title="Генпрокуратура направила в Верховный суд иск о ликвидации «Мемориала»" alt="Генпрокуратура направила в Верховный суд иск о ликвидации «Мемориала»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/centr-memorial">центр мемориал</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123249">Генпрокуратура направила в Верховный суд иск о ликвидации «Мемориала»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123249">Генпрокуратура направила в Верховный суд России иск о ликвидации правозащитного центра «Мемориал», который ранее был признан Минюстом иностранным агентом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123248"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_115.jpg?itok=-DqM-d_t" class="img-responsive" title="Глава Крыма потребовал от местных чиновников пересесть с личных машин на автобусы" alt="Глава Крыма потребовал от местных чиновников пересесть с личных машин на автобусы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krym">Крым</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123248">Глава Крыма потребовал от местных чиновников пересесть с личных машин на автобусы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123248">Глава республики Крым Сергей Аксенов потребовал от региональных чиновников иногда пересаживаться с личных автомобилей на общественный транспорт, чтобы выявить проблемы в этой сфере</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/123247">История одной смерти…</a> </div>
         <div class="news-item-descr"><a href="/ru/article/123247">Узнал, что тверские тюремщики угробили еще одного близкого мне арестанта – Автандила Джикию. Грузина каждый день избивали в Ржевской колонии, самой жестокой в Тверской области. Тогда там руководил Дмитрий Лебедев, нынешний начальник Тверского СИЗО</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123245"> <img src="/sites/default/files/styles/300x180/public/uploads/news/425_95.jpg?itok=-bkXmBzx" class="img-responsive" title="Россияне в октябре взяли в кредит у банков рекордную сумму" alt="Россияне в октябре взяли в кредит у банков рекордную сумму"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kredity">кредиты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123245">Россияне в октябре взяли в кредит у банков рекордную сумму</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123245">По данным Объединенного кредитного бюро (ОКБ), за 10 месяцев текущего года россияне взяли 15,8 млн кредитов наличными. В прошлом году этот показатель составлял 11,6 млн кредитов. При этом за весь 2020 год граждане взяли 14,5 млн кредитов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123243"> <img src="/sites/default/files/styles/300x180/public/uploads/news/423_101.jpg?itok=AlJbv498" class="img-responsive" title="В проекте бюджета не оказалось пункта о закупке лекарств от гепатита С" alt="В проекте бюджета не оказалось пункта о закупке лекарств от гепатита С"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123243">В проекте бюджета не оказалось пункта о закупке лекарств от гепатита С</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123243">В проекте федерального бюджета на 2022-2024 гг. не оказалось пункта о выделении средств на закупку лекарств от гепатита С. При этом внести деньги на эти цели поручал лично президент Владимир Путин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123242"> <img src="/sites/default/files/styles/300x180/public/uploads/news/422_100.jpg?itok=ziiYpHQG" class="img-responsive" title="Apple разрешит пользователям назначать наследников своих данных на случай смерти" alt="Apple разрешит пользователям назначать наследников своих данных на случай смерти"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123242">Apple разрешит пользователям назначать наследников своих данных на случай смерти</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123242">Американская компания Apple сообщила о запуске функции Digital Legacy («Цифровое наследство»), которая позволит пользователям назначать наследников для своих данных на случай смерти</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-c70399d773fa82cdc3fa73b2f8d8dcc8">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-59cba64528458417a1653c55f827b824">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/123241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/421_104.jpg?itok=llEgHmYg" class="img-responsive" title="Беларусь «обогревает Европу», а она санкции вводит " alt="Беларусь «обогревает Европу», а она санкции вводит "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/postavki-gaza-v-evropu">поставки газа в европу</a>              </div>
      <div class="news-item-title"> <a href="/be/news/123241">Беларусь «обогревает Европу», а она санкции вводит </a> </div>
      <div class="news-item-descr"><a href="/be/news/123241">Президент Белоруссии Александр Лукашенко пригрозил перекрыть трубопровод Ямал-Европа с российским газом, если Евросоюз примет против страны новые санкции из-за миграционного кризиса, а Польша закроет движение через границу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123239"> <img src="/sites/default/files/styles/300x180/public/uploads/news/419_107.jpg?itok=hztaIsI1" class="img-responsive" title="В России решили узаконить систему QR-кодов для посещения общественных мест" alt="В России решили узаконить систему QR-кодов для посещения общественных мест"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/qr-kody">QR-коды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123239">В России решили узаконить систему QR-кодов для посещения общественных мест</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123239">Правительство России решило узаконить систему антиковидных QR-кодов. Кабмин разработал два законопроекта, которые определят порядок их введения в общественных местах и транспорте</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/418_107.jpeg?itok=2BMUmAmX" title="Большинство продавцов Wildberries отказались от участия в распродаже 11.11 из-за невыгодных условий">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/ru/news/123238">Большинство продавцов Wildberries отказались от участия в распродаже 11.11 из-за невыгодных условий</a></div>
        <div class="news-item-descr"><a href="/ru/news/123238">Большая часть продавцов маркетплейса Wildberries в этом году отказались участвовать во Всемирном дне шопинга 11 ноября. Магазины проигнорировали распродажу, несмотря на давление со стороны администрации площадки</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123234"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_110.jpg?itok=KiC0RHq1" class="img-responsive" title="Правительство может отказаться от строительства высокоскоростной железной дороги Москва – Петербург" alt="Правительство может отказаться от строительства высокоскоростной железной дороги Москва – Петербург"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vsm">ВСМ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123234">Правительство может отказаться от строительства высокоскоростной железной дороги Москва – Петербург</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123234">Российские власти могут отказаться от реализации одного из основным своих мегапроектов. Речь идет о строительстве высокоскоростной железнодорожной магистрали Москва-Санкт-Петербург</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123232"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_109.jpg?itok=OzVpsfIq" class="img-responsive" title="Отдых 27 тысяч российских клиентов Mouzenidis Travel оказался под угрозой срыва" alt="Отдых 27 тысяч российских клиентов Mouzenidis Travel оказался под угрозой срыва"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/turizm">туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123232">Отдых 27 тысяч российских клиентов Mouzenidis Travel оказался под угрозой срыва</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123232">Ростуризм пригрозил крупному туроператору Mouzenidis Travel исключением из Единого федерального реестра туроператоров, если компания не предоставит в надзорное ведомство сведения о новом договоре страхования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/411_113.jpeg?itok=Bjje1y9s" title="В России в новом году цены на домашний интернет и ТВ вырастут на 10%">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/123231">В России в новом году цены на домашний интернет и ТВ вырастут на 10%</a></div>
        <div class="news-item-descr"><a href="/ru/news/123231">Основными причинами роста тарифов на ТВ и интернет эксперты называют подорожание импортного оборудования, инфляцию и изменения в законодательстве. Кроме того, из-за пандемии коронавируса нарушились логистические цепочки</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123230"> <img src="/sites/default/files/styles/300x180/public/uploads/news/410_113.jpg?itok=iTK2SUNd" class="img-responsive" title="Со слов соседа записано верно " alt="Со слов соседа записано верно "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/perepis-naseleniya">перепись населения</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123230">Со слов соседа записано верно </a> </div>
      <div class="news-item-descr"><a href="/ru/news/123230">В Новосибирской области волонтерам и сотрудникам подразделений Росстата, которые участвуют во Всероссийской переписи населения, разрешили собирать данные о гражданах у их соседей, старших по подъезду и консьержей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123229"> <img src="/sites/default/files/styles/300x180/public/uploads/news/409_112.jpg?itok=iMRXiO0p" class="img-responsive" title="В Алтайском крае отделение партии «Гражданская инициатива» возглавила трансгендер" alt="В Алтайском крае отделение партии «Гражданская инициатива» возглавила трансгендер"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/grazhdanskaya-iniciativa">гражданская инициатива</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123229">В Алтайском крае отделение партии «Гражданская инициатива» возглавила трансгендер</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123229">Руководителем отделения партии «Гражданская инициатива» в Алтайском крае стала трансгендерная женщина Юлия Алешина. Информация об этом размещена на официальном сайте политической организации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123228"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_112.jpg?itok=y-lEjcPp" class="img-responsive" title="«Аэрофлот» может попасть под санкции ЕС из-за миграционного кризиса" alt="«Аэрофлот» может попасть под санкции ЕС из-за миграционного кризиса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123228">«Аэрофлот» может попасть под санкции ЕС из-за миграционного кризиса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123228">Власти ЕС в настоящее время обсуждают возможность введения санкций против «Аэрофлота» в рамках нового санкционного пакета против Белоруссии из-за наплыва беженцев у границ республики и стран ЕС</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123224"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_111.jpg?itok=br5mAXeu" class="img-responsive" title="Систему QR-кодов в самолетах и поездах будут вводить в два этапа" alt="Систему QR-кодов в самолетах и поездах будут вводить в два этапа"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/qr-kody">QR-коды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123224">Систему QR-кодов в самолетах и поездах будут вводить в два этапа</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123224">Так, уже с середины ноября власти обяжут транспортные компании проверять электронные сертификаты пассажиров о вакцинации, справки о перенесенном заболевании или справки о медицинском отводе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123222"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_113.jpg?itok=ZsDcWkHi" class="img-responsive" title="Польша предупредила о полном закрытии границы с Беларусью из-за мигрантов" alt="Польша предупредила о полном закрытии границы с Беларусью из-за мигрантов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/migracionnyy-krizis">миграционный кризис</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123222">Польша предупредила о полном закрытии границы с Беларусью из-за мигрантов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123222">Петр Мюллер сообщил, что если белорусские власти не прекратят свою деятельность и не перестанут направлять мигрантов к границе с Польшей, то движение через границу будет полностью заблокировано</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/123221"> <img src="/sites/default/files/styles/300x180/public/uploads/news/401_118.jpg?itok=YN0B2h8N" class="img-responsive" title="В Дании вернули карантинные ограничения" alt="В Дании вернули карантинные ограничения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/123221">В Дании вернули карантинные ограничения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/123221">Власти Дании, где после вакцинации 80% населения сняли карантин, вновь решили ввести антиковидные ограничения. Правительство накануне снова признало коронавирус «опасной для общества инфекцией»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r2aiep","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
