<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы",
            "description": "На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-10-08T14:15:07+03:00",
            "dateModified": "2021-10-08T14:15:07+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/518_106.jpg?itok=nVZsCFOP",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/518_106.jpg?itok=51NM0r-u",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/518_106.jpg?itok=PmnjvTwv",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "теракт в Афганистане",
                "афганистан"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/122561",
            "name": "В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы",
            "description": "На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/122561"
        }
    ]
}</script>
<meta name="description" content="На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/518_106.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/122561" />
<link rel="shortlink" href="https://og.ru/node/122561" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/122561" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы" />
<meta property="og:description" content="На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются" />
<meta property="og:updated_time" content="2021-10-08T14:15:07+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/518_106.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/518_106.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="В мире" />
<meta property="article:tag" content="теракт в Афганистане" />
<meta property="article:tag" content="афганистан" />
<meta property="article:published_time" content="2021-10-08T14:15:07+03:00" />
<meta property="article:modified_time" content="2021-10-08T14:15:07+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-122561 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 08 октября, пятница <span>15:10</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/world">В мире</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-9b8716d3cf45d8d2facf56c30e93cb49">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Половина россиян считает неправильным путь развития страны</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-527740b563997e18994fbe2489c26c0a">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/122564" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Проект «Гулагу.нет» опубликовал видео пыток заключенных в иркутском СИЗО №1</div>
  </div>
</a>
   <a href="/be/news/122563" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Польские пограничники сообщили о стрельбе на границе со стороны Белоруссии</div>
  </div>
</a>
   <a href="/ru/news/122562" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На заводе «Газпрома» в Амурской области произошел взрыв с возгоранием</div>
  </div>
</a>
   <a href="/ru/news/122561" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы</div>
  </div>
</a>
   <a href="/ru/news/122560" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперты Group-IB подтвердили взлом сайта The Bell для рассылки писем с призывом бойкотировать выборы</div>
  </div>
</a>
   <a href="/ru/news/122559" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Посол ЕС обвинил российские власти в затягивании взаимного признания ковид-паспортов</div>
  </div>
</a>
   <a href="/ru/news/122558" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В мэрии Белгорода опровергли связь между отставкой главы города и пытками в колонии</div>
  </div>
</a>
   <a href="/ru/news/122557" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Главред «Новой газеты» Дмитрий Муратов получил Нобелевскую премию мира</div>
  </div>
</a>
   <a href="/ru/news/122556" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России зафиксировали максимальное с начала пандемии число умерших от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/122555" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники «Гулагу.нет» установили личность еще одного истязателя заключенных</div>
  </div>
</a>
   <a href="/ru/news/122554" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне с 2024 года смогут оформлять пособия и льготы в дистанционном формате</div>
  </div>
</a>
   <a href="/ru/news/122553" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Оренбургской области число умерших из-за суррогатного алкоголя выросло до 14 человек</div>
  </div>
</a>
   <a href="/ru/news/122552" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Приставы принудительно взыщут в Twitter и Facebook штрафы за невыполнение требований Роскомнадзора</div>
  </div>
</a>
   <a href="/ru/news/122551" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Связанные с российскими властями хакеры украли информацию о санкциях США против РФ</div>
  </div>
</a>
   <a href="/ru/news/122550" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Совет Федерации отказался проверять информацию об офшорах семьи сенатора Олега Ткача</div>
  </div>
</a>
   <a href="/ru/news/122549" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мосгорсуд оставил в силе решение о признании «Медузы» инагентом</div>
  </div>
</a>
   <a href="/ru/news/122548" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЕС пригрозил России новыми санкциями из-за поддержки Александра Лукашенко</div>
  </div>
</a>
   <a href="/ru/news/122547" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывшую замглавы Минпросвещения Марину Ракову отправили в СИЗО</div>
  </div>
</a>
   <a href="/ru/news/122546" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЕСПЧ с 2015 года присудил 3,5 млн евро компенсаций россиянам за пытки в колониях и СИЗО</div>
  </div>
</a>
   <a href="/ru/news/122545" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">За последние 20 лет из России навсегда уехали 4-5 миллионов граждан</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-122561" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 08 октября 2021, 14:15 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы</h1>
      <h2 class="article-descr">  На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/518_106.jpg?itok=E1d6B1eL" class="img-responsive" alt="В Афганистане террорист-смертник взорвал бомбу во время пятничной молитвы" />
        						<div class="img-from"> Фото:   Entekhab </div>
					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>На севере Афганистана в провинции Кундуз прогремел взрыв в шиитской мечети. По предварительным данным, в результате взрыва могли погибнуть не менее 100 человек. Точные данные сейчас уточняются.</p>
<p>Агентство Aamaj News уточняет, что взрыв прогремел в мечети Сеид-Абад. Бомба сработала, когда в помещении находилось очень много людей, которые собрались на пятничную молитву.</p>
<p>По данным агентства, взрывное устройство в мечети привел в действие террорист-смертник.</p>
<p>Член комиссии радикального движения «Талибан» (признано террористическим и запрещено в России) по культуре Мохаммад Джалал написал в Twitter, что взрыв в мечети осуществили боевики организации «Исламское государство» (запрещено в России).</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-9cae89fe88adb623d62a571a0d823fb4">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/122265">«Талибан» возродит в Афганистане практику телесных наказаний</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/122107">Главу МИД Великобритании отправили в отставку. Он провалил эвакуацию британских союзников из Афганистана</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/121964">Талибы запретили афганским женщинам заниматься спортом</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-cb9f52d11b35d1a1760ef3f712a416d9">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116393">
    Полицейским больше не надо представляться и называть свое звание, и должность  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/114161" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2131-1.jpg?itok=8OQBO_KB); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/114161">
    Мы разрушали, разрушали и наконец разрушили! Ура!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-548eee298aefa02e51710ec01f89fd40">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122557"> <img src="/sites/default/files/styles/300x180/public/uploads/news/514_109.jpg?itok=lU5pqJ8f" class="img-responsive" title="Главред «Новой газеты» Дмитрий Муратов получил Нобелевскую премию мира" alt="Главред «Новой газеты» Дмитрий Муратов получил Нобелевскую премию мира"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/nobelevskaya-premiya">Нобелевская премия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122557">Главред «Новой газеты» Дмитрий Муратов получил Нобелевскую премию мира</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122557">Нобелевскую премию мира 2021 года получили сразу два человека. Это главный редактор «Новой газеты» Дмитрий Муратов и филиппино-американская журналистка и писательница Мария Ангелита Ресса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122556"> <img src="/sites/default/files/styles/300x180/public/uploads/news/513_110.jpg?itok=41AlsFAN" class="img-responsive" title="В России зафиксировали максимальное с начала пандемии число умерших от коронавируса" alt="В России зафиксировали максимальное с начала пандемии число умерших от коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122556">В России зафиксировали максимальное с начала пандемии число умерших от коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122556">По данным оперативного штаба по борьбе с COVID-19 на утро 8 октября, за минувшие сутки скончались 936 человек. Это максимальный показатель с начала пандемии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/511_110.jpeg?itok=vxFQ0xm0" title="Россияне с 2024 года смогут оформлять пособия и льготы в дистанционном формате">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/122554">Россияне с 2024 года смогут оформлять пособия и льготы в дистанционном формате</a></div>
        <div class="news-item-descr"><a href="/ru/news/122554">В России к 2024 году все услуги по оформлению справок, социальных льгот и пособий можно будет получить дистанционно. Вице-премьер Дмитрий Чернышенко сообщил, что к указанному сроку в онлайн будет переведено около 200 различных государственных услуг</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122550"> <img src="/sites/default/files/styles/300x180/public/uploads/news/507_109.jpg?itok=Oty3zZpB" class="img-responsive" title="«Раз человек работает, значит все нормально»" alt="«Раз человек работает, значит все нормально»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ofshory">офшоры</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122550">«Раз человек работает, значит все нормально»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122550">Совет Федерации не планирует проводить проверку в отношении сенатора Олега Ткача, который вместе с супругой фигурирует в расследовании международного консорциума журналистов «Досье Пандоры»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122548"> <img src="/sites/default/files/styles/300x180/public/uploads/news/505_111.jpg?itok=P_g09PqS" class="img-responsive" title="ЕС пригрозил России новыми санкциями из-за поддержки Александра Лукашенко" alt="ЕС пригрозил России новыми санкциями из-за поддержки Александра Лукашенко"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rossiya-i-belorussiya">Россия и Белоруссия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122548">ЕС пригрозил России новыми санкциями из-за поддержки Александра Лукашенко</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122548">Европарламент принял резолюцию по ситуации в Белоруссии, в которой говорится об угрозе новых санкций против России, если руководство страны будет продолжать поддерживать режим Лукашенко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122545"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_108.jpg?itok=dApR6n0o" class="img-responsive" title="За последние 20 лет из России навсегда уехали 4-5 миллионов граждан" alt="За последние 20 лет из России навсегда уехали 4-5 миллионов граждан"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/emigraciya">эмиграция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122545">За последние 20 лет из России навсегда уехали 4-5 миллионов граждан</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122545">Россию с 2000 по 2020 годы покинули навсегда от 4 до 5 миллионов граждан. Об этом сообщается в совместном исследовании издания «Такие дела» и независимых исследователей</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-fde4ed963dfcba4cb1eabd618537a60b">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-68a54b48031e5e6bebe1615f84df5c39">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122542"> <img src="/sites/default/files/styles/300x180/public/uploads/news/428_64.jpg?itok=pQTMsnRw" class="img-responsive" title="Мэр Белгорода подал в отставку из-за видеозаписи издевательств над заключенными" alt="Мэр Белгорода подал в отставку из-за видеозаписи издевательств над заключенными"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pytki-zaklyuchennyh">пытки заключенных</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122542">Мэр Белгорода подал в отставку из-за видеозаписи издевательств над заключенными</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122542">Мэр Белгорода Юрий Галдун ушел в отставку на фоне сообщений о том, что Следственный комитет по региону возбудил уголовное дело по факту издевательств над заключенными в местной колонии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122538"> <img src="/sites/default/files/styles/300x180/public/uploads/news/424_95.jpg?itok=_z2iFlZJ" class="img-responsive" title="В Госдуме предложили заменить «несправедливый» транспортный налог топливным сбором" alt="В Госдуме предложили заменить «несправедливый» транспортный налог топливным сбором"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/transportnyy-nalog">транспортный налог</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122538">В Госдуме предложили заменить «несправедливый» транспортный налог топливным сбором</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122538">Транспортный налог поступает в бюджет того региона, в котором зарегистрировано транспортное средство. При этом водитель может уехать в другой регион и «портить экологию там»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/122537">Своих бросили?</a> </div>
         <div class="news-item-descr"><a href="/ru/article/122537">Я напомню, что закон об иностранных агентах, превратившийся с инструмент уничтожения свободы слова в России, формально начался с того, что в Штатах маркировку иноагентов поставили на Раша Тудэй. И наше государство, наш МИД, наша Дума так возмутились, что уже который год, мстя за Рашу Тудэй, уничтожают все свободным СМИ в России</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122535"> <img src="/sites/default/files/styles/300x180/public/uploads/news/423_97.jpg?itok=m0jMX2xB" class="img-responsive" title="Нобелевскую премию по литературе вручили писателю Абдулразаку Гурне" alt="Нобелевскую премию по литературе вручили писателю Абдулразаку Гурне"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/literatura">литература</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122535">Нобелевскую премию по литературе вручили писателю Абдулразаку Гурне</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122535">Нобелевский комитет отметил работы Абдулразака Гурне за «бескомпромиссное и полное сострадания проникновение в последствия колониализма и судьбу беженцев в пропасти между культурами и континентами»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122530"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418_103.jpg?itok=EqFn27mj" class="img-responsive" title="На выборы президента потратят рекордные 33 млрд рублей" alt="На выборы президента потратят рекордные 33 млрд рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vybory">выборы</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122530">На выборы президента потратят рекордные 33 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122530">Российское правительство выступило с инициативой увеличить расходы государственной казны на проведение выборов президента в 2024 году. Расходы предлагается увеличить до 33 млрд рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122526"> <img src="/sites/default/files/styles/300x180/public/uploads/news/414_106.jpg?itok=y8dnrVZM" class="img-responsive" title="Алексей Навальный стал лауреатом премии M100 Media Award за вклад в развитие свободы слова" alt="Алексей Навальный стал лауреатом премии M100 Media Award за вклад в развитие свободы слова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122526">Алексей Навальный стал лауреатом премии M100 Media Award за вклад в развитие свободы слова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122526">Политика наградили за вклад в развитие свободы слова, борьбу за права человека и защиту демократии. Награду вместо Алексея Навального получил его соратник Леонид Волков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122525"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_106.jpg?itok=qgO7f5wO" class="img-responsive" title="Вирусологи предупредили об опасности распространения в мире Киасанурской лихорадки" alt="Вирусологи предупредили об опасности распространения в мире Киасанурской лихорадки"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/epidemii">эпидемии</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122525">Вирусологи предупредили об опасности распространения в мире Киасанурской лихорадки</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122525">Российские вирусологи предупредили об опасности распространения тяжелой лихорадки, вызванной вирусом Киасанурской лесной болезни, которая началась в Индии и Китае</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122523"> <img src="/sites/default/files/styles/300x180/public/uploads/news/411_109.jpg?itok=UvK5NTsQ" class="img-responsive" title="Россияне массово жалуются в ФАС на повышение тарифов на вывоз мусора" alt="Россияне массово жалуются в ФАС на повышение тарифов на вывоз мусора"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/musor">мусор</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122523">Россияне массово жалуются в ФАС на повышение тарифов на вывоз мусора</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122523">В российских регионах после массовых жалоб граждан выявлены существенные завышения тарифов на вывоз мусора. Об этом сообщили в Федеральной антимонопольной службе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122520"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_108.jpg?itok=PddXn5aW" class="img-responsive" title="В центре Гамалеи рассказали о разработке «единой» вакцины от гриппа и коронавируса" alt="В центре Гамалеи рассказали о разработке «единой» вакцины от гриппа и коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122520">В центре Гамалеи рассказали о разработке «единой» вакцины от гриппа и коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122520">Руководитель научного центра имени Гамалеи Александр Гинцбург сообщил о создании технологической платформы, на основе которой возможно создание единой вакцины против гриппа и коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122517"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_109.jpg?itok=KtLnyVFG" class="img-responsive" title="Уровень доверия россиян к президенту упал до минимального значения" alt="Уровень доверия россиян к президенту упал до минимального значения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/reyting-putina">рейтинг путина</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122517">Уровень доверия россиян к президенту упал до минимального значения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122517">Уровень доверия российских граждан к президенту упал до минимального значения с 2013 года и составил 53%. Для сравнения, в 2020 году Владимиру Путину доверяли 58% граждан, в 2019 году - 60%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122516"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_107.jpg?itok=G4gqOxtK" class="img-responsive" title="НАТО высылает из Брюсселя российских дипломатов из-за шпионажа" alt="НАТО высылает из Брюсселя российских дипломатов из-за шпионажа"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/nato">НАТО</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122516">НАТО высылает из Брюсселя российских дипломатов из-за шпионажа</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122516">Руководство НАТО решило сократить размер российской миссии в альянсе в два раза, а также лишить аккредитации восемь дипломатов из РФ, которых подозревают в осуществлении шпионской деятельности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/402_109.jpeg?itok=SB3rJP0g" title="В Курской области районы с низкой вакцинацией лишат дотаций на благоустройство">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/122514">В Курской области районы с низкой вакцинацией лишат дотаций на благоустройство</a></div>
        <div class="news-item-descr"><a href="/ru/news/122514">Губернатор Курской области Роман Старовойт предупредил руководство районов, которые не выполнили план по вакцинации населения от коронавируса, о лишении их дотаций на благоустройство и ремонт автомобильных дорог в 2022 году</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r096f2","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
