<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок",
            "description": "По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-09-29T17:35:39+03:00",
            "dateModified": "2021-09-29T17:35:39+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/3500.jpg?itok=d2g8cijA",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/3500.jpg?itok=aFdp6Doi",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/3500.jpg?itok=KxhjEhz3",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "авиабилеты",
                "цены на авиабилеты"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/122352",
            "name": "«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок",
            "description": "По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/122352"
        }
    ]
}</script>
<meta name="description" content="По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/3500.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/122352" />
<link rel="shortlink" href="https://og.ru/node/122352" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/122352" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок" />
<meta property="og:description" content="По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов" />
<meta property="og:updated_time" content="2021-09-29T17:35:39+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/3500.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/3500.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Экономика" />
<meta property="article:tag" content="авиабилеты" />
<meta property="article:tag" content="цены на авиабилеты" />
<meta property="article:published_time" content="2021-09-29T17:35:39+03:00" />
<meta property="article:modified_time" content="2021-09-29T17:35:39+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-122352 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 29 сентября, среда <span>17:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/economics">Экономика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-ac7d7aca9ae9f762f92d432d8e0521b8">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если есть в кармане пачка сигарет, значит все не так уж плохо</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Каждый пятый россиянин хочет уехать из страны навсегда</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-a651d442cb67a93d204d8aed0f0209a2">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/122352" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок</div>
  </div>
</a>
   <a href="/ru/news/122350" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЕСПЧ признал фальсификацию итогов голосования на выборах 2011 года</div>
  </div>
</a>
   <a href="/ru/news/122349" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудников ВОЗ обвинили в сексуальном насилии над женщинами в Конго</div>
  </div>
</a>
   <a href="/ru/news/122348" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве ввели стимулирующие выплаты для медиков за каждого привитого</div>
  </div>
</a>
   <a href="/ru/news/122347" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Швеции сняли почти все антиковидные ограничения в стране</div>
  </div>
</a>
   <a href="/ru/news/122346" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума утилизирует ноутбуки, принтеры и телефоны, которыми пользовались депутаты прежнего созыва</div>
  </div>
</a>
   <a href="/ru/news/122345" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Член ОНК, который донес на «Медузу», попросил признать инагентом основательницу The Bell</div>
  </div>
</a>
   <a href="/ru/news/122344" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дело основателя Group-IB может быть связано с делом осужденного за госизмену сотрудника ФСБ</div>
  </div>
</a>
   <a href="/ru/news/122343" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Омске 15-летнюю девочку заподозрили в организации взрыва в школе</div>
  </div>
</a>
   <a href="/ru/news/122342" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кандидаты в депутаты от КПРФ подали первый иск с требованием отменить результаты ДЭГ</div>
  </div>
</a>
   <a href="/ru/news/122341" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутаты Мосгордумы от КПРФ покинули заседание парламента в знак протеста</div>
  </div>
</a>
   <a href="/ru/news/122340" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основателя Group-IB Илью Сачкова арестовали по обвинению в госизмене</div>
  </div>
</a>
   <a href="/ru/news/122339" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Расследование об отравлении Алексея Навального получило премию «Эмми»</div>
  </div>
</a>
   <a href="/be/news/122338" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Белоруссии заблокировали сайт «Комсомольской правды»</div>
  </div>
</a>
   <a href="/ru/news/122337" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор пригрозил Google блокировкой из-за удаления YouTube-каналов RT</div>
  </div>
</a>
   <a href="/ru/news/122336" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Бразилии оштрафуют Apple за продажу iPhone без зарядного устройства</div>
  </div>
</a>
   <a href="/ru/news/122335" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В московском офисе одной из ведущих компаний по кибербезопасности прошли обыски</div>
  </div>
</a>
   <a href="/ru/news/122334" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Соавтора иска КПРФ об отмене итогов ДЭГ на выборах в Госдуму оставили на ночь в полиции</div>
  </div>
</a>
   <a href="/be/news/122333" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Белорусские силовики задержали супругу убитого в ходе штурма квартиры айтишника</div>
  </div>
</a>
   <a href="/ru/news/122332" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Личные данные волонтеров Всероссийской переписи населения попали в открытый доступ</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-122352" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 29 сентября 2021, 17:35 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок</h1>
      <h2 class="article-descr">  По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/3500.jpg?itok=Hj7iTadz" class="img-responsive" alt="«Аэрофлот» оставил жителей Дальнего Востока без дешевых билетов по программе субсидированных перевозок" />
        					</div>
      	
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
      <div class="article-section">
          <p>В конце августа «Аэрофлот» снизил цену на билеты для жителей ДФО на 25%. По программе субсидированных перевозок, которая действует в рамках постановления правительства, дальневосточники имеют право на льготы при покупке авиабилетов. Однако внезапно тариф, который должен был быть доступен до 30 ноября, пропал в приложении «Аэрофлота», на сайте и в кассах, сообщает издание Readovka.</p>
<p>«Аэрофлот» уже не впервые останавливает продажу субсидированных билетов, объясняя это тем, что исчерпал лимит финансирования. В ситуацию вмешивался даже Мишустин, после чего правительство вдруг нашло дополнительные деньги. Но и их в итоге не хватило.</p>
<p>В начале сентября на ВЭФ Путин поднимал вопрос о субсидировании билетов для дальневосточников. Всего на программу льготных авиаперевозок в этом году было выделено более 10 млрд рублей.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-09295dbf41cb21c75f97683c34521a45">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119323">Владелец аэропорта «Внуково» предупредил о дальнейшем росте цен на авиабилеты</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118735">Агрегаторы авиабилетов сообщили о резком подорожании стоимости перелетов по России</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118089">Российские авиакомпании почти в два раза повысили стоимость билетов за границу</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-0a502c3ac4c73a1a8030a7061039d9e4">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/115325" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2171-3.jpg?itok=oiLoiJSb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/115325">
    «Мы сидим, а денежки идут»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/01/101985">
    Половина россиян считает неправильным путь развития страны  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/111651" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1091.jpg?itok=HnAWIW89); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/111651">
    Однушка на шее и две зарплаты медсестры на поясе  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116383" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2244-1.jpg?itok=p8xYng5e); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116383">
    Корпорации объявят дефолт, крупные города опустеют  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-144684de354835ebeb7ce685d1b75a3f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122350"> <img src="/sites/default/files/styles/300x180/public/uploads/news/325_104.jpg?itok=SIq3ohqI" class="img-responsive" title="ЕСПЧ увидел фальсификацию" alt="ЕСПЧ увидел фальсификацию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/falsifikaciya-vyborov">фальсификация выборов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122350">ЕСПЧ увидел фальсификацию</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122350">Европейский суд по правам человека удовлетворил жалобу воронежского отделения партии «Яблоко» на фальсификацию итогов выборов в Госдуму 2011 года. Аналогичные иски к российским властям подали два коммуниста Василий Тимошенко и Вячеслав Крапивкин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/323_114.jpeg?itok=BmQtCQC9" title="Власти Швеции сняли почти все антиковидные ограничения в стране">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/122347">Власти Швеции сняли почти все антиковидные ограничения в стране</a></div>
        <div class="news-item-descr"><a href="/ru/news/122347">В стране полностью отменено ограничение на число участников массовых мероприятий как в помещении, так и на открытом воздухе</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122346"> <img src="/sites/default/files/styles/300x180/public/uploads/news/321_114.jpg?itok=F0-La2_V" class="img-responsive" title="Госдума утилизирует ноутбуки, принтеры и телефоны, которыми пользовались депутаты прежнего созыва" alt="Госдума утилизирует ноутбуки, принтеры и телефоны, которыми пользовались депутаты прежнего созыва"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosduma">Госдума</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122346">Госдума утилизирует ноутбуки, принтеры и телефоны, которыми пользовались депутаты прежнего созыва</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122346">Нижняя палата парламента собирается утилизировать ноутбуки, принтеры, сканеры, диктофоны и телефоны. Общий вес «отходов» составляет 2,9 тонны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122342"> <img src="/sites/default/files/styles/300x180/public/uploads/news/318_114.jpg?itok=cOadjr3r" class="img-responsive" title="КПРФ подала первый иск с требованием отменить результаты ДЭГ" alt="КПРФ подала первый иск с требованием отменить результаты ДЭГ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vybory-v-gosdumu">выборы в Госдуму</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122342">КПРФ подала первый иск с требованием отменить результаты ДЭГ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122342">Депутат Госдумы от КПРФ Денис Парфенов обратился в суд с требованием отменить результаты дистанционного электронного голосования на прошедших выборах в связи с многочисленными нарушениями</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122341"> <img src="/sites/default/files/styles/300x180/public/uploads/news/316_115.jpg?itok=2tokLMaU" class="img-responsive" title="Депутаты Мосгордумы от КПРФ покинули заседание парламента в знак протеста" alt="Депутаты Мосгордумы от КПРФ покинули заседание парламента в знак протеста"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosduma">Госдума</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122341">Депутаты Мосгордумы от КПРФ покинули заседание парламента в знак протеста</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122341">Столичные депутаты обратились к руководителю ГУ МВД по Москве Олегу Баранову с требованием немедленно прекратить преследования коммунистов и компартии, а также снять осаду московского горкома КПРФ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122340"> <img src="/sites/default/files/styles/300x180/public/uploads/news/315_115.jpg?itok=VtRKsmSB" class="img-responsive" title="Основателя Group-IB Илью Сачкова арестовали по обвинению в госизмене" alt="Основателя Group-IB Илью Сачкова арестовали по обвинению в госизмене"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-biznesmenov">арест бизнесменов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122340">Основателя Group-IB Илью Сачкова арестовали по обвинению в госизмене</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122340">Основателя одной из ведущих в России компании по кибербезопасности Group-IB Илью Сачкова арестовали на два месяца. Бизнесмена подозревают в государственной измене</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-e3aac01ea6dfececf05ce552bbe5159b">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-4d98867aa1fd04b67e19f67a7b753792">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122339"> <img src="/sites/default/files/styles/300x180/public/uploads/news/314_118.jpg?itok=dGuNAERq" class="img-responsive" title="Расследование об отравлении Алексея Навального получило премию «Эмми»" alt="Расследование об отравлении Алексея Навального получило премию «Эмми»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122339">Расследование об отравлении Алексея Навального получило премию «Эмми»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122339">Расследование по факту отравления оппозиционера Алексея Навального боевым ядом «Новичок» стало лауреатом престижной американской телевизионной премии «Эмми»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/122338"> <img src="/sites/default/files/styles/300x180/public/uploads/news/313_118.jpg?itok=OBWnhGHY" class="img-responsive" title="Власти Белоруссии заблокировали сайт «Комсомольской правды»" alt="Власти Белоруссии заблокировали сайт «Комсомольской правды»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/be/news/122338">Власти Белоруссии заблокировали сайт «Комсомольской правды»</a> </div>
      <div class="news-item-descr"><a href="/be/news/122338">Власти Белоруссии заблокировали сайт «Комсомольской правды в Беларуси». Соответствующее решение было принято Министерством информации республики. Сайт kp.by не работает и на территории России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122331"> <img src="/sites/default/files/styles/300x180/public/uploads/news/306_120.jpg?itok=klaDUJ-c" class="img-responsive" title="Роскомнадзор пригрозил Google крупным штрафом за блокировку каналов RT" alt="Роскомнадзор пригрозил Google крупным штрафом за блокировку каналов RT"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/cenzura-v-internete">цензура в интернете</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122331">Роскомнадзор пригрозил Google крупным штрафом за блокировку каналов RT</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122331">Роскомнадзор пригрозил компании Google штрафом в размере миллиона рублей за блокировку двух каналов на YouTube немецкой редакции пропагандистского телеканала Russia Today</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/305_125.jpeg?itok=9NG3PAxQ" title="Власти Чувашии и Курской области ужесточили антиковидные ограничения">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/122330">Власти Чувашии и Курской области ужесточили антиковидные ограничения</a></div>
        <div class="news-item-descr"><a href="/ru/news/122330">Глава региона Олег Николаев подписал указ, который приостанавливают проведение в регионе массовых мероприятий с очным присутствием граждан. Проводить нельзя культурные, развлекательные, спортивные, рекламные и другие мероприятия.</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122324"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_106.jpg?itok=DZISDPmE" class="img-responsive" title="Владимир Путин определился с нуждающимися" alt="Владимир Путин определился с нуждающимися"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/siloviki">силовики</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122324">Владимир Путин определился с нуждающимися</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122324">Президент Владимир Путин пообещал в следующие два года увеличить на 9% денежное довольствие сотрудников МВД, Росгвардии, ФСИН и Федеральной таможенной службы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122322"> <img src="/sites/default/files/styles/300x180/public/uploads/news/223_119.jpg?itok=asLUq43c" class="img-responsive" title="В Удмуртии вслед за Самарской областью вводят QR-коды для посещения общественных мест" alt="В Удмуртии вслед за Самарской областью вводят QR-коды для посещения общественных мест"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122322">В Удмуртии вслед за Самарской областью вводят QR-коды для посещения общественных мест</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122322">В Удмуртии с 5 октября вводятся QR-коды для посещения общественных мест в рамках борьбы с распространением коронавируса. Кроме того, власти региона рассматривают вопрос о закрытии фуд-кортов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122320"> <img src="/sites/default/files/styles/300x180/public/uploads/news/221_115.jpg?itok=2y3kkoOf" class="img-responsive" title="Алексей Навальный и его соратники стали фигурантами дела о создании экстремистского сообщества" alt="Алексей Навальный и его соратники стали фигурантами дела о создании экстремистского сообщества"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122320">Алексей Навальный и его соратники стали фигурантами дела о создании экстремистского сообщества</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122320">Следственный комитет России возбудил новое уголовное дело в отношении Алексея Навального, который уже находится под арестом по делу «Ив Роше»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122316"> <img src="/sites/default/files/styles/300x180/public/uploads/news/217_121.jpg?itok=_y361xyk" class="img-responsive" title="В России за минувшие сутки от коронавируса скончались 852 пациента" alt="В России за минувшие сутки от коронавируса скончались 852 пациента"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122316">В России за минувшие сутки от коронавируса скончались 852 пациента</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122316">По данным оперативного штаба по борьбе с COVID-19, за минувшие сутки от осложнений, вызванных коронавирусом, скончались 852 пациента. Это максимальный показатель с марта 2020 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/215_121.jpeg?itok=ohuT8n27" title="Полиция помешала КПРФ подать жалобу на итоги электронного голосования ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/122315">Полиция помешала КПРФ подать жалобу на итоги электронного голосования </a></div>
        <div class="news-item-descr"><a href="/ru/news/122315">Секретарь ЦК партии Сергей Обухов рассказал, что в приемной Мельникова хранятся документы, собранные в качестве доказательств незаконности дистанционного электронного голосования (ДЭГ) на прошедших выборах</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122313"> <img src="/sites/default/files/styles/300x180/public/uploads/news/214_120.jpg?itok=e5SgAByV" class="img-responsive" title="В России гражданам с судимостью запретят работать водителями такси и общественного транспорта" alt="В России гражданам с судимостью запретят работать водителями такси и общественного транспорта"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/taksi">такси</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122313">В России гражданам с судимостью запретят работать водителями такси и общественного транспорта</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122313">Правительство внесло на рассмотрение Госдумы законопроект, который запрещает водителям с судимостью работать в такси и заниматься пассажирскими перевозками</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122309"> <img src="/sites/default/files/styles/300x180/public/uploads/news/211_124.jpg?itok=xsb83qnh" class="img-responsive" title="Участники заплыва Open Water в Геленджике сообщили о загрязнении моря нефтью" alt="Участники заплыва Open Water в Геленджике сообщили о загрязнении моря нефтью"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zagryaznenie-vody">загрязнение воды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122309">Участники заплыва Open Water в Геленджике сообщили о загрязнении моря нефтью</a> </div>
      <div class="news-item-descr"><a href="/ru/news/122309">Участники финала плавательного сезона серии Open Water, который проходил в поселке Кабардинка под Геленджиком, рассказали о загрязнении акватории Черного моря нефтесодержащими продуктами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/122304"> <img src="/sites/default/files/styles/300x180/public/uploads/news/205_127.jpg?itok=PW3e_Mu3" class="img-responsive" title="В Москве снова ужесточают масочный режим " alt="В Москве снова ужесточают масочный режим "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/masochnyy-rezhim">масочный режим</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/122304">В Москве снова ужесточают масочный режим </a> </div>
      <div class="news-item-descr"><a href="/ru/news/122304">Власти Москвы в связи с ростом заболеваемости коронавирусом ужесточат контроль за соблюдением масочного режима в общественных местах. Контроль за масочным режимом будет усилен в магазинах, ресторанах и кафе</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qzhkwu","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
