<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио",
            "description": "В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-08-27T14:52:47+03:00",
            "dateModified": "2021-08-27T14:52:47+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/520_95.jpg?itok=bgWg_jGr",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/520_95.jpg?itok=FR4l5qXt",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/520_95.jpg?itok=eeOUKokp",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "паралимпиада в токио"
        },
        {
            "@id": "https://og.ru/ru/news/121730",
            "name": "Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио",
            "description": "В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/121730"
        }
    ]
}</script>
<meta name="description" content="В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/520_95.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/121730" />
<link rel="shortlink" href="https://og.ru/node/121730" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/121730" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио" />
<meta property="og:description" content="В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев" />
<meta property="og:updated_time" content="2021-08-27T14:52:47+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/520_95.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/520_95.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Спорт" />
<meta property="article:tag" content="паралимпиада в токио" />
<meta property="article:published_time" content="2021-08-27T14:52:47+03:00" />
<meta property="article:modified_time" content="2021-08-27T14:52:47+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-121730 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 27 августа, пятница <span>14:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/sports">Спорт</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-1219ca65a8daecf6c2b3a9b176f208b4">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Крестовый поход» мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Разрабатывали, разрабатывают и будут разрабатывать»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">#КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Полицейским больше не надо представляться и называть свое звание, и должность</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-19fa3a3d6a8f07635251ac1386fa319e">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/121730" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио</div>
  </div>
</a>
   <a href="/ru/news/121729" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Привитым «Спутником V» туристам разрешили приезжать на Пхукет без карантина</div>
  </div>
</a>
   <a href="/ru/news/121728" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в аптеках крупной сети обнаружили поддельные лекарства для онкобольных и ВИЧ-инфицированных</div>
  </div>
</a>
   <a href="/ru/news/121727" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ярославле трехлетнюю девочку зажало дверьми автобуса. Ребенок погиб</div>
  </div>
</a>
   <a href="/ru/news/121726" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦИК просит Верховный суд снять с выборов семерых кандидатов в депутаты с иностранными активами</div>
  </div>
</a>
   <a href="/ru/news/121725" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские СМИ потребовали от властей прекратить давление на журналистов</div>
  </div>
</a>
   <a href="/ru/news/121724" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили отказаться от МРОТ, который является анахронизмом</div>
  </div>
</a>
   <a href="/ru/news/121723" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Магадане могут ввести режим ЧС из-за мусорного коллапса в городе</div>
  </div>
</a>
   <a href="/ru/news/121722" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Число погибших в результате терактов в Кабуле выросло до 100 человек</div>
  </div>
</a>
   <a href="/ru/news/121721" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские пловцы завоевали серебро и бронзу на Паралимпиаде в Токио</div>
  </div>
</a>
   <a href="/ru/news/121720" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат от КПРФ предложил признать «Единую Россию» экстремистской организацией</div>
  </div>
</a>
   <a href="/ru/news/121719" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Талибан» попросил продовольственной помощи у международного сообщества</div>
  </div>
</a>
   <a href="/ru/news/121718" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Наталья Поклонская станет послом России в республике Кабо-Верде</div>
  </div>
</a>
   <a href="/ru/news/121717" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Льва Шлосберга сняли с выборов в Псковское областное собрание</div>
  </div>
</a>
   <a href="/ru/news/121716" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава ЦИК предложила Ксении Собчак поработать наблюдателем на выборах</div>
  </div>
</a>
   <a href="/ru/news/121715" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФК «Зенит» в групповом этапе Лиги чемпионов сыграет с «Челси», «Ювентусом» и «Мальмё»</div>
  </div>
</a>
   <a href="/ru/news/121714" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Крыма обязал чиновников лично подсчитывать все ямы на дорогах</div>
  </div>
</a>
   <a href="/ru/news/121713" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав РФ зарегистрировал пятую отечественную вакцину от COVID-19</div>
  </div>
</a>
   <a href="/ru/news/121711" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС оштрафовала Booking.com на 1,3 млрд рублей за навязывание отелям невыгодных условий</div>
  </div>
</a>
   <a href="/be/news/121710" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СК Беларуси отказался возбуждать дела по 680 заявлениям о пытках задержанных участников протестов</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-121730" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 27 августа 2021, 14:52 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио</h1>
      <h2 class="article-descr">  В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/520_95.jpg?itok=KFLhmcmt" class="img-responsive" alt="Российские шпажисты завоевали золото и бронзу на Паралимпиаде в Токио" />
        						<div class="img-from"> Фото:   РИА Новости </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Российские шпажисты завоевали золотые медали в командном турнире на Паралимпиаде в Токио.</p>
<p>В финальном поединке в турнире на колясках российские спортсмены одержали победу над Китаем со счетом 45:39. В состав российской команды вошли Максим Шабуров, Александр Кузюков, Артур Юсупов и Никита Нагаев.</p>
<p>Женская Паралимпийская сборная в составе Виктории Бойковой, Алены Евдокимовой, Юлии Майи и Людмилы Васильевой выиграла в командном турнире бронзовую медаль.</p>
<p>Еще одну золотую медаль сегодня завоевала российская пловчиха Валерия Шабалина. Она финишировала первой на дистанции 200 метров вольным стилем. Ранее Шабалина уже завоевала золотую медаль на дистанции 100 метров баттерфляем.</p>
<p>Еще одна россиянка Дарья Пикалова завоевала серебряную медаль на соревнованиях по плаванию на дистанции 100 метров на спине.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-a2df47adb528b2f320d7e51e4fc35aa7">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/121721">Российские пловцы завоевали серебро и бронзу на Паралимпиаде в Токио</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/121704">Российские паралимпийцы завоевали золотые медали в плавании и фехтовании</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/121697">Велогонщик Михаил Асташов завоевал золото в гонке на 3000 метров в Токио</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-8466a16c9b997aac47acfec7b8509745">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/109684" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2246-1.jpg?itok=soCX9boJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/109684">
    Треть жителей России являются «тихими алкоголиками»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116383" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2244-1.jpg?itok=p8xYng5e); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116383">
    Корпорации объявят дефолт, крупные города опустеют  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/110207" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2283.jpg?itok=Ds4DNCrf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/110207">
    Москва разработала «план Б» на случай распространения коронавируса  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-94e8d4849886c3a7a7b13cf114c781ea">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121729"> <img src="/sites/default/files/styles/300x180/public/uploads/news/519_101.jpg?itok=jw3Ircwe" class="img-responsive" title="Привитым «Спутником V» туристам разрешили приезжать на Пхукет без карантина" alt="Привитым «Спутником V» туристам разрешили приезжать на Пхукет без карантина"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/turizm">туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121729">Привитым «Спутником V» туристам разрешили приезжать на Пхукет без карантина</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121729">Власти Таиланда разрешили въезд на Пхукет и Самуи российским туристам, которые сделали прививку препаратом «Спутник V», без соблюдения обязательного карантина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121728"> <img src="/sites/default/files/styles/300x180/public/uploads/news/518_100.jpg?itok=ckwqUq4j" class="img-responsive" title="В аптеках крупной сети обнаружили поддельные лекарства для онкобольных и ВИЧ-инфицированных" alt="В аптеках крупной сети обнаружили поддельные лекарства для онкобольных и ВИЧ-инфицированных"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/lekarstva">лекарства</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121728">В аптеках крупной сети обнаружили поддельные лекарства для онкобольных и ВИЧ-инфицированных</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121728">Московская полиция разоблачила преступную группу, которая занималась сбытом фальсифицированных лекарств</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121725"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_103.jpg?itok=BhW5HtDI" class="img-responsive" title="Российские СМИ потребовали от властей прекратить давление на журналистов" alt="Российские СМИ потребовали от властей прекратить давление на журналистов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121725">Российские СМИ потребовали от властей прекратить давление на журналистов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121725">Обращение к властям по ситуации с независимыми СМИ опубликовали «Медуза», Forbes, «Новая газета», «Дождь», The Village, Republic и другие издания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121724"> <img src="/sites/default/files/styles/300x180/public/uploads/news/514_103.jpg?itok=eWJNS16L" class="img-responsive" title="В Госдуме предложили отказаться от МРОТ, который является анахронизмом" alt="В Госдуме предложили отказаться от МРОТ, который является анахронизмом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/mrot">МРОТ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121724">В Госдуме предложили отказаться от МРОТ, который является анахронизмом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121724">Первый зампред комитета Госдумы по экономической политике Николай Арефьев предложил отказаться от минимального размера оплаты труда</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121723"> <img src="/sites/default/files/styles/300x180/public/uploads/news/513_104.jpg?itok=0YtDVOJ6" class="img-responsive" title="В Магадане могут ввести режим ЧС из-за мусорного коллапса в городе" alt="В Магадане могут ввести режим ЧС из-за мусорного коллапса в городе"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/poligon-tbo">полигон ТБО</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121723">В Магадане могут ввести режим ЧС из-за мусорного коллапса в городе</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121723">Мэр города Юрий Гришан дал региональному мусорному оператору «Магаданский» недельный срок на решение проблемы с вывозом отходов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121720"> <img src="/sites/default/files/styles/300x180/public/uploads/news/510_102.jpg?itok=T80jdKDM" class="img-responsive" title="«Единая Россия» оставляет за собой «не меньшие руины, чем террористы»" alt="«Единая Россия» оставляет за собой «не меньшие руины, чем террористы»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/edinaya-rossiya">Единая Россия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121720">«Единая Россия» оставляет за собой «не меньшие руины, чем террористы»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121720">Депутат Народного Хурала Бурятии и кандидат в депутаты Госдумы от КПРФ Баир Цыренов предложил признать «Единую Россию» экстремистской организацией и приравнять ее к «Исламскому государству»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-e4d15227be4b0abfb916b3cd4f1173c1">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-bb06fa46987b5a5d1478ef118ed3a464">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121713"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_105.jpg?itok=uNyzuYub" class="img-responsive" title="Минздрав РФ зарегистрировал пятую отечественную вакцину от COVID-19" alt="Минздрав РФ зарегистрировал пятую отечественную вакцину от COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121713">Минздрав РФ зарегистрировал пятую отечественную вакцину от COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121713">Министерство здравоохранения России официально зарегистрировало пятую вакцину от коронавирусной инфекции отечественного производства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/501_104.jpeg?itok=PrXCvqRZ" title="ФАС оштрафовала Booking.com на 1,3 млрд рублей за навязывание отелям невыгодных условий">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/ru/news/121711">ФАС оштрафовала Booking.com на 1,3 млрд рублей за навязывание отелям невыгодных условий</a></div>
        <div class="news-item-descr"><a href="/ru/news/121711">Федеральная антимонопольная служба (ФАС) оштрафовала сервис бронирования отелей и апартаментов Booking.com на 1,3 млрд рублей за навязывание объектам размещения невыгодных для них условий</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121712"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_102.jpg?itok=dPwNgmE_" class="img-responsive" title="Ответственность за теракт возле аэропорта Кабула взяло на себя «Исламское государство»" alt="Ответственность за теракт возле аэропорта Кабула взяло на себя «Исламское государство»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/terakt-v-afganistane">теракт в Афганистане</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121712">Ответственность за теракт возле аэропорта Кабула взяло на себя «Исламское государство»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121712">Запрещенная в России террористическая организация «Исламское государство» взяла на себя ответственность за теракт около аэропорта Кабула в Афганистане</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121708"> <img src="/sites/default/files/styles/300x180/public/uploads/news/426_83.jpg?itok=QujT7Bov" class="img-responsive" title="В Мурманске на умершего от коронавируса пациента пытались оформить кредит" alt="В Мурманске на умершего от коронавируса пациента пытались оформить кредит"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121708">В Мурманске на умершего от коронавируса пациента пытались оформить кредит</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121708">В Мурманске правоохранительные органы проводят проверку по факту инцидента с пропажей ценных вещей пациента, умершего от коронавирусной инфекции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121706"> <img src="/sites/default/files/styles/300x180/public/uploads/news/424_90.jpg?itok=r2Et2yrc" class="img-responsive" title="«Уральские авиалинии» признали самой непунктуальной авиакомпанией" alt="«Уральские авиалинии» признали самой непунктуальной авиакомпанией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviakompanii">авиакомпании</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121706">«Уральские авиалинии» признали самой непунктуальной авиакомпанией</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121706">«Уральские авиалинии» признали самой непунктуальной авиакомпанией в мире. В период с мая по июль 2021 года с  задержкой рейса более чем на 30 минут столкнулось 1,7 млн пассажиров авиаперевозчика</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121701"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418_97.jpg?itok=kaF35Phw" class="img-responsive" title="В России побит очередной рекорд по суточному количеству смертей от COVID-19" alt="В России побит очередной рекорд по суточному количеству смертей от COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121701">В России побит очередной рекорд по суточному количеству смертей от COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121701">По данным оперативного штаба по борьбе с COVID-19, за минувшие сутки скончались 820 человек. Это максимальное количество смертей в сутки с начала пандемии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121696"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_100.jpg?itok=AWqIxU72" class="img-responsive" title="С начала пандемии от коронавируса скончались около 9 тысяч детей" alt="С начала пандемии от коронавируса скончались около 9 тысяч детей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121696">С начала пандемии от коронавируса скончались около 9 тысяч детей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121696">По данным главного внештатного специалиста ведомства по профилактической медицине Лейлы Намазовой-Барановой, от COVID-19 умерли около 9 тысячи детей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121691"> <img src="/sites/default/files/styles/300x180/public/uploads/news/409_102.jpg?itok=xwwVI7nZ" class="img-responsive" title="В России возник дефицит лекарств от артрита, которые пациентам нужно принимать без перерыва" alt="В России возник дефицит лекарств от артрита, которые пациентам нужно принимать без перерыва"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/lekarstva">лекарства</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121691">В России возник дефицит лекарств от артрита, которые пациентам нужно принимать без перерыва</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121691">Особенно пациентам не хватает раствора метотрексата, внесенного правительством в перечень жизненно необходимых препаратов </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121690"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_102.jpg?itok=66Jkikna" class="img-responsive" title="Аргентинские ученые сообщили о росте активности антител после прививки «Спутником V»" alt="Аргентинские ученые сообщили о росте активности антител после прививки «Спутником V»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121690">Аргентинские ученые сообщили о росте активности антител после прививки «Спутником V»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121690">Ученые из Аргентины после полугода использования вакцины «Спутник V» опубликовали доклад об эффективности российского препарата для профилактики коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121684"> <img src="/sites/default/files/styles/300x180/public/uploads/news/403_101.jpg?itok=2A_815u6" class="img-responsive" title="Спецназовец признался в убийстве 8-летней Насти Муравьевой" alt="Спецназовец признался в убийстве 8-летней Насти Муравьевой"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ubiystvo-detey">убийство детей</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121684">Спецназовец признался в убийстве 8-летней Насти Муравьевой</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121684">Подозреваемого в убийстве Насти Муравьевой, которая пропала еще в июне, а 19 августа была найдена мертвой, задержали 25 августа после изучения записей с камер наружного видеонаблюдения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/121681"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_104.jpg?itok=vNXofhox" class="img-responsive" title="Мэрия Москвы не согласовала акцию в защиту СМИ, признанных инагентами" alt="Мэрия Москвы не согласовала акцию в защиту СМИ, признанных инагентами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/inostrannye-agenty">иностранные агенты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/121681">Мэрия Москвы не согласовала акцию в защиту СМИ, признанных инагентами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/121681">Уведомление о проведении митинга в мэрию направлял «Профсоюз журналистов и работников СМИ». Сама акция против закона об «инагентах» была запланирована на 4 сентября на одной из площадей Бульварного кольца</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/121689">Я - иностранный агент-диверсант</a> </div>
         <div class="news-item-descr"><a href="/ru/article/121689">Простые иностранные агенты — телеканал «Дождь», «Важные истории» и другие СМИ, а также люди — получили этот титул, или, точнее, это клеймо, всего лишь за то, что сколько-то денег, даже сами того не зная, получили из-за рубежа</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/minkin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/minkin.jpg?itok=GFJtKubf" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/minkin-aleksandr">Минкин Александр</a></div>
      </div>

    </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qygcl5","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
