<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту",
            "description": "Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-06-30T13:48:01+03:00",
            "dateModified": "2021-06-30T13:48:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/318_102.jpg?itok=pKvbfo2r",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/318_102.jpg?itok=xFSAzN_r",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/318_102.jpg?itok=IJxVuCIg",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "защита персональных данных"
        },
        {
            "@id": "https://og.ru/ru/news/120523",
            "name": "Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту",
            "description": "Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/120523"
        }
    ]
}</script>
<meta name="description" content="Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/318_102.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/120523" />
<link rel="shortlink" href="https://og.ru/node/120523" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/120523" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту" />
<meta property="og:description" content="Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства" />
<meta property="og:updated_time" content="2021-06-30T13:48:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/318_102.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/318_102.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="защита персональных данных" />
<meta property="article:published_time" content="2021-06-30T13:48:01+03:00" />
<meta property="article:modified_time" content="2021-06-30T13:48:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-120523 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 30 июня, среда <span>13:06</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-eb521785469fe9918d10914f48fbbe7d">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Все будут в «Ажуре»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Какое питание приводит к сердечно-сосудистым заболеваниям?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-9f5816a39624451056776340479d12ab">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/120523" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту</div>
  </div>
</a>
   <a href="/ru/news/120522" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Госдумы призвал власти избавить россиян с низкой зарплатой от уплаты НДФЛ</div>
  </div>
</a>
   <a href="/ru/news/120521" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Арестованный в Белоруссии Дмитрий Попов попросил Владимира Путина лишить его гражданства РФ</div>
  </div>
</a>
   <a href="/ru/news/120520" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин снова высказался против обязательной вакцинации населения</div>
  </div>
</a>
   <a href="/ru/news/120519" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Партия «Яблоко» потребовала привлечь к ответственности организаторов «Алых парусов»</div>
  </div>
</a>
   <a href="/ru/news/120518" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Кузбасса решили отметить 300-летние со дня образования региона на фоне роста заболеваемости COVID-19</div>
  </div>
</a>
   <a href="/ru/news/120517" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Ямало-Ненецкого АО ужесточили правила въезда в регион</div>
  </div>
</a>
   <a href="/ru/news/120516" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Урюпинске выпускнику школы не выдали аттестат из-за долга за питание</div>
  </div>
</a>
   <a href="/ru/news/120515" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Чехии запретили своим гражданам ездить в Россию из-за коронавируса</div>
  </div>
</a>
   <a href="/ru/news/120514" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Тувы закрыли все детские лагеря после вспышки коронавируса в «Байлане»</div>
  </div>
</a>
   <a href="/ru/news/120513" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин подписал закон о гарантии защиты минимального дохода должников</div>
  </div>
</a>
   <a href="/ru/news/120512" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Иван Жданов рассказал о передаче властями Турции данных и его перелетах российским силовикам</div>
  </div>
</a>
   <a href="/ru/news/120511" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Урале работникам завода зарплату выплачивали продуктовыми карточками</div>
  </div>
</a>
   <a href="/ru/news/120510" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Трансфнеть» сообщила о загрязнении 350 тысяч тонн нефти в своих трубопроводах</div>
  </div>
</a>
   <a href="/ru/news/120509" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти ЮАР разрешат женщинам выходить замуж за нескольких мужчин одновременно</div>
  </div>
</a>
   <a href="/ru/news/120508" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Режиссер клипов известных российских артистов Вадим Шатров скончался от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/120507" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил уголовное дело по факту массового заражения COVID-19 в тувинском детском лагере</div>
  </div>
</a>
   <a href="/ru/news/120506" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Роспотребнадзора потребовала полностью запретить массовые мероприятия из-за COVID-19</div>
  </div>
</a>
   <a href="/ru/news/120505" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сына Валентины Матвиенко заподозрили в предоставлении суду подложных документов</div>
  </div>
</a>
   <a href="/ru/news/120504" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сын главы правительства Ярославской области утопил в пруду Tesla Model S</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-120523" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 30 июня 2021, 13:48 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту</h1>
      <h2 class="article-descr">  Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/318_102.jpg?itok=YIyavzTI" class="img-responsive" alt="Во время прямой линии операторы показали номера телефонов граждан, приславших вопросы президенту" />
        						<div class="img-from"> Фото:   Telegram-канал &quot;Двач&quot; </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Во время прямой линии президента Владимира Путина с россиянами операторы показали в эфире монитор с вопросами граждан. При этом в кадр попали номера телефонов тех, кто прислал свои вопросы главе государства, сообщает «Двач».</p>
<p>Согласно российскому законодательству, демонстрация личных телефонов граждан без их согласия является нарушением закона о защите персональных данных.</p>
<p>В Кремле данный инцидент пока не прокомментировали.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-44ab2424e5ecbd0d580ed2d29b0485f0">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119931">В даркнете появилось объявление о продаже базы данных пользователей сайта «Умного голосования»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119889">ФБК установил виновника утечки базы электронных адресов с сайта «Свободу Навальному!»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119639">Госдума в 10 раз увеличила размер штрафов за разглашение личных данных силовиков и судей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-e5dd915055625e8c9b0975f2d1f0f23c">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/111651" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1091.jpg?itok=HnAWIW89); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/111651">
    Однушка на шее и две зарплаты медсестры на поясе  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/112539" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2024-1.jpg?itok=sGx-TYXk); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/112539">
    Как сделать миллионы на ЖКХ  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f9e6398a64314fc5300b8f357a6e3e29">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120521"> <img src="/sites/default/files/styles/300x180/public/uploads/news/316_103.jpg?itok=TEjbCTp8" class="img-responsive" title="«Быть гражданином страны-предателя я не хочу и не буду»" alt="«Быть гражданином страны-предателя я не хочу и не буду»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-rossiyan-za-granicey">арест россиян за границей</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120521">«Быть гражданином страны-предателя я не хочу и не буду»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120521">Россиянин Дмитрий Попов, арестованный в Белоруссии по обвинению в массовых беспорядках, обратился к президенту Владимиру Путину с просьбой лишить его гражданства РФ. Письмо обвиняемого опубликовал белорусский блогер Антон Мотолько</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120520"> <img src="/sites/default/files/styles/300x180/public/uploads/news/315_103.jpg?itok=6b1i_tWK" class="img-responsive" title="Царь хороший – бояре плохие" alt="Царь хороший – бояре плохие"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pryamaya-liniya-s-vladimirom-putinym">прямая линия с владимиром путиным</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120520">Царь хороший – бояре плохие</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120520">Глава государства заявил, что и раньше выступал против принудительной вакцинации, но добавил, что главы регионов имеют право вводить обязательную вакцинацию для отдельных групп граждан в зависимости</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120517"> <img src="/sites/default/files/styles/300x180/public/uploads/news/312_105.jpg?itok=kHQAKLoN" class="img-responsive" title="Власти Ямало-Ненецкого АО ужесточили правила въезда в регион" alt="Власти Ямало-Ненецкого АО ужесточили правила въезда в регион"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120517">Власти Ямало-Ненецкого АО ужесточили правила въезда в регион</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120517">Власти Ямало-Ненецкого АО ужесточили въезд в регион в связи с ростом заболеваемости коронавирусом. Теперь в округ могут въехать только местные жители и привитые иногородние граждане</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120513"> <img src="/sites/default/files/styles/300x180/public/uploads/news/308_108.jpg?itok=zPbcUG2m" class="img-responsive" title="Владимир Путин подписал закон о гарантии защиты минимального дохода должников" alt="Владимир Путин подписал закон о гарантии защиты минимального дохода должников"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dolzhniki">должники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120513">Владимир Путин подписал закон о гарантии защиты минимального дохода должников</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120513">Президент России Владимир Путин 29 июня подписал закон, который гарантированно защищает минимальный доход граждан-должников от взыскания со стороны судебных приставов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120512"> <img src="/sites/default/files/styles/300x180/public/uploads/news/307_106.jpg?itok=VzSM7MvA" class="img-responsive" title="Иван Жданов рассказал о передаче властями Турции данных и его перелетах российским силовикам" alt="Иван Жданов рассказал о передаче властями Турции данных и его перелетах российским силовикам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ivan-zhdanov">иван жданов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120512">Иван Жданов рассказал о передаче властями Турции данных и его перелетах российским силовикам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120512">По словам Ивана Жданова, он сейчас находится «в пределах Евросоюза». Однако есть ряд стран, где ему находиться небезопасно. Такой страной является Турция</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120511"> <img src="/sites/default/files/styles/300x180/public/uploads/news/306_108.jpg?itok=uWb1xY4-" class="img-responsive" title="На Урале работникам завода зарплату выплачивали продуктовыми карточками" alt="На Урале работникам завода зарплату выплачивали продуктовыми карточками"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/produktovye-kartochki">продуктовые карточки</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120511">На Урале работникам завода зарплату выплачивали продуктовыми карточками</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120511">По данным следствия, сотрудники предприятия «Урал» получали зарплату не деньгами, а продуктовыми карточками. Реальными деньгами зарплата не выплачивалась работникам с января по май 2021 года</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-1f909262bdf43c63456788dcc660cd48">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-2b2d0a6c4e05d4bd85cbb70db30014c5">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120506"> <img src="/sites/default/files/styles/300x180/public/uploads/news/301_115.jpg?itok=fpaxwmM3" class="img-responsive" title="Глава Роспотребнадзора потребовала полностью запретить массовые мероприятия из-за COVID-19" alt="Глава Роспотребнадзора потребовала полностью запретить массовые мероприятия из-за COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zapret-na-massovye-meropriyatiya">запрет на массовые мероприятия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120506">Глава Роспотребнадзора потребовала полностью запретить массовые мероприятия из-за COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120506">Главный санитарный врач России сообщила, что за последнюю неделю в регионах провели несколько массовых мероприятий, хотя в стране продолжается рост заболеваемости коронавирусом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120501"> <img src="/sites/default/files/styles/300x180/public/uploads/news/223_107.jpg?itok=-Aa1dFYJ" class="img-responsive" title="Покажи свой QR-код и я скажу кто ты " alt="Покажи свой QR-код и я скажу кто ты "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120501">Покажи свой QR-код и я скажу кто ты </a> </div>
      <div class="news-item-descr"><a href="/ru/news/120501">Власти Москвы рассматривают вопрос о распространении действия системы QR-пропусков на общественный транспорт и торговые объекты. Сейчас такая система действует только для посещения ресторанов и кафе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120499"> <img src="/sites/default/files/styles/300x180/public/uploads/news/221_102.jpg?itok=wdSTaXuH" class="img-responsive" title="Россиян обяжут предоставлять сертификаты о вакцинации при плановой госпитализации" alt="Россиян обяжут предоставлять сертификаты о вакцинации при плановой госпитализации"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120499">Россиян обяжут предоставлять сертификаты о вакцинации при плановой госпитализации</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120499">Минздрав России разработал проект приказа, который обязывает граждан предоставлять сертификат о вакцинации против коронавируса при плановой госпитализации или заселении в санатории</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120495"> <img src="/sites/default/files/styles/300x180/public/uploads/news/217_108.jpg?itok=FNpsyhnU" class="img-responsive" title="Внутренние дела Владимира Колокольцева" alt="Внутренние дела Владимира Колокольцева"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120495">Внутренние дела Владимира Колокольцева</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120495">Издание «Проект» опубликовало полную версию расследования о недвижимости родственников главы МВД России Владимира Колокольцева. Это имущество было получено, в том числе благодаря связям с измайловским «авторитетом»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/216_111.jpg?itok=IUJyRO8B" title="Германия запретила россиянам приезжать в страну из-за распространения новых штаммов">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/120494">Германия запретила россиянам приезжать в страну из-за распространения новых штаммов</a></div>
        <div class="news-item-descr"><a href="/ru/news/120494">Накануне Институт Роберта Коха (RKI), подчиняющийся Минздраву ФРГ, включил Россию и Португалию в список стран, где распространяются опасные мутации COVID-19. Также в это список попали Бразилия, Великобритания, Индия, Португалия и ЮАР</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120492"> <img src="/sites/default/files/styles/300x180/public/uploads/news/214_107.jpg?itok=16imTeBJ" class="img-responsive" title="Российские власти отказались от плана привить о коронавируса 60% населения" alt="Российские власти отказались от плана привить о коронавируса 60% населения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120492">Российские власти отказались от плана привить о коронавируса 60% населения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120492">Российские власти пока отказались от плана привить от коронавируса 60% взрослого населения. При нынешних темпах вакцинации чиновники рассчитывают привить хотя бы 30-35% граждан</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120486"> <img src="/sites/default/files/styles/300x180/public/uploads/news/208_111.jpg?itok=V7DhoqqZ" class="img-responsive" title="Въезд в район Патриарших прудов сделали по прописке" alt="Въезд в район Патриарших прудов сделали по прописке"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/propiska">прописка</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120486">Въезд в район Патриарших прудов сделали по прописке</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120486">Проезд разрешается только автомобилистам с пропиской в районе Патриарших прудов или другим документом, подтверждающем проживание там. При этом пешеходов пускают на Патриаршие пруды без ограничений</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120485"> <img src="/sites/default/files/styles/300x180/public/uploads/news/207_109.jpg?itok=8p-BJCob" class="img-responsive" title="В даркнете начали продавать поддельные QR-коды для посещения московских ресторанов" alt="В даркнете начали продавать поддельные QR-коды для посещения московских ресторанов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120485">В даркнете начали продавать поддельные QR-коды для посещения московских ресторанов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120485">В Москве 28 июня вступили в силу новые правила посещения ресторанов и кафе, а в продаже в даркнете сразу же появились поддельные QR-коды для посещения заведений общепита</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120482"> <img src="/sites/default/files/styles/300x180/public/uploads/news/204_115.jpg?itok=O595rNtY" class="img-responsive" title="Чехия потребовала от России 25 млн евро компенсации за взрывы на складе в Врбетице" alt="Чехия потребовала от России 25 млн евро компенсации за взрывы на складе в Врбетице"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vzryv-v-vrbetice">взрыв в врбетице</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120482">Чехия потребовала от России 25 млн евро компенсации за взрывы на складе в Врбетице</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120482">Издание Mlada fronta Dnes сообщает, что накануне замглавы МИД Чехии Мартин Смолек вручил российскому послу Александру Змеевскому ноту с требованием полностью возместить ущерб</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120481"> <img src="/sites/default/files/styles/300x180/public/uploads/news/203_115.jpg?itok=pm2jnk5J" class="img-responsive" title="В Германии отказались считать вакцинированными привитых «Спутником V»" alt="В Германии отказались считать вакцинированными привитых «Спутником V»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120481">В Германии отказались считать вакцинированными привитых «Спутником V»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120481">«В целом ситуация такова, что только те вакцины, которые допущены в ЕС, признаются», - заявил представитель пресс-службы германского Минздрава Себастьян Гюльде</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120480"> <img src="/sites/default/files/styles/300x180/public/uploads/news/202_115.jpg?itok=4VNa75NG" class="img-responsive" title="Непривитый глава Кубани Вениамин Кондратьев защищается от COVID-19 «блокатором вирусов»" alt="Непривитый глава Кубани Вениамин Кондратьев защищается от COVID-19 «блокатором вирусов»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120480">Непривитый глава Кубани Вениамин Кондратьев защищается от COVID-19 «блокатором вирусов»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120480">Глава Краснодарского края, который призывает граждан вакцинироваться, но сам так и не привился от коронавируса, появился на публике с «блокатором вируса» на шее</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120476"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_877.jpg?itok=MhmU2JmV" class="img-responsive" title="Нотариальная палата удалила сведения об инвесторах фонда дочери Сергея Шойгу" alt="Нотариальная палата удалила сведения об инвесторах фонда дочери Сергея Шойгу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kseniya-shoygu">ксения шойгу</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120476">Нотариальная палата удалила сведения об инвесторах фонда дочери Сергея Шойгу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120476">Нотариальная палата удалила данные о трех инвесторах венчурного фонда, которым управляет младшая дочь главы Минобороны Ксения Шойгу. Данная информация пропала после выхода расследования о бизнесе дочери министра</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qv4o02","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
