<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц",
            "description": "Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-05-26T04:19:00+03:00",
            "dateModified": "2021-05-26T04:20:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/307_101.jpg?itok=F1AB-cTq",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/307_101.jpg?itok=XVCXuuRp",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/307_101.jpg?itok=u_bHruQ2",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "чп в школе",
                "охрана школ",
                "распознавание лиц"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/119777",
            "name": "Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц",
            "description": "Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/119777"
        }
    ]
}</script>
<meta name="description" content="Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/307_101.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/119777" />
<link rel="shortlink" href="https://og.ru/node/119777" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/119777" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц" />
<meta property="og:description" content="Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе" />
<meta property="og:updated_time" content="2021-05-26T04:20:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/307_101.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/307_101.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="чп в школе" />
<meta property="article:tag" content="охрана школ" />
<meta property="article:tag" content="распознавание лиц" />
<meta property="article:published_time" content="2021-05-26T04:19:00+03:00" />
<meta property="article:modified_time" content="2021-05-26T04:20:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-119777 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 26 мая, среда <span>04:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-813f0395186431e1dee000bdb0fa732f">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/article/108232" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2112-1.jpg?itok=ypSdvWWn); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Иностранные агенты «Росатома»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">4 млрд оттенков коррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Формула обмана мэра Собянина</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-469129536457acddfe05b8cc2315090b">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/119777" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц</div>
  </div>
</a>
   <a href="/ru/news/119776" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Беглый экс-глава «Курортов Северного Кавказа» подал иск в суд Нью-Йорка против Германа Грефа и Сбербанка</div>
  </div>
</a>
   <a href="/ru/news/119775" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вице-губернатор Владимирской области стал фигурантом дела из-за госконтракта</div>
  </div>
</a>
   <a href="/ru/news/119774" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Якутии передумали насчет обязательной вакцинации от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/119773" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР отказался возбуждать уголовное дело по факту двух покушений на Владимира Кара-Мурзу</div>
  </div>
</a>
   <a href="/be/news/119772" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минский суд арестовал на два месяца девушку журналиста Романа Протасевича</div>
  </div>
</a>
   <a href="/ru/news/119771" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский суд оштрафовал Facebook на 26 млн рублей за отказ удалить информацию о протестных митингах</div>
  </div>
</a>
   <a href="/ru/news/119770" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Учителя пожаловались на принудительное голосование за «правильных» кандидатов на праймериз «Единой России»</div>
  </div>
</a>
   <a href="/ru/news/119769" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По делу о гибели рабочих на очистных сооружениях в Таганроге задержали главного инженера «Водоканала»</div>
  </div>
</a>
   <a href="/ru/news/119768" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Хамас» осудил белорусские власти за вовлечение движения в инцидент с самолетом Ryanair</div>
  </div>
</a>
   <a href="/ru/news/119767" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В петербургском временном госпитале для ковидных пациентов закончились свободные койки</div>
  </div>
</a>
   <a href="/ru/news/119766" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Управделами президента отказалось увольнять работников подведомственных структур из-за поддержки Навального</div>
  </div>
</a>
   <a href="/ru/news/119765" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мать арестованной в Минске Софии Сапеги обратилась за помощью к Владимиру Путину</div>
  </div>
</a>
   <a href="/am/news/119764" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывшая жена одного из друзей Владимира Путина решила «поучаствовать» в парламентских выборах в Армении</div>
  </div>
</a>
   <a href="/ru/news/119763" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правозащитный проект «Гулагу.нет» переводит своих сотрудников из России в Европу</div>
  </div>
</a>
   <a href="/ru/news/119762" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Якутии ввели обязательную вакцинацию населения. В том числе и от COVID-19</div>
  </div>
</a>
   <a href="/ge/news/119761" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Грузии с 1 июня открывают сухопутные границы для иностранцев</div>
  </div>
</a>
   <a href="/ru/news/119760" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Черном море у берегов Туапсе произошел разлив нефтепродуктов</div>
  </div>
</a>
   <a href="/ru/news/119759" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил против Алексея Навального новое дело. На этот раз из-за оскорбления судьи</div>
  </div>
</a>
   <a href="/be/news/119758" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпания «Белавиа» начала отменять свои рейсы в европейские страны</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-119777" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 26 мая 2021, 04:19 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц</h1>
      <h2 class="article-descr">  Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/307_101.jpg?itok=zGxGb99k" class="img-responsive" alt="Власти Татарстана после бойни в казанском лицее выделили 228 млн рублей на систему распознавания лиц" />
        						<div class="img-from"> Фото:   habr.com </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Власти республики Татарстана после бойни в казанском лицее №175 выделили 228 млн рублей на организацию системы видеонаблюдения с распознаванием лиц во всем регионе.</p>
<p>Администрация Татарстана опубликовала на портале госзакупок тендер, по условиям которого подрядчик должен внедрить систему распознавания лиц на уже установленном в регионе оборудовании. Распознавание лиц должно проводиться в режиме реального времени во всех подключенных к системе камерах.</p>
<p>Данная система также должна в автоматическом режиме сообщать в правоохранительные органы о положительной идентификации распознанных лиц при их сопоставлении со списками контрольных изображений, загруженных в базу данных. Также система должна обеспечить возможность поиска лиц по социальным сетям.</p>
<p>228 млн рублей власти Татарстана выделили на обеспечение безопасности после стрельбы в лицее №175, которую устроил 19-летний Ильназ Галявиев. В результате происшествия погибли семеро учеников 8-го класса и две учительницы.</p>
<p>Позже выяснилось, что уличные видеокамеры зафиксировали Ильназа Галявиева, который спокойно шел по улице в ружьем наперевес. При этом никто на вооруженного молодого человека внимания не обратил. Также выяснилось, что ни в одной из обычных школ в Казани контракты на охрану не заключались. Исключение было сделано только для школы олимпийского резерва.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-10384488c0fbdfbe7c18da30741b9137">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119734">В Северной Осетии ученица 9-го класса скончалась во время сдачи ОГЭ</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119718">В Пермском крае после нападения ученика на педагога школам рекомендовали перейти на дистант</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/119691">В Березниках 17-летний школьник напал с ножом на учителя физики</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-473a2fa6285b378edba2115af1668a00">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116393">
    Полицейским больше не надо представляться и называть свое звание, и должность  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/115377">
    «Разрабатывали, разрабатывают и будут разрабатывать»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-20cf720d50a08a6fbc88f9ed07261d33">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119773"> <img src="/sites/default/files/styles/300x180/public/uploads/news/303_108.jpg?itok=XfzvEDYn" class="img-responsive" title="СКР отказался возбуждать уголовное дело по факту покушений на Владимира Кара-Мурзу" alt="СКР отказался возбуждать уголовное дело по факту покушений на Владимира Кара-Мурзу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-kara-murza">владимир кара-мурза</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119773">СКР отказался возбуждать уголовное дело по факту покушений на Владимира Кара-Мурзу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119773">Оппозиционный политик сообщил в своем Facebook, что получил «лаконичный» ответ за подписью и.о. руководителя первого контрольно-следственного отдела ГСУ СКР по Москве Натальи Потоцкой</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119771"> <img src="/sites/default/files/styles/300x180/public/uploads/news/301_110.jpg?itok=nc8ZPBTd" class="img-responsive" title="Российский суд оштрафовал Facebook на 26 млн рублей за отказ удалить информацию о протестных митингах" alt="Российский суд оштрафовал Facebook на 26 млн рублей за отказ удалить информацию о протестных митингах"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/socseti">соцсети</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119771">Российский суд оштрафовал Facebook на 26 млн рублей за отказ удалить информацию о протестных митингах</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119771">Таганский райсуд Москвы за один день восемь раз оштрафовал социальную сеть Facebook за отказ удалить информацию о митингах в поддержку оппозиционера Алексея Навального</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119770"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_111.jpg?itok=_4jcJY2M" class="img-responsive" title="Привычка фальсифицировать " alt="Привычка фальсифицировать "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/edinaya-rossiya">Единая Россия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119770">Привычка фальсифицировать </a> </div>
      <div class="news-item-descr"><a href="/ru/news/119770">Школьные учителя из четырех регионов сообщили, что начальство принуждает их не только участвовать в праймериз «Единой России», но и голосовать за конкретных кандидатов. Такие жалобы поступили из Рязанской, Омской, Московской и Архангельской областей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119768"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_93.jpg?itok=nUasICQU" class="img-responsive" title="«Хамас» осудил белорусские власти за вовлечение движения в инцидент с самолетом Ryanair" alt="«Хамас» осудил белорусские власти за вовлечение движения в инцидент с самолетом Ryanair"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/hamas">ХАМАС</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119768">«Хамас» осудил белорусские власти за вовлечение движения в инцидент с самолетом Ryanair</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119768">Палестинское движение официально осудило действия властей Белоруссии по вовлечению организации в ситуацию вокруг задержания Романа Протасевича</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119766"> <img src="/sites/default/files/styles/300x180/public/uploads/news/223_102.jpg?itok=aEJclE6c" class="img-responsive" title="Всех не уволишь " alt="Всех не уволишь "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/politicheskie-repressii">политические репрессии</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119766">Всех не уволишь </a> </div>
      <div class="news-item-descr"><a href="/ru/news/119766">Руководство подведомственных Управделами президента России структур отказалось от увольнения сотрудников, которые оказались в числе тех, кто зарегистрировался на сайте «Свободу Навальному!». Ранее стало известно о массовом увольнении сторонников оппозиционера из московского метрополитена</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119760"> <img src="/sites/default/files/styles/300x180/public/uploads/news/217_103.jpg?itok=TkwyWoyG" class="img-responsive" title="В Черном море у берегов Туапсе произошел разлив нефтепродуктов" alt="В Черном море у берегов Туапсе произошел разлив нефтепродуктов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekologicheskaya-katastrofa">экологическая катастрофа</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119760">В Черном море у берегов Туапсе произошел разлив нефтепродуктов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119760">Местные жители рассказали, что во время отдыха на диком пляже они заметили, что вода стала черного цвета. Граждане сообщили об этом в МЧС, сотрудники которого оперативно приступили к ликвидации последствий разлива нефти</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-afec93e3fb5832e2fefdc8f75b3acae8">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-deb75ae7cb48b490c175beb643b4cd24">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119759"> <img src="/sites/default/files/styles/300x180/public/uploads/news/216_106.jpg?itok=79jmhO6w" class="img-responsive" title="«Гений, кукловод преступного мира, профессор Навариарти»" alt="«Гений, кукловод преступного мира, профессор Навариарти»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119759">«Гений, кукловод преступного мира, профессор Навариарти»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119759">Следственный комитет возбудил еще одного уголовное дело в отношении Алексея Навального, который сейчас отбывает срок по делу «Ив Роше». Адвокат политика Ольга Михайлова сообщила, что на этот раз его обвиняют в оскорблении судьи</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/212_103.jpeg?itok=BmatYA8Z" title="В Госдуме предложили распространить льготный земельный налог на семьи, усыновившие сирот">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/119755">В Госдуме предложили распространить льготный земельный налог на семьи, усыновившие сирот</a></div>
        <div class="news-item-descr"><a href="/ru/news/119755">Депутат Госдумы Евгений Федоров направил письмо на имя главы Минтруда Антона Котякова с предложением ввести в Россию еще одну категорию льготников – это семьи, которые усыновили или взяли под опеку ребенка</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119753"> <img src="/sites/default/files/styles/300x180/public/uploads/news/210_110.jpg?itok=WwlkUpbx" class="img-responsive" title="Глава Коми во время встречи с гражданами назвал себя Владимиром Путиным" alt="Глава Коми во время встречи с гражданами назвал себя Владимиром Путиным"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gubernatory">губернаторы</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119753">Глава Коми во время встречи с гражданами назвал себя Владимиром Путиным</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119753">Глава республики Коми Владимир Уйба в ходе встречи с жителями села Мутный Материк, которое оказалось в зоне разлива нефти с месторождения «Лукойла», назвал себя президентом Владимиром Путиным</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/119752"> <img src="/sites/default/files/styles/300x180/public/uploads/news/209_108.jpg?itok=FYn6_ghQ" class="img-responsive" title="Белорусским авиакомпаниям запретили летать в страны Евросоюза" alt="Белорусским авиакомпаниям запретили летать в страны Евросоюза"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviasoobshchenie">авиасообщение</a>              </div>
      <div class="news-item-title"> <a href="/be/news/119752">Белорусским авиакомпаниям запретили летать в страны Евросоюза</a> </div>
      <div class="news-item-descr"><a href="/be/news/119752">Страны Евросоюза в ходе саммита приняли решение запретить белорусским авиакомпаниям совершать рейсы в европейские города. Авиаперевозчиков ЕС также призвали отказаться от полетов над территорией Беларуси</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119751"> <img src="/sites/default/files/styles/300x180/public/uploads/news/208_106.jpg?itok=OQ_O08lh" class="img-responsive" title="Власти Парижа сделают бесплатным весь общественный транспорт" alt="Власти Парижа сделают бесплатным весь общественный транспорт"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/obshchestvennyy-transport">общественный транспорт</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119751">Власти Парижа сделают бесплатным весь общественный транспорт</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119751">В Париже весь общественный транспорт станет бесплатным. Это позволит существенно сократить выбросы углерода, так как гражданам будет выгодно отказаться от использования личных автомобилей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119749"> <img src="/sites/default/files/styles/300x180/public/uploads/news/206_107.jpg?itok=2SVJm096" class="img-responsive" title="««Хамас» не прибегает к таким методам»" alt="««Хамас» не прибегает к таким методам»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/hamas">ХАМАС</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119749">««Хамас» не прибегает к таким методам»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119749">По версии властей Белоруссии, они получили письмо, в котором представители «Хамас» угрожают взорвать пассажирский самолет, выполнявший рейс из Афин в Вильнюс, если Израиль не прекратит наносить удары по сектору Газа</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119748"> <img src="/sites/default/files/styles/300x180/public/uploads/news/205_109.jpg?itok=vXPzUG5y" class="img-responsive" title="Государственные СМИ освободили от необходимости отчитываться об иностранном финансировании" alt="Государственные СМИ освободили от необходимости отчитываться об иностранном финансировании"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119748">Государственные СМИ освободили от необходимости отчитываться об иностранном финансировании</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119748">Министерство цифрового развития России подготовило законопроект, который освобождает государственные СМИ от обязанности отчитываться об иностранном финансировании</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119746"> <img src="/sites/default/files/styles/300x180/public/uploads/news/203_110.jpg?itok=-HirZ9lh" class="img-responsive" title="Воронежский студент отсудил у МВД миллион рублей за пытки пакетом с нашатырем" alt="Воронежский студент отсудил у МВД миллион рублей за пытки пакетом с нашатырем"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pytki-zaderzhannyh">пытки задержанных</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119746">Воронежский студент отсудил у МВД миллион рублей за пытки пакетом с нашатырем</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119746">Адвокат студента Сергей Локтев сообщил, что изначально сумма исковых требований его подзащитного составляла 4 млн рублей, однако воронежский суд снизил размер компенсации до миллиона рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/119743"> <img src="/sites/default/files/styles/300x180/public/uploads/news/200_109.jpg?itok=rJ8yEBus" class="img-responsive" title="Украина вслед за Великобританией приостановит авиасообщение с Белоруссией" alt="Украина вслед за Великобританией приостановит авиасообщение с Белоруссией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviasoobshchenie">авиасообщение</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/119743">Украина вслед за Великобританией приостановит авиасообщение с Белоруссией</a> </div>
      <div class="news-item-descr"><a href="/ua/news/119743">Владимир Зеленский дал поручение правительству страны прекратить авиационное сообщение с Белоруссией из-за резонансного инцидента с посадкой пассажирского лайнера ирландской компании Ryanair в Минске</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119739"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_962.jpg?itok=ayHsmntL" class="img-responsive" title="ВОЗ сообщила о гибели 115 тысяч медработников с начала пандемии коронавируса" alt="ВОЗ сообщила о гибели 115 тысяч медработников с начала пандемии коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119739">ВОЗ сообщила о гибели 115 тысяч медработников с начала пандемии коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119739">С начала пандемии коронавируса от этой инфекции по всему миру скончались 115 тысяч медицинских работников. Такие данные приводит Всемирная организация здравоохранения (ВОЗ)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/119_988.jpeg?itok=N-CSSxf3" title="Разведка США нашла косвенные доказательства лабораторного происхождения коронавируса">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/119736">Разведка США нашла косвенные доказательства лабораторного происхождения коронавируса</a></div>
        <div class="news-item-descr"><a href="/ru/news/119736">В неопубликованном отчете спецслужб, который цитирует The Wall Street Journal, говорится о том, что трое сотрудников Уханьского института вирусологии в Китае в ноябре 2019 года тяжело заболели, и им потребовалась госпитализация</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/119732"> <img src="/sites/default/files/styles/300x180/public/uploads/news/3218.jpeg?itok=-F0m_pqZ" class="img-responsive" title="Бывшего главу Серпуховского района Александра Шестуна признали политзаключенным" alt="Бывшего главу Серпуховского района Александра Шестуна признали политзаключенным"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-shestun">александр шестун</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/119732">Бывшего главу Серпуховского района Александра Шестуна признали политзаключенным</a> </div>
      <div class="news-item-descr"><a href="/ru/news/119732">Правозащитный центр «Мемориал», согласно международным критериям, считает экс-главу Серпуховского района Подмосковья Александра Шестуна политическим заключённым</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qrtxxe","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
