<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Фильмы Алексея Навального получили премию «Белый слон»",
            "description": "Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года»",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-04-11T12:04:12+03:00",
            "dateModified": "2021-04-11T12:04:12+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/700_29.jpg?itok=Wx6qJTcj",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/700_29.jpg?itok=xB9KEpXK",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/700_29.jpg?itok=YW__Hlmr",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "кинопремии",
                "Белый слон",
                "ФБК"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/118910",
            "name": "Фильмы Алексея Навального получили премию «Белый слон»",
            "description": "Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года»",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/118910"
        }
    ]
}</script>
<meta name="description" content="Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года»" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/700_29.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/118910" />
<link rel="shortlink" href="https://og.ru/node/118910" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/118910" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фильмы Алексея Навального получили премию «Белый слон»" />
<meta property="og:description" content="Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года»" />
<meta property="og:updated_time" content="2021-04-11T12:04:12+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/700_29.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/700_29.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Культура" />
<meta property="article:tag" content="кинопремии" />
<meta property="article:tag" content="Белый слон" />
<meta property="article:tag" content="ФБК" />
<meta property="article:published_time" content="2021-04-11T12:04:12+03:00" />
<meta property="article:modified_time" content="2021-04-11T12:04:12+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Фильмы Алексея Навального получили премию «Белый слон» | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-118910 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 11 апреля, воскресенье <span>14:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/culture">Культура</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-63926834a150dc772db002ba74a1ee88">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предлагает разрешить ввоз в Россию марихуану</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Формула обмана мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Шпионы, шпионы, кругом одни шпионы!</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-0db13f1ded2c4ac33e79be2d77e674f8">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/118912" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">New York Times назвал Россию лидером по количеству смертей от COVID-19</div>
  </div>
</a>
   <a href="/ru/news/118911" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Хакеры опубликовали в открытом доступе данные 1,3 млн пользователей Clubhouse</div>
  </div>
</a>
   <a href="/ru/news/118910" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фильмы Алексея Навального получили премию «Белый слон»</div>
  </div>
</a>
   <a href="/ru/news/118909" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фонды из расследования «Он вам не Димон» получили прибыль в 676 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/118908" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Турции автобус с россиянами перевернулся на обледенелой дороге. Одна туристка погибла</div>
  </div>
</a>
   <a href="/ru/news/118907" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мошенники стали использовать биометрические данные клиентов банков для оформления кредитов</div>
  </div>
</a>
   <a href="/ru/news/118906" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роман Анин подтвердил, что обыск у него провели из-за статьи о бывшей жене главы «Роснефти»</div>
  </div>
</a>
   <a href="/ru/news/118904" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян предупредили о возможных атаках мошенников на их банковские счета</div>
  </div>
</a>
   <a href="/ru/news/118905" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Пекине кафе и магазины стали маркировать по числу привитых от коронавируса сотрудников</div>
  </div>
</a>
   <a href="/ru/news/118903" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники ФСБ пришли с обыском к главреду «Важных историй»</div>
  </div>
</a>
   <a href="/ru/news/118902" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» потратит 4,4 млн рублей на еду от Black Star Burger для пассажиров задерживающихся рейсов</div>
  </div>
</a>
   <a href="/ru/news/118901" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти могут приостановить авиасообщение с Турцией из-за ввоза различных штаммов COVID-19</div>
  </div>
</a>
   <a href="/ru/news/118900" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фонд младшей дочери президента Катерины Тихоновой получил 6 млрд рублей</div>
  </div>
</a>
   <a href="/ru/news/118899" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Северной Осетии ушел в отставку. Его место займет полпред президента Сергей Меняйло</div>
  </div>
</a>
   <a href="/ru/news/118898" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Минтруда и соцразвития Дагестана проходят обыски по делу о махинациях с госзакупками</div>
  </div>
</a>
   <a href="/ru/news/118896" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В аэропорту «Внуково» едва не столкнулись самолеты «Победы» и «Авиастар-ТУ»</div>
  </div>
</a>
   <a href="/ru/news/118897" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Супруг британской королевы принц Филипп скончался в возрасте 99 лет</div>
  </div>
</a>
   <a href="/ru/news/118895" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Важные истории» рассказали о продвижении по службе сотрудников владимирского УФСИН, причастных к пыткам</div>
  </div>
</a>
   <a href="/ru/news/118894" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В МВД отказались принять подписи под петицией против злоупотребления планом «Крепость»</div>
  </div>
</a>
   <a href="/ru/news/118893" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полный тезка сына сенатора Мизулиной оказался владельцем квартиры за 100 млн рублей</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-118910" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 11 апреля 2021, 12:04 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Фильмы Алексея Навального получили премию «Белый слон»</h1>
      <h2 class="article-descr">  Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года»</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/700_29.jpg?itok=OBNPTzy1" class="img-responsive" alt="Фильмы Алексея Навального получили премию «Белый слон»" />
        						<div class="img-from"> Фото:    smi2.ru </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Фильмы-расследования Фонда борьбы с коррупцией (ФБК включен в реестр инагентов) Алексея Навального получили премию «Белый слон». Самые резонансные антикоррупционные расследования были представлены в номинации «Событие года».</p>
<p>Глава Гильдии киноведов и кинокритиков Виктор Матизен отметил, что за свою жизнь вручил много призов, но впервые он вручает награду человеку, который находится в тюрьме «по заведомо ложному обвинению». Приз на Алексея Навального получила представитель ФБК Александра Дубровская.&nbsp;</p>
<p>Напомним, что предложение присудить фильмам Навального премию «Белый слон» спровоцировало раскол в Гильдии киноведов и кинокритиков. Большая часть экспертов «Белого слона» поддержала инициативу вручить премию Навальному и его творческой группе. Глава Союза кинематографистов Никита Михалков выступил против, а режиссер Андрей Кончаловский в знак протеста попросил исключить его картину «Дорогие товарищи»&nbsp;из списка номинантов на премию «Белый слон». Это решение связали с тем, что ряд фильмов Кончаловского спонсировал миллиардер Алишер Усманов, который ранее судился с Навальным из-за упоминания в расследовании «Он вам на Димон» о тайных активах экс-премьера Дмитрия Медведева.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-bb18d03efb4d56c0e10a5ec586c0cd67">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118823">Кончаловский мог бойкотировать премию «Белый слон» из-за участия в ней фильмов ФБК по просьбе Усманова</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118304">Российский фильм «Дорогие товарищи!» не вошел в список претендентов на премию «Оскар»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118295">Гильдия кинокритиков вышла из премии «Белый слон» из-за предложения наградить Навального</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-3a9ac4b6bcfac303339788274b64debd">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/08/10/98311">
    Формула обмана мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-b5f49dd9b82dc9ef05301f77bef12da8">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118912"> <img src="/sites/default/files/styles/300x180/public/uploads/news/702_24.jpg?itok=HjVveN41" class="img-responsive" title="New York Times назвал Россию лидером по количеству смертей от COVID-19" alt="New York Times назвал Россию лидером по количеству смертей от COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118912">New York Times назвал Россию лидером по количеству смертей от COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118912">Журналисты издания New York Times провели собственные исследования, касающиеся ситуации с коронавирусом в России, и пришли к выводу, что страна стала лидером по избыточной смертности от новой инфекции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118909"> <img src="/sites/default/files/styles/300x180/public/uploads/news/606_26.jpg?itok=JuXlbQIA" class="img-responsive" title="Фонды из расследования «Он вам не Димон» получили прибыль в 676 млн рублей" alt="Фонды из расследования «Он вам не Димон» получили прибыль в 676 млн рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dmitryi-medvedev">Дмитрйи медведев</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118909">Фонды из расследования «Он вам не Димон» получили прибыль в 676 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118909">Некоммерческие фонды, которые фигурируют в резонансном  расследовании Фонда борьбы с коррупцией Алексея Навального «Он вам не Димон», получили за прошлый год чистую прибыль в размере 676 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118907"> <img src="/sites/default/files/styles/300x180/public/uploads/news/604_30.jpg?itok=sCo2U0Yt" class="img-responsive" title="Мошенники стали использовать биометрические данные клиентов банков для оформления кредитов" alt="Мошенники стали использовать биометрические данные клиентов банков для оформления кредитов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskoe-moshennichestvo">банковское мошенничество</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118907">Мошенники стали использовать биометрические данные клиентов банков для оформления кредитов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118907">В столичной полиции сообщили, что жертвами таких мошенничеств становятся граждане, которые ранее подключили услугу идентификации по биометрическим данным</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118904"> <img src="/sites/default/files/styles/300x180/public/uploads/news/530_29.jpg?itok=60cV9RQJ" class="img-responsive" title="Россиян предупредили о возможных атаках мошенников на их банковские счета" alt="Россиян предупредили о возможных атаках мошенников на их банковские счета"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskoe-moshennichestvo">банковское мошенничество</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118904">Россиян предупредили о возможных атаках мошенников на их банковские счета</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118904">Специалисты в области кибербезопасности предупредили россиян, что в ближайшее время злоумышленники начнут предпринимать попытки незаконного получения доступа к банковским счетам физлиц</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118901"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_67.jpg?itok=XgiLxetv" class="img-responsive" title="Российские власти могут приостановить авиасообщение с Турцией" alt="Российские власти могут приостановить авиасообщение с Турцией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/turizm">туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118901">Российские власти могут приостановить авиасообщение с Турцией</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118901">Федеральный оперативный штаб по борьбе с коронавирусной инфекцией под руководством вице-премьера Татьяны Голиковой обсудит вопрос прекращения авиационного сообщения с Турцией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118899"> <img src="/sites/default/files/styles/300x180/public/uploads/news/525_77.jpg?itok=pFUgS7En" class="img-responsive" title="Глава Северной Осетии ушел в отставку. Его место займет полпред президента" alt="Глава Северной Осетии ушел в отставку. Его место займет полпред президента"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vyacheslav-bitarov">вячеслав битаров</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118899">Глава Северной Осетии ушел в отставку. Его место займет полпред президента</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118899">Официально глава республики уволился по собственному желанию, однако СМИ уже давно прочили ему отставку. Примечательно, что еще сегодня пресс-служба главы Северной Осетии опровергала информацию об уходе г-на Битарова</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-c9db6320f66791e97fc2c12ccbdc7cff">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-7754a862e1cc3b3e606f5db2105448cb">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/523_78.jpeg?itok=Ga5Uxy2R" title="Супруг британской королевы принц Филипп скончался в возрасте 99 лет">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/118897">Супруг британской королевы принц Филипп скончался в возрасте 99 лет</a></div>
        <div class="news-item-descr"><a href="/ru/news/118897">В официальном сообщении Букингемского дворца по поводу кончины принца Филиппа говорится, что «королевская семья вместе с людьми по всему миру оплакивает утрату»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118895"> <img src="/sites/default/files/styles/300x180/public/uploads/news/521_79.jpg?itok=nOwhk8uX" class="img-responsive" title="Построй карьеру на пытках " alt="Построй карьеру на пытках "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/fsin">ФСИН</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118895">Построй карьеру на пытках </a> </div>
      <div class="news-item-descr"><a href="/ru/news/118895">«Важные истории» опубликовали расследование о сотрудниках управления ФСИН по Владимирской области, которых считают причастными к распространению пыток заключенных в колонии. Героем расследования является Игорь Кулагин, который в 2011 году стал начальником самого крупного исправительного учреждения области</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118885"> <img src="/sites/default/files/styles/300x180/public/uploads/news/511_86.jpg?itok=iZfv3mLY" class="img-responsive" title="Активисты организовали виртуальное кладбище на Кутузовском проспекте" alt="Активисты организовали виртуальное кладбище на Кутузовском проспекте"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dtp">ДТП</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118885">Активисты организовали виртуальное кладбище на Кутузовском проспекте</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118885">Московские активисты организовали на Кутузовском проспекте виртуальный погост в знак протеста против нежелания Департамента транспорта города установить разделительные отбойники на этой дороге</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/509_85.jpeg?itok=qJVV1DBN" title="«Гринпис» раскритиковал планы «дочки» Ростеха построить мусоросжигательные заводы вместо перерабатывающих">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/118883">«Гринпис» раскритиковал планы «дочки» Ростеха построить мусоросжигательные заводы вместо перерабатывающих</a></div>
        <div class="news-item-descr"><a href="/ru/news/118883">Российское отделение «Гринпис» направило письма в Минприроды, Минэнерго и Российскому экологическому оператору, в которых выступило против сжигания отходов вместо их переработки</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/118882"> <img src="/sites/default/files/styles/300x180/public/uploads/news/508_85.jpg?itok=h6EEk6NA" class="img-responsive" title="Россия, США и Украина заявили об отправке своих военных кораблей в Черное море" alt="Россия, США и Украина заявили об отправке своих военных кораблей в Черное море"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-na-donbasse">война на донбассе</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/118882">Россия, США и Украина заявили об отправке своих военных кораблей в Черное море</a> </div>
      <div class="news-item-descr"><a href="/ua/news/118882">Власти США не исключили отправку своих военных кораблей в Черное море для поддержки Украины на фоне усиления военного присутствия России вблизи совместной границы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/118877"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_85.jpg?itok=dP45ZXgc" class="img-responsive" title="Роуминг между Россией и Белоруссией пообещали отменить в начале 2022 года" alt="Роуминг между Россией и Белоруссией пообещали отменить в начале 2022 года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rouming">роуминг</a>              </div>
      <div class="news-item-title"> <a href="/be/news/118877">Роуминг между Россией и Белоруссией пообещали отменить в начале 2022 года</a> </div>
      <div class="news-item-descr"><a href="/be/news/118877">Москва и Минск подписали дорожную карту по отмене роуминга меду странами еще в 2019 году, а реализовать эту инициативу должны были к концу 2020 года. Однако работы завершить в установленный срок не удалось</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118876"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_83.jpg?itok=fQHOVAYH" class="img-responsive" title="Потерявшиеся штрафы" alt="Потерявшиеся штрафы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pdd">ПДД</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118876">Потерявшиеся штрафы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118876">Москва в буквальном смысле напичкана самыми современными камерами и «интеллектуальными системами», на которые из бюджета тратятся миллиарды рублей, однако блогер продолжал безнаказанно нарушать ПДД, пока не устроил резонансную аварию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118872"> <img src="/sites/default/files/styles/300x180/public/uploads/news/428_55.jpg?itok=GPu0DS-V" class="img-responsive" title="Страсбургский суд признал законной практику принудительной вакцинации детей" alt="Страсбургский суд признал законной практику принудительной вакцинации детей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcinaciya">вакцинация</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118872">Страсбургский суд признал законной практику принудительной вакцинации детей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118872">Европейский суд по правам человека в Страсбурге признал законной принудительную вакцинацию детей. Такое решение было вынесено при рассмотрении жалоб нескольких семей из Чехии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118869"> <img src="/sites/default/files/styles/300x180/public/uploads/news/425_70.jpg?itok=Tj7EC-61" class="img-responsive" title="Цены на бензин растут опережающими темпами " alt="Цены на бензин растут опережающими темпами "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/benzin">бензин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118869">Цены на бензин растут опережающими темпами </a> </div>
      <div class="news-item-descr"><a href="/ru/news/118869">По данным Росстата, только по итогам прошлой недели цены на бензин в рознице выросли на 0,3%, а с начала года повышение составило 3,2% (в 1,3 раза больше, чем за весь 2020 год). В 2020 году стоимость 92-го и 95-го бензина выросла на 2,5%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/118862">Иноагент = депутат</a> </div>
         <div class="news-item-descr"><a href="/ru/article/118862">Я реально думал, что это какой-то юмор и что подобное вообще невозможно. Оказывается уже в третьем чтении Дума не запретила, а разрешила иностранным агентам участвовать в выборах. Это было 7-го апреля, а не 1-го. А раз Дума разрешила – то не просто так. Значит, и Совет Федерации разрешит, и Путин согласится</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118861"> <img src="/sites/default/files/styles/300x180/public/uploads/news/418_79.jpg?itok=28ZWATu6" class="img-responsive" title="Россия при самом большом «тюремном» бюджете в Европе тратит на содержание арестантов меньше всех " alt="Россия при самом большом «тюремном» бюджете в Европе тратит на содержание арестантов меньше всех "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/fsin">ФСИН</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118861">Россия при самом большом «тюремном» бюджете в Европе тратит на содержание арестантов меньше всех </a> </div>
      <div class="news-item-descr"><a href="/ru/news/118861">Россия тратит меньше всех на содержание заключенных при самом большом бюджете. Так, общий тюремный бюджет России составляет 4,1 млрд евро, а на одного арестанта тратится всего 2,8 евро в сутки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118860"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_80.jpg?itok=riuxIjnH" class="img-responsive" title="Жительницу Забайкалья оштрафовали на 4 млн рублей за ввоз поддельных сумок Chanel из Китая" alt="Жительницу Забайкалья оштрафовали на 4 млн рублей за ввоз поддельных сумок Chanel из Китая"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kontrafaktnaya-produkciya">контрафактная продукция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118860">Жительницу Забайкалья оштрафовали на 4 млн рублей за ввоз поддельных сумок Chanel из Китая</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118860">Краснокаменский горсуд Забайкальского края оштрафовал на 4 млн рублей местную жительницу, которая попыталась ввезти в Россию из Китая 17 поддельных сумок с логотипом Chanel</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qqtqxu","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
