<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»",
            "description": "Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-03-24T01:41:00+03:00",
            "dateModified": "2021-03-24T01:50:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/303_99.jpg?itok=cYmNf0Bu",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/303_99.jpg?itok=EzkfQqPW",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/303_99.jpg?itok=ot478Lgf",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "анджей дуда",
                "неуважение к власти"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/118496",
            "name": "Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»",
            "description": "Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/118496"
        }
    ]
}</script>
<meta name="description" content="Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/303_99.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/118496" />
<link rel="shortlink" href="https://og.ru/node/118496" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/118496" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»" />
<meta property="og:description" content="Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства" />
<meta property="og:updated_time" content="2021-03-24T01:50:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/303_99.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/303_99.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="В мире" />
<meta property="article:tag" content="анджей дуда" />
<meta property="article:tag" content="неуважение к власти" />
<meta property="article:published_time" content="2021-03-24T01:41:00+03:00" />
<meta property="article:modified_time" content="2021-03-24T01:50:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом» | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_WcC1uGy8b6J_vlr8MH0DWIJBQqaKsprqEMPdgJrLBhs.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-118496 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 24 марта, среда <span>02:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/world">В мире</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-755695b734e8f8b08afeebbc09b8d2f8">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Формула обмана мэра Собянина</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-25c25fd272b7789695d306341d6d9895">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/118497" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге начальник полицейского, который пробил «отравителей» Навального, внезапно ушел на пенсию</div>
  </div>
</a>
   <a href="/ru/news/118496" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»</div>
  </div>
</a>
   <a href="/ru/news/118495" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Ярославской области и Хабаровского края выступили против нового дизайна бумажных денег</div>
  </div>
</a>
   <a href="/ru/news/118494" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти потратят 27 млн рублей на обучение юнармейцев метанию ножей и стрельбе</div>
  </div>
</a>
   <a href="/ru/news/118493" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава МВД России внес изменения в регламент сдачи экзамена на водительские права</div>
  </div>
</a>
   <a href="/ru/news/118492" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР официально признал сестер Хачатурян потерпевшими по делу о насилии со стороны отца</div>
  </div>
</a>
   <a href="/ru/news/118491" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гражданам Великобритании запретили ездить в отпуск за границу</div>
  </div>
</a>
   <a href="/ru/news/118490" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк России объявил о планах изменить дизайн бумажных денег</div>
  </div>
</a>
   <a href="/ru/news/118489" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Соратники Алексея Навального начали кампанию по освобождению политика</div>
  </div>
</a>
   <a href="/ru/news/118488" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Счетной палаты сообщил о выявленных в «Роскосмосе» нарушениях на 30 млрд рублей</div>
  </div>
</a>
   <a href="/ru/news/118487" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Госдумы пожаловалась в прокуратуру на интервью «скопинского маньяка»</div>
  </div>
</a>
   <a href="/ru/news/118486" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Калужской области трое военных летчиков погибли из-за нештатного срабатывания катапульты</div>
  </div>
</a>
   <a href="/ru/news/118485" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Водителя посольства России в Страсбурге обвинили в краже велосипедов с целью их перепродажи</div>
  </div>
</a>
   <a href="/ru/news/118484" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Курс евро на торгах превысил отметку в 90 рублей</div>
  </div>
</a>
   <a href="/ru/news/118482" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Заключенные, которых тюремщики избили из-за проигрыша сборной России на ЧМ-2018, пожаловались в ЕСПЧ</div>
  </div>
</a>
   <a href="/ru/news/118481" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Организаторы «независимой» ярмарки Non/fiction отказались от презентации книги Киры Ярмыш</div>
  </div>
</a>
   <a href="/ru/news/118480" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин не будет возглавлять «Единую Россию» на выборах в Госдуму</div>
  </div>
</a>
   <a href="/ru/news/118479" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Арбитраж отклонил иск «Вито-1» к «Фонтанке». В статье компанию связали с «поваром Путиным»</div>
  </div>
</a>
   <a href="/ru/news/118478" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-начальника транспортного подразделения Управделами президента нашли мертвым</div>
  </div>
</a>
   <a href="/ru/news/118477" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава «Газпрома» предупредил о грозящих компании проблемах из-за перехода на российских софт</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-118496" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 24 марта 2021, 01:41 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»</h1>
      <h2 class="article-descr">  Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/303_99.jpg?itok=t40i-9fM" class="img-responsive" alt="Польский писатель стал фигурантом уголовного дела за то, что назвал президента «дебилом»" />
        						<div class="img-from"> Фото:   pl.sputniknews.com </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Польский писатель Якуб Жульчик стал фигурантом уголовного дела из-за слова «дебил», которое он употребил в адрес президента стране Анджея Дуды. Против литератора возбудили дело по факту оскорбления главы государства. Максимальное наказание по этой статье составляет 3 года лишения свободы.</p>
<p>«Подозреваю, что я первый писатель в этой стране за очень долгое время, который предстанет перед судом за то, что написал», - написал Якуб Жульчик в своем Facebook.</p>
<p>Польская прокуратура сочла «оскорбительным и неприемлемым» слово «дебил», которым писатель охарактеризовал президента Анджея Дуду, сообщает BBC News.</p>
<p>Писатель своей вины не признал и заявил, что использовал слово «дебил» для критической оценки деятельности польского президента. Якуб Жульчик таким образом отреагировал на поздравление Анджея Дуды, направленное в адрес президента США Джо Байдена. Политик написал в Twitter, что поздравляет Байдена с «успешной президентской кампанией» и ждет «номинацию Коллегии выборщиков».</p>
<p>Жульчик на это отметил, что термина «номинация Коллегии выборщиков» не существует, а польский президент вообще не понимает, как устроена избирательная система в США. «Джо Байден - 46-й президент США. Анджей Дуда - дебил», - добавил писатель.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-362ec32164ffdb7c54d5bcceff8b9ce1">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/118134">Житель Петербурга стал фигурантом уголовного дела из-за надписи про Путина в метро</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/116570">Госдума приняла законопроект о наказании чиновников за оскорбление граждан</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/116134">Каждый десятый россиянин опасается преследований за политические шутки в интернете</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-24c57d34a1c7278bdb5d2a1ee25bf4b5">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/109558">
    4 млрд оттенков коррупции  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/be/article/117548" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3053-1.jpg?itok=vkEREANe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/article/117548">
    Белорусские товары. Не дешево  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/103930">
    Россияне объявили бойкот продукции «Мираторга»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1d5b563f39cabfcfd7cefc044f4a8878">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118491"> <img src="/sites/default/files/styles/300x180/public/uploads/news/227_77.jpg?itok=f0hWRaQ-" class="img-responsive" title="Остров Невезения в океане есть ..." alt="Остров Невезения в океане есть ..."> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118491">Остров Невезения в океане есть ...</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118491">В Великобритании 29 марта вступит в силу запрет гражданам страны проводить отпуск за границей. Покинуть страну можно будет только по уважительной причине. Соответствующее решение в правительстве приняли в связи с высокими темпами распространения коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118490"> <img src="/sites/default/files/styles/300x180/public/uploads/news/9998.jpg?itok=DNzaldPd" class="img-responsive" title="Убрать «протестный» Хабаровск" alt="Убрать «протестный» Хабаровск"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dengi">деньги</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118490">Убрать «протестный» Хабаровск</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118490">В рамках обновления денежные купюры не только получат усиленную защиту от подделки, но и новый дизайн. В Банке России рассказали, что на купюрах будут изображены достопримечательности шести федеральных округов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118489"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_87.jpg?itok=yIoUso4D" class="img-responsive" title="Соратники Алексея Навального начали кампанию по освобождению политика" alt="Соратники Алексея Навального начали кампанию по освобождению политика"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118489">Соратники Алексея Навального начали кампанию по освобождению политика</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118489">Команда Алексея Навального объявила кампанию по освобождению политика из колонии, куда он был отправлен после отравления боевым ядом «Новичок» по старому делу «Ив Роше»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item news-item-special"> <a href="/ru/doc/118483"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/3133.jpeg?itok=pFeAsN5W" class="img-responsive" title="Спецназ на Садовом, выкуп в $100 млн, генералы под арестом" alt="Спецназ на Садовом, выкуп в $100 млн, генералы под арестом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/ru/doc/118483">Спецназ на Садовом, выкуп в $100 млн, генералы под арестом</a> </div>
      <div class="news-item-descr"><a href="/ru/doc/118483">На месте советского аэровокзала на Ленинградском проспекте завершается строительство жилого комплекса из девяти 40-этажных башень под названием «Прайм Парк»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118480"> <img src="/sites/default/files/styles/300x180/public/uploads/news/217_95.jpg?itok=T05aW4bz" class="img-responsive" title="«Единой России» уже ничем не поможешь" alt="«Единой России» уже ничем не поможешь"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/edinaya-rossiya">Единая Россия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118480">«Единой России» уже ничем не поможешь</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118480">Кремлевские политтехнологи считают, что при поддержке Владимира Путина партия власти должна набрать не менее 50% голосов избирателей. Однако в администрации президента понимают, что достичь такого результата будет проблематично с учетом падающего рейтинга «ЕР»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118474"> <img src="/sites/default/files/styles/300x180/public/uploads/news/211_98.jpg?itok=6rRsbfBM" class="img-responsive" title="Независимый топливный союз предсказал подорожание бензина на 14%" alt="Независимый топливный союз предсказал подорожание бензина на 14%"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/toplivo">топливо</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118474">Независимый топливный союз предсказал подорожание бензина на 14%</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118474">В России до конца текущего года бензин может подорожать на 14%, опередив инфляцию. Об этом говорится в письме Независимого топливного союза на имя премьер-министра Михаила Мишустина</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-7c28c5d555360f80777fac9f24cd7ec8">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-62b9b6f9ff2fcd537e7b715c4acae328">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118470"> <img src="/sites/default/files/styles/300x180/public/uploads/news/207_96.jpg?itok=ZZHbvH-B" class="img-responsive" title="Деньги лишними бывают " alt="Деньги лишними бывают "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118470">Деньги лишними бывают </a> </div>
      <div class="news-item-descr"><a href="/ru/news/118470">Российское правительство предложило ужесточить антикоррупционное законодательство. Кабмин предлагает конфисковывать деньги с банковских счетов чиновников, если сумма на этом счете превышает их официальные доходы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118469"> <img src="/sites/default/files/styles/300x180/public/uploads/news/206_98.jpg?itok=emYOAykj" class="img-responsive" title="Прокуратура проверит инцидент с доставкой пенсионерки в «Почта Банк» на носилках" alt="Прокуратура проверит инцидент с доставкой пенсионерки в «Почта Банк» на носилках"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pochta-bank">почта банк</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118469">Прокуратура проверит инцидент с доставкой пенсионерки в «Почта Банк» на носилках</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118469">Прокуратура Саратовской области проводит проверку по факту инцидента с пенсионеркой, которую на носилках доставили в отделение «Почта Банка» для разблокировки ее банковской карты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118466"> <img src="/sites/default/files/styles/300x180/public/uploads/news/203_101.jpg?itok=tPDkrhs_" class="img-responsive" title="Цены - заморозить, зарплаты - засушить" alt="Цены - заморозить, зарплаты - засушить"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rost-cen">рост цен</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118466">Цены - заморозить, зарплаты - засушить</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118466">На заседании под руководством вице-премьера Андрея Белоусова было принято решение, что ранее установленная предельная розничная стоимость сахара и подсолнечного масла сохранится до конца мая текущего года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/200_100.jpeg?itok=5XTVEo5d" title="Партия пенсионеров потребовала ликвидировать Пенсионный фонд, который «не приносит пользы»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/118463">Партия пенсионеров потребовала ликвидировать Пенсионный фонд, который «не приносит пользы»</a></div>
        <div class="news-item-descr"><a href="/ru/news/118463">В организации заявили, что ПФР «не приносит никому пользы», зато на содержание тысяч сотрудников и строительство офисов-дворцов из государственного бюджета тратятся огромные средства</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118460"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_924.jpg?itok=My26TO38" class="img-responsive" title="Московские власти решили внедрить на стадионах систему поиска антимасочников" alt="Московские власти решили внедрить на стадионах систему поиска антимасочников"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/medicinskie-maski">медицинские маски</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118460">Московские власти решили внедрить на стадионах систему поиска антимасочников</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118460">Заказчиком системы поиска антимасочников выступает столичный Департамент спорта. Ведомство планирует выявлять нарушителей антиковидных требований на стадионах. Стоимость контракта составляет 2,5 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118459"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_944.jpg?itok=jZM8twuv" class="img-responsive" title="Компания Apple может временно закрыть производство iPhone" alt="Компания Apple может временно закрыть производство iPhone"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118459">Компания Apple может временно закрыть производство iPhone</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118459">Как сообщает агентство Nikkei, дефицит смартфонов участники рынка связывают с закрытием завода Samsung в американском штате Техас из-за аномально холодной погоды и нехваткой электроэнергии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118456"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_969.jpg?itok=Pz4Q-_In" class="img-responsive" title="Нет необходимости" alt="Нет необходимости"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chechnya">Чечня</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118456">Нет необходимости</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118456">Кремль не будет инициировать доследственную проверку по факту сведений о пытках и внесудебных казнях в Чечне, о которых ранее сообщила «Новая газета». Пресс-секретарь президента Дмитрий Песков заявил, что в этом нет необходимости</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118454"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_963.jpg?itok=3kkH08zH" class="img-responsive" title="Ищут военные, ищет полиция ... ищут давно, но не могут найти" alt="Ищут военные, ищет полиция ... ищут давно, но не могут найти"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/akcii-protesta">акции протеста</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118454">Ищут военные, ищет полиция ... ищут давно, но не могут найти</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118454">Министерство внутренних дел России до сих пор не установило личность сотрудника, который во время акции в поддержку Алексея Навального в Санкт-Петербурге 23 января ударил ногой в живот 54-летнюю Маргариту Юдину</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118452"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_1005.jpg?itok=I9FC1LIx" class="img-responsive" title="Рейтинг у него «дутый», а результат на выборах был «нарисован»" alt="Рейтинг у него «дутый», а результат на выборах был «нарисован»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-chinovnikov">арест чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118452">Рейтинг у него «дутый», а результат на выборах был «нарисован»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118452">Жители Пензенской области не будут проводить акции в поддержку губернатора Ивана Белозерцева, который в минувшие выходные был задержан по делу о получении многомиллионной взятки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/118449">Карательная медицина Кремля</a> </div>
         <div class="news-item-descr"><a href="/ru/article/118449">Начальник тверского СИЗО-1 Виноградов на комиссии торжественно пообещал организовать мне все необходимые медицинские исследования, не проведенные ранее в Москве. ЦССХ им.Бакулева диагностировал у меня врожденный изгиб сонной артерии, пораженный атеросклерозом</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118445"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_1045.jpg?itok=lYTYev_h" class="img-responsive" title="Глава СКР призвал установить личности всех нацистских преступников и осудить их" alt="Глава СКР призвал установить личности всех нацистских преступников и осудить их"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/nacizm">нацизм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118445">Глава СКР призвал установить личности всех нацистских преступников и осудить их</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118445">Глава Следственного комитета Александр Бастрыкин заявил о необходимости установить личности всех нацистских преступников и привлечь их к ответственности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/118444"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_1052.jpg?itok=mpD7qTip" class="img-responsive" title="Главе Пензенской области могут предъявить обвинение еще по одной статье" alt="Главе Пензенской области могут предъявить обвинение еще по одной статье"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-chinovnikov">арест чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/118444">Главе Пензенской области могут предъявить обвинение еще по одной статье</a> </div>
      <div class="news-item-descr"><a href="/ru/news/118444">Следственный комитет планирует предъявить задержанному губернатору Пензенской области Ивану Белозерцеву обвинение по двум статьям. Это получение взятки в особо крупном размере и превышении должностных полномочий</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qpb4e9","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
