<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса",
            "description": "Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-02-19T04:21:00+03:00",
            "dateModified": "2021-02-19T04:30:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/507_77.jpg?itok=uic0Tl8h",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/507_77.jpg?itok=7zAWSYjf",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/507_77.jpg?itok=Hj7TgBFi",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "коронавирус"
        },
        {
            "@id": "https://og.ru/ru/news/117827",
            "name": "Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса",
            "description": "Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/117827"
        }
    ]
}</script>
<meta name="description" content="Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/507_77.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/117827" />
<link rel="shortlink" href="https://og.ru/node/117827" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/117827" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса" />
<meta property="og:description" content="Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции" />
<meta property="og:updated_time" content="2021-02-19T04:30:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/507_77.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/507_77.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="В мире" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:published_time" content="2021-02-19T04:21:00+03:00" />
<meta property="article:modified_time" content="2021-02-19T04:30:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VO6tjv5bL6t30_e0-L4ECAO6x_t-gA_O8fi1bcxYypk.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-117827 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 19 февраля, пятница <span>06:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/world">В мире</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-b9a0505e47c8f2e96580f24fbc3dc121">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ФБР ищет информаторов на русском языке</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/114186" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/123-1.jpg?itok=YxHR5j5s); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Прибыль «Газпрома» все ниже, а дивиденды все выше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">#КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Шпионы, шпионы, кругом одни шпионы!</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-f9be0e0b2c974cf8b133ed7001cb6c5e">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/117827" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса</div>
  </div>
</a>
   <a href="/ru/news/117826" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Тольятти ушел в отставку из-за критики со стороны губернатора</div>
  </div>
</a>
   <a href="/ru/news/117825" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росгвардия повторно заказала стол за 5,5 млн рублей. В прошлый раз закупку отменили из-за журналистов</div>
  </div>
</a>
   <a href="/ru/news/117824" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росфинмониторинг и банки пресекли сомнительные операции под видом борьбы с COVID-19 на 34 млрд рублей</div>
  </div>
</a>
   <a href="/ru/news/117823" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Навальный обошел Владимира Путина по числу упоминаний в соцсетях</div>
  </div>
</a>
   <a href="/ru/news/117822" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Эстонии выслали российского дипломата. Москва ответила тем же</div>
  </div>
</a>
   <a href="/ru/news/117821" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские олигархи могут избежать введения против них санкций из-за дела Навального</div>
  </div>
</a>
   <a href="/ru/news/117819" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексея Навального в СИЗО поставили на учет как «склонного к побегу»</div>
  </div>
</a>
   <a href="/ua/news/117820" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина решила достроить дамбу на Северо-Крымском канале, чтобы «исключить попадание воды в Крым»</div>
  </div>
</a>
   <a href="/ru/news/117818" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Активистку Анастасию Шевченко приговорили к 4 годам условного срока по делу о «нежелательной» организации</div>
  </div>
</a>
   <a href="/ru/news/117817" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Асбеста потребовала от горсовета повышения своей зарплаты за «особые условия работы»</div>
  </div>
</a>
   <a href="/ru/news/117816" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские суды за 40 млн рублей оформили подписку на журнал Европейского суда по правам человека</div>
  </div>
</a>
   <a href="/ru/news/117815" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Амурской области с рельсов сошли 25 вагонов грузового поезда</div>
  </div>
</a>
   <a href="/ru/news/117814" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ученые назвали причиной экологической катастрофы на Камчатке свалки с ядовитыми отходами</div>
  </div>
</a>
   <a href="/ru/news/117813" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дмитрий Песков назвал актуальной тему лишения гражданства за призывы к введению санкций против России</div>
  </div>
</a>
   <a href="/ru/news/117811" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР поздравил подростков с 14-летием напоминанием об уголовном наказании за тяжкие преступления</div>
  </div>
</a>
   <a href="/ru/news/117810" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне потребовали от главы СКР возбудить уголовное дело против Владимира Соловьева</div>
  </div>
</a>
   <a href="/ru/news/117809" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили увеличить отпуска для россиян с ненормированным графиком</div>
  </div>
</a>
   <a href="/ru/news/117808" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Испании возобновили уголовное дело в отношении миллиардера Михаила Фридмана</div>
  </div>
</a>
   <a href="/ru/news/117807" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Друзья Путина обзавелись «дачами» в окрестностях «дворца президента» в Геленджике</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-117827" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 19 февраля 2021, 04:21 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса</h1>
      <h2 class="article-descr">  Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/507_77.jpg?itok=eGF9T1OA" class="img-responsive" alt="Финские ученые выявили новый более заразный и устойчивый к вакцинам штамм коронавируса" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Ученые из хельсинской компании Vita Laboratories обнаружили новый штамм коронавируса, который имеет общие мутации с южноафриканским и британским штаммами. Это делает новую мутацию COVID-19 более устойчивой к существующим вакцинам против инфекции.</p>
<p>Финские специалисты сообщили, что пока в стране был выявлен один случай инфицирования новым штаммом коронавируса. Насколько он успел распространиться по миру, неизвестно.</p>
<p>Ученые считают, что он вряд ли мог возникнуть в Финляндии, поскольку в стране коронавирус в целом распространился не очень широко. С начала пандемии в стране зарегистрировали только 52,2 тысячи заболевших, из которых 725 человек скончались от осложнений.</p>
<p>По словам специалистов, комбинация британской и южноафриканской мутаций в новом штамме способна сделать его более заразным и устойчивым к вакцинам, сообщает «Дождь».</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-f1d7d7883100c69bbb45141bc7d771e6">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/117740">Специалисты обнаружили еще один «британский штамм» коронавируса</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/117716">В России за прошедшие сутки коронавирусом заразились 14 207 человек</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/117710">В Роспотребнадзоре сообщили о создании теста для выявления британского штамма коронавируса</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-bb36825405a26d25420d88e2eb1b8827">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/110207" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2283.jpg?itok=Ds4DNCrf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/110207">
    Москва разработала «план Б» на случай распространения коронавируса  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-c748b13ceeaca5ef5e64773e48e39f3a">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117823"> <img src="/sites/default/files/styles/300x180/public/uploads/news/3077.jpg?itok=_k_KVrRA" class="img-responsive" title="Алексей Навальный обошел Владимира Путина" alt="Алексей Навальный обошел Владимира Путина"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117823">Алексей Навальный обошел Владимира Путина</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117823">Основатель Фонда борьбы с коррупцией после своего возвращения в Россию обошел президента России по числу упоминаний в соцсетях и стал вторым среди наиболее часто упоминаемых политиков в СМИ и телевидении</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117819"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_79.jpg?itok=9iC6AjUy" class="img-responsive" title="Алексея Навального в СИЗО поставили на учет как «склонного к побегу»" alt="Алексея Навального в СИЗО поставили на учет как «склонного к побегу»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117819">Алексея Навального в СИЗО поставили на учет как «склонного к побегу»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117819">Администрация СИЗО «Матросская тишина» поставила политика Алексея Навального на профилактический учет как склонного к побегу арестанта. Об этом сообщается в Instagram оппозиционера</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117817"> <img src="/sites/default/files/styles/300x180/public/uploads/news/426_62.jpg?itok=UGMwR7h5" class="img-responsive" title="«Рабыня на галере»" alt="«Рабыня на галере»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chinovniki">чиновники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117817">«Рабыня на галере»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117817">Мэр города Асбеста Свердловской области Наталья Тихонова потребовала у депутатов горсовета увеличения своей зарплаты почти на полмиллиона рублей в год «за особые условия работы». Повышение зарплаты она объяснила требованиями антикоррупционного законодательства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117816"> <img src="/sites/default/files/styles/300x180/public/uploads/news/3076.jpg?itok=9dkWUf_L" class="img-responsive" title="Российские суды за 40 млн рублей оформили подписку на журнал ЕСПЧ" alt="Российские суды за 40 млн рублей оформили подписку на журнал ЕСПЧ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sudy">суды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117816">Российские суды за 40 млн рублей оформили подписку на журнал ЕСПЧ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117816">Аукцион на поставку периодических изданий был объявлен судебным департаментом на следующий день после того, как ЕСПЧ потребовал от российских властей немедленно освободить Алексея Навального</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/423_68.jpg?itok=F4khDPto" title="Ученые назвали причиной экологической катастрофы на Камчатке свалки с ядовитыми отходами">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/117814">Ученые назвали причиной экологической катастрофы на Камчатке свалки с ядовитыми отходами</a></div>
        <div class="news-item-descr"><a href="/ru/news/117814">Ученый химического факультета МГУ и специалисты проекта «Экологика» назвали причиной экологической катастрофы на Халактырском пляже Камчатского края, где погибли тысячи морских организмов, свалки с ядовитыми отходами</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117813"> <img src="/sites/default/files/styles/300x180/public/uploads/news/422_67.jpg?itok=wQXNysIT" class="img-responsive" title="Россия - это МЫ!" alt="Россия - это МЫ!"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117813">Россия - это МЫ!</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117813">Официальный представитель Кремля Дмитрий Песков назвал «весьма актуальной» тему лишения российского гражданства тех, кто призывает Запад вводить санкции против РФ. Ранее с предложением лишать гражданства россиян за призыв к введению санкций выступил режиссер Никита Михалков</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-195a3c587e58551cb51c6652a317be4c">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-4ba81f2ba851b7d6f65fb2a4034a1bb7">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117811"> <img src="/sites/default/files/styles/300x180/public/uploads/news/421_70.jpg?itok=4TiBz7pw" class="img-responsive" title="Поздравляем! Теперь мы можем вас сажать!!" alt="Поздравляем! Теперь мы можем вас сажать!!"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ugolovnyy-kodeks">уголовный кодекс</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117811">Поздравляем! Теперь мы можем вас сажать!!</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117811">Следственный комитет России вместе с Департаментом труда и соцзащиты населения Москвы записали видеопоздравление для подростков, которым исполняется 14 лет (возраст наступления уголовной ответственности)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117810"> <img src="/sites/default/files/styles/300x180/public/uploads/news/420_69.jpg?itok=ku7oO32j" class="img-responsive" title="Россияне потребовали от главы СКР возбудить уголовное дело против Владимира Соловьева" alt="Россияне потребовали от главы СКР возбудить уголовное дело против Владимира Соловьева"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/reabilitaciya-nacizma">реабилитация нацизма</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117810">Россияне потребовали от главы СКР возбудить уголовное дело против Владимира Соловьева</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117810">На портале Change.org появилась петиция на имя председателя Следственного комитета РФ Александра Бастрыкина с требованием возбудить уголовное дело в отношении телеведущего по факту реабилитации нацизма</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/419_72.jpg?itok=jjxlL9L7" title="В Госдуме предложили увеличить отпуска для россиян с ненормированным графиком">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/117809">В Госдуме предложили увеличить отпуска для россиян с ненормированным графиком</a></div>
        <div class="news-item-descr"><a href="/ru/news/117809">Депутат Исаев отметил, что зачастую работодатели воспринимают такой график как возможность беспокоить сотрудника в любое время суток, поэтому необходимо увеличить количество отпускных</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117807"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_73.jpg?itok=b-wEMzbZ" class="img-responsive" title="Путинская ривьера " alt="Путинская ривьера "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/druzya-putina">друзья путина</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117807">Путинская ривьера </a> </div>
      <div class="news-item-descr"><a href="/ru/news/117807">Лица из ближайшего окружения российского президента скупили землю вокруг резиденции «Прасковеевка» под Геленджиком, известной как «дворец Путина», и построили там не менее роскошные особняки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117805"> <img src="/sites/default/files/styles/300x180/public/uploads/news/415_72.jpg?itok=NyW_bSMr" class="img-responsive" title="Рост цен на продукты питания в январе 2021 года назвали рекордным" alt="Рост цен на продукты питания в январе 2021 года назвали рекордным"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ceny-na-produkty">цены на продукты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117805">Рост цен на продукты питания в январе 2021 года назвали рекордным</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117805">По данным аналитической службы FinExpertiza, больше всего за прошедший год подорожал сахарный песок и подсолнечное масло, что вынудило власти принять меры по заморозке цен на эти товары</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117803"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_74.jpg?itok=1hThBA6r" class="img-responsive" title="Народный артист Андрей Мягков скончался в возрасте 82 лет" alt="Народный артист Андрей Мягков скончался в возрасте 82 лет"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gibel-artistov">гибель артистов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117803">Народный артист Андрей Мягков скончался в возрасте 82 лет</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117803">Народный артист РСФСР Андрей Мягков скончался в возрасте 82 лет. О кончине актера сообщила пресс-служба МХТ им. Чехова, в котором он служил. Причина смерти Андрея Мягкова пока не сообщается. Дата и место его похорон также неизвестны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117802"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_73.jpg?itok=_xmHGdQ9" class="img-responsive" title="На территории «дворца Путина» в Геленджике планируется построить аквапарк" alt="На территории «дворца Путина» в Геленджике планируется построить аквапарк"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dvorec-putina">дворец путина</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117802">На территории «дворца Путина» в Геленджике планируется построить аквапарк</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117802">На территории винодельческого комплекса «Усадьба Дивноморское» под Геленджиком, который является частью «дворца Путина» (резиденция Прасковеевка), планируется строительство аквапарка</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117801"> <img src="/sites/default/files/styles/300x180/public/uploads/news/411_78.jpg?itok=EpqbFStX" class="img-responsive" title="«Здесь все подчинено одной цели — политической пропаганде»" alt="«Здесь все подчинено одной цели — политической пропаганде»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117801">«Здесь все подчинено одной цели — политической пропаганде»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117801">Шоу Тиграна Кеосаяна (супруг главного редактора гостелеканала RT - ред.) «Международная пилорама», которое выходит на телеканале НТВ, содержит «язык вражды» и «шутки низкого регистра»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117800"> <img src="/sites/default/files/styles/300x180/public/uploads/news/410_77.jpg?itok=O_It8nJM" class="img-responsive" title="Коллекторы Сбербанка начали использовать технологию распознавания эмоций должников" alt="Коллекторы Сбербанка начали использовать технологию распознавания эмоций должников"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dolzhniki">должники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117800">Коллекторы Сбербанка начали использовать технологию распознавания эмоций должников</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117800">Сбербанк совместно со своим дочерним коллекторским агентством «АктивБизнесКонсалт» начал применять в call-центрах новый метод анализа голосов должников</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/3074_1.jpg?itok=CS_hWniB" title="«Преданные» за дорого">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/article/117798">«Преданные» за дорого</a></div>
        <div class="news-item-descr"><a href="/ru/article/117798">Правление мэра Сергея Собянина в Первопрестольной, помимо прочего, постоянно ознаменовывается еще и какими-то экстремальными явлениями природы. Не прошло и трех лет, а Москву вновь, как и в 2018-м, накрыли «беспрецедентные» снегопады. Дороги, как водится, стали мегапробками, а дворы – снежными катакомбами с «собачьими» тропками</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/117796"> <img src="/sites/default/files/styles/300x180/public/uploads/news/407_76.jpg?itok=593pbDZ6" class="img-responsive" title="Из Белоруссии «потекли мозги»" alt="Из Белоруссии «потекли мозги»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/utechka-mozgov">утечка мозгов</a>              </div>
      <div class="news-item-title"> <a href="/be/news/117796">Из Белоруссии «потекли мозги»</a> </div>
      <div class="news-item-descr"><a href="/be/news/117796">По данным агентства Bloomberg, действия белорусских силовиков ударили по любимому детищу президента Александра Лукашенко Парку высоких технологий, который является одним из ведущих инновационных IT-кластеров в Центральной и Восточной Европе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/117793"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_74.jpg?itok=tlRMkR_w" class="img-responsive" title="Деньги тратились на зарплаты, а не на борьбу со свалками" alt="Деньги тратились на зарплаты, а не на борьбу со свалками"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/reo">РЭО</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/117793">Деньги тратились на зарплаты, а не на борьбу со свалками</a> </div>
      <div class="news-item-descr"><a href="/ru/news/117793">Генпрокуратура выявила чрезмерные расходы на зарплаты сотрудников в Российском экологическом операторе (РЭО), а также отсутствие стратегии развития и регулярного мониторинга регионов</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qoot8p","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
