<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца",
            "description": "«Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил адвокат «омбудсмена полиции» Федор Аксененко",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-01-14T04:21:00+03:00",
            "dateModified": "2021-01-14T04:30:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/407_71.jpg?itok=BAfBFNHi",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/407_71.jpg?itok=4ULqVyP3",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/407_71.jpg?itok=iyx8PR5A",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "омбудсмен полиции",
                "владимир воронцов"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/116993",
            "name": "Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца",
            "description": "«Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил адвокат «омбудсмена полиции» Федор Аксененко",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/116993"
        }
    ]
}</script>
<meta name="description" content="«Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил адвокат «омбудсмена полиции» Федор Аксененко" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/407_71.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/116993" />
<link rel="shortlink" href="https://og.ru/node/116993" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/116993" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца" />
<meta property="og:description" content="«Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил адвокат «омбудсмена полиции» Федор Аксененко" />
<meta property="og:updated_time" content="2021-01-14T04:30:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/407_71.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/407_71.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="омбудсмен полиции" />
<meta property="article:tag" content="владимир воронцов" />
<meta property="article:published_time" content="2021-01-14T04:21:00+03:00" />
<meta property="article:modified_time" content="2021-01-14T04:30:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VO6tjv5bL6t30_e0-L4ECAO6x_t-gA_O8fi1bcxYypk.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-116993 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 14 января, четверг <span>06:01</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-8822c59a1c1a8492e3659e41602bf16e">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россияне объявили бойкот продукции «Мираторга»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Шпионы, шпионы, кругом одни шпионы!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предлагает разрешить ввоз в Россию марихуану</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ФБР ищет информаторов на русском языке</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-f3a80efbafbb74f245e16af758abbe4e">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/116993" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца</div>
  </div>
</a>
   <a href="/ru/news/116992" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глав управлений Росимущества и ФССП по Волгоградской области заподозрили в получении взяток</div>
  </div>
</a>
   <a href="/ru/news/116991" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России в связи с началом массовой вакцинации от коронавируса увеличат число прививочных пунктов</div>
  </div>
</a>
   <a href="/ru/news/116990" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Нью-Йорка отберет у компании Трампа ледовые катки и гольф-клуб из-за беспорядков в Капитолии</div>
  </div>
</a>
   <a href="/ru/news/116989" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минцифры Максут Шадаев заразился коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/116988" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петра Верзилова, Илью Варламова и других россиян, арестованных в Южном Судане, отпустили на свободу</div>
  </div>
</a>
   <a href="/ru/news/116987" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Ужасающий» памятник Аленке в Нововоронеже выставят на торги</div>
  </div>
</a>
   <a href="/ru/news/116986" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Буйнакске после массового отравления детей приостановили работу всех детсадов</div>
  </div>
</a>
   <a href="/ru/news/116985" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывшая супруга сына экс-генпрокурора Артема Чайки сообщила о похищении</div>
  </div>
</a>
   <a href="/ru/news/116983" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперт обнаружил уязвимость в сети РЖД, которая позволяет получить доступ ко всем камерам компании</div>
  </div>
</a>
   <a href="/ru/news/116982" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В МИД России пообещали сделать все возможное для освобождения Варламова и Верзилова</div>
  </div>
</a>
   <a href="/ru/news/116984" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минфин России начнет ослаблять рубль за счет скупки иностранной валюты</div>
  </div>
</a>
   <a href="/ru/news/116981" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России зарегистрировали рекордное с начала года количество смертей от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/116980" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЗакС Петербурга отказался аккредитовать на заседание автора расследований о спикере Вячеславе Макарове</div>
  </div>
</a>
   <a href="/ru/news/116979" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны за год потратило на покупку автомобилей бизнес-класса 88 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/116978" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Южном Судане задержали блогера Илью Варламова и Петра Верзилова</div>
  </div>
</a>
   <a href="/ru/news/116977" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Комментаторам телеканала «Матч ТВ» запретили произносить в эфире английские слова</div>
  </div>
</a>
   <a href="/ru/news/116976" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Государственный РФПИ заказал смартфоны iPhone 12 общей стоимостью 2 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/116975" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Навальный анонсировал свое скорое возвращение в Россию</div>
  </div>
</a>
   <a href="/ru/news/116974" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске силовики проводят обыски в краевой больнице по делу о хищении 113 млн рублей</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-116993" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 14 января 2021, 04:21 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца</h1>
      <h2 class="article-descr">  «Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил адвокат «омбудсмена полиции» Федор Аксененко</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/407_71.jpg?itok=C-gHQTl_" class="img-responsive" alt="Основателю проекта «Омбудсмен полиции» продлили срок ареста на три месяца" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Люблинский райсуд Москвы продлил на три месяца арест основателю паблика «Омбудсмен полиции» Владимиру Воронцову.</p>
<p>«Моему подзащитному продлили меру пресечения в виде содержания под стражей на три месяца, хотя защита настаивала на том, чтобы ему назначили меру, не связанную с содержанием в СИЗО», - сообщил агентству ТАСС адвокат «омбудсмена полиции» Федор Аксененко.</p>
<p>Владимир Воронцов был арестован в мае 2020 года. Его обвиняют в вымогательстве, изготовлении и распространении порнографии,</p>
<p>Жалобу на Владимира Воронцова подала женщина, которая утверждала, что он шантажировал ее интимными видео, требуя выплатить 30 тысяч рублей. В августе на создателя паблика завели еще семь уголовных дел.</p>
<p>«Омбудсмен полиции» не е признал вину ни по одному пункту из предъявленного ему обвинения. Воронцов считает уголовное преследование местью со стороны руководства МВД за его деятельность по защите прав рядовых сотрудников ведомства.</p>
<p>«Медиазона» в свою очередь сообщала, что сотрудников московской полиции руководство вынуждало признаться в том, что они передавали служебную информацию «омбудсмену полиции».</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-ee5c29a8c42f336dd1f95ab4815b0196">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/115480">Несколько сотрудников ГУ МВД по Москве сообщили об увольнении из-за донатов «Омбудсмену полиции»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/115360">Мосгорсуд снял с рассмотрения жалобу на продление ареста «омбудсмену полиции»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/114044">Росгвардия поблагодарила арестованного «омбудсмена полиции» за сотрудничество</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-1304fafdeb039c17cc73d838dbe57a32">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/110207" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2283.jpg?itok=Ds4DNCrf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/110207">
    Москва разработала «план Б» на случай распространения коронавируса  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/103930">
    Россияне объявили бойкот продукции «Мираторга»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-8f9f01b4cfe123da8252547afa645bce">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116991"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_71.jpg?itok=feDUZZjW" class="img-responsive" title="От масштабной вакцинации к массовой " alt="От масштабной вакцинации к массовой "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116991">От масштабной вакцинации к массовой </a> </div>
      <div class="news-item-descr"><a href="/ru/news/116991">Минздрав России поручил региональным ведомствам увеличить количество прививочных пунктов для подготовки к массовой вакцинации против коронавируса. Такое поручение дал министр Михаил Мурашко </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116990"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_69.jpg?itok=DZFMN23H" class="img-responsive" title="Мэрия Нью-Йорка отберет у компании Трампа ледовые катки и гольф-клуб из-за беспорядков в Капитолии" alt="Мэрия Нью-Йорка отберет у компании Трампа ледовые катки и гольф-клуб из-за беспорядков в Капитолии"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/donald-tramp">Дональд Трамп</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116990">Мэрия Нью-Йорка отберет у компании Трампа ледовые катки и гольф-клуб из-за беспорядков в Капитолии</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116990">Власти Нью-Йорка намерены разорвать все контракты с компанией действующего президента США Дональда Трампа Trump Organization из-за беспорядков в Капитолии, которые устроили его сторонники</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116985"> <img src="/sites/default/files/styles/300x180/public/uploads/news/329_48.jpg?itok=lGEHPT5w" class="img-responsive" title="Бывшая супруга сына экс-генпрокурора Артема Чайки сообщила о похищении" alt="Бывшая супруга сына экс-генпрокурора Артема Чайки сообщила о похищении"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/artem-chayka">артем чайка</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116985">Бывшая супруга сына экс-генпрокурора Артема Чайки сообщила о похищении</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116985">Бывшую супругу бизнесмена и сына экс-генпрокурора Артема Чайки похитили неизвестные. Об этом изданию Baza сообщила адвокат Марины Чайки Екатерина Гордон. Напомним, что несколько месяцев назад супруги развелись со скандалом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116983"> <img src="/sites/default/files/styles/300x180/public/uploads/news/327_68.jpg?itok=d0XnUGYu" class="img-responsive" title="Эксперт обнаружил уязвимость в сети РЖД, которая позволяет получить доступ ко всем камерам компании" alt="Эксперт обнаружил уязвимость в сети РЖД, которая позволяет получить доступ ко всем камерам компании"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rzhd">РЖД</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116983">Эксперт обнаружил уязвимость в сети РЖД, которая позволяет получить доступ ко всем камерам компании</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116983">Специалист по информационной безопасности обнаружил уязвимость в сети «Российских железных дорог», которая позволяет получить доступ к камерам компании и электронным табло по всей России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/325_72.jpg?itok=2OAp-axo" title="В России зарегистрировали рекордное с начала года количество смертей от коронавируса">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/116981">В России зарегистрировали рекордное с начала года количество смертей от коронавируса</a></div>
        <div class="news-item-descr"><a href="/ru/news/116981">В России 13 января зарегистрировали максимальное с начала 2021 года количество смертей от коронавирусной инфекции. По данным федерального оперштаба по борьбе с COVID-19, в результате осложнений скончались 566 человек</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116979"> <img src="/sites/default/files/styles/300x180/public/uploads/news/323_80.jpg?itok=zUd0OiwJ" class="img-responsive" title="Минобороны за год потратило на покупку автомобилей бизнес-класса 88 млн рублей" alt="Минобороны за год потратило на покупку автомобилей бизнес-класса 88 млн рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/goszakupki">госзакупки</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116979">Минобороны за год потратило на покупку автомобилей бизнес-класса 88 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116979">В 2020 году оборонное ведомство провело пять аукционов. Тендеры проходили в закрытом режиме, поэтому марки и модели, а также технические характеристики закупаемых автомобилей неизвестны</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-398c67330662b52b8e20d4b0d927dca0">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-f99abb7f1fc69e6334e682947c6e9280">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116977"> <img src="/sites/default/files/styles/300x180/public/uploads/news/321_79.jpg?itok=-wcom1xM" class="img-responsive" title="Комментаторам телеканала «Матч ТВ» запретили произносить в эфире английские слова" alt="Комментаторам телеканала «Матч ТВ» запретили произносить в эфире английские слова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/televidenie">телевидение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116977">Комментаторам телеканала «Матч ТВ» запретили произносить в эфире английские слова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116977">Комментаторам спортивного телеканала «Матч ТВ» выдали список англицизмов, которые запрещены к употреблению в эфире. «Стоп-лист» опубликовал в своем телеграм-канале журналист Станислав Гридасов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116975"> <img src="/sites/default/files/styles/300x180/public/uploads/news/319_77.jpg?itok=j2s3OEq1" class="img-responsive" title="Алексей Навальный анонсировал свое скорое возвращение в Россию" alt="Алексей Навальный анонсировал свое скорое возвращение в Россию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116975">Алексей Навальный анонсировал свое скорое возвращение в Россию</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116975">Оппозиционер Алексей Навальный анонсировал скорое возвращение в Россию. В своем Twitter политик сообщил, что прилетит в Москву 17 января рейсом авиакомпании «Победа»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116973"> <img src="/sites/default/files/styles/300x180/public/uploads/news/317_78.jpg?itok=NcN4aCR6" class="img-responsive" title="Нижегородский губернатор стал претендентом на «Золотой ершик» из-за «элитного тура» для московских блогеров" alt="Нижегородский губернатор стал претендентом на «Золотой ершик» из-за «элитного тура» для московских блогеров"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/byudzhetnye-traty">бюджетные траты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116973">Нижегородский губернатор стал претендентом на «Золотой ершик» из-за «элитного тура» для московских блогеров</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116973">Глеб Никитин попал в список номинантов за «элитный тур» для двух инстаграм-блогеров в Нижний Новогород перед Новым годом, который обошелся региональному бюджету в 2 млн 395 тысяч рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/315_80.jpg?itok=FFcyd3yP" title="Минюст попросил допуск к банковской тайне, чтобы следить за НКО">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/116971">Минюст попросил допуск к банковской тайне, чтобы следить за НКО</a></div>
        <div class="news-item-descr"><a href="/ru/news/116971">Документ включает Минюст в список организаций, которые имеют право на доступ к банковской тайне. В министерстве заявили, что доступ к такого рода информации необходим для «совершенствования надзора за деятельностью НКО»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116967"> <img src="/sites/default/files/styles/300x180/public/uploads/news/311_82.jpg?itok=KvhBkhBS" class="img-responsive" title="Конфликт интересов чистой воды" alt="Конфликт интересов чистой воды"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116967">Конфликт интересов чистой воды</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116967">Родственники судьи Симоновского райсуда Москвы Юлии Окуневой, которая будет рассматривать ходатайство об изменении условного срока Алексея Навального по делу «Ив Роше» на реальный, зарабатывает на госконтрактах ФСИН и ФСБ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116966"> <img src="/sites/default/files/styles/300x180/public/uploads/news/310_85.jpg?itok=RbTyjJIM" class="img-responsive" title="В КПРФ отставку «народного мэра» Якутска объяснили давлением со стороны власти" alt="В КПРФ отставку «народного мэра» Якутска объяснили давлением со стороны власти"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sardana-avksenteva">сардана Авксентьева</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116966">В КПРФ отставку «народного мэра» Якутска объяснили давлением со стороны власти</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116966">Депутат парламента Бурятии и секретарь регионального отделения КПРФ Баир Цыренов опроверг версию отставки Сарданы Авксентьевой из-за проблем со здоровьем. Коммунист считает, что главу города «заставили уйти»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/116960"> <img src="/sites/default/files/styles/300x180/public/uploads/news/305_88.jpg?itok=RVKjBo5S" class="img-responsive" title="Белоруссия попросила у России доступа к госзакупкам для своих предприятий" alt="Белоруссия попросила у России доступа к госзакупкам для своих предприятий"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/goszakupki">госзакупки</a>              </div>
      <div class="news-item-title"> <a href="/be/news/116960">Белоруссия попросила у России доступа к госзакупкам для своих предприятий</a> </div>
      <div class="news-item-descr"><a href="/be/news/116960">Telegram-канал «Пул Первого» сообщает, что у президента Александра Лукашенко «есть принципиальный вопрос» к Москве, который касается допуска белорусских предприятий к госзакупкам в России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/116963">Колхоз</a> </div>
         <div class="news-item-descr"><a href="/ru/article/116963">Было у меня такое чувство, что голосом Игоря Ларионова говорит Роман Ротенберг. Ну не может абсолютно адекватный и достаточно прагматичный Профессор нести весь этот бред про контроль шайбы как основу атакующего комбинационного хоккея «в лучших советских традициях»</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/mozgovoy-vladimir"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/vmozgovoi.jpg?itok=bFgBp18e" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/mozgovoy-vladimir">Мозговой Владимир</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116959"> <img src="/sites/default/files/styles/300x180/public/uploads/news/304_88.jpg?itok=kcymK_KL" class="img-responsive" title="Кому на Руси платят хорошо" alt="Кому на Руси платят хорошо"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gazprom">Газпром</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116959">Кому на Руси платят хорошо</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116959">Издание Baza опубликовало сведения об официальных доходах руководителей ведущих государственных компаний России за 2018 год. Как выяснилось, некоторые топ-менеджеры госкомпаний получают за свою работу по несколько миллионов рублей в день</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116958"> <img src="/sites/default/files/styles/300x180/public/uploads/news/303_89.jpg?itok=qFBDxhTg" class="img-responsive" title="«Ростех» потратит 28 млн рублей на слежку за сотрудниками" alt="«Ростех» потратит 28 млн рублей на слежку за сотрудниками"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rosteh">Ростех</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116958">«Ростех» потратит 28 млн рублей на слежку за сотрудниками</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116958">Государственная корпорация «Ростех», которую возглавляет Сергей Чемезов, потратит 28,6 млн рублей на систему контроля за утечками конфиденциальной информации. Соответствующая заявка опубликована на портале госзакупок</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116955"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_92.jpg?itok=f6gsgt1E" class="img-responsive" title="Интерпол объявил в розыск двух россиян по делу о взрыве селитры в порту Бейрута" alt="Интерпол объявил в розыск двух россиян по делу о взрыве селитры в порту Бейрута"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vzryv-v-beyrute">взрыв в бейруте</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116955">Интерпол объявил в розыск двух россиян по делу о взрыве селитры в порту Бейрута</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116955">Интерпол объявил в розыск владельца и капитана судна Rhosus, которое перевозило груз селитры в порт Бейрута. Розыск россиян связан с расследованием дела о мощном взрыве в порту столицы Ливана</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/229_52.jpg?itok=JCXHyr7c" title="Госдума рассмотрит законопроект о праве граждан на компенсацию за незаконное задержание">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/116954">Госдума рассмотрит законопроект о праве граждан на компенсацию за незаконное задержание</a></div>
        <div class="news-item-descr"><a href="/ru/news/116954">Госдума рассмотрит законопроект, который закрепляет право граждан на компенсацию за моральный вред, причиненный незаконным задержанием на 48 часов. Документ подготовлен депутатом от «Единой России» Натальей Костенко</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qkz84z","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
