<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун",
            "description": "Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-12-16T13:59:00+03:00",
            "dateModified": "2020-12-16T14:00:15+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/322_77.jpg?itok=ApreMCnz",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/322_77.jpg?itok=dm7_ROY9",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/322_77.jpg?itok=V8p_KGkQ",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "карантин"
        },
        {
            "@id": "https://og.ru/ru/news/116569",
            "name": "Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун",
            "description": "Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/116569"
        }
    ]
}</script>
<meta name="description" content="Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/322_77.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/116569" />
<link rel="shortlink" href="https://og.ru/node/116569" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/116569" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун" />
<meta property="og:description" content="Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости" />
<meta property="og:updated_time" content="2020-12-16T14:00:15+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/322_77.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/322_77.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="карантин" />
<meta property="article:published_time" content="2020-12-16T13:59:00+03:00" />
<meta property="article:modified_time" content="2020-12-16T14:00:15+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VO6tjv5bL6t30_e0-L4ECAO6x_t-gA_O8fi1bcxYypk.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-116569 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 16 декабря, среда <span>15:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-1ec548ef655327d0a5076ed2bb17dcf0">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/article/108232" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2112-1.jpg?itok=ypSdvWWn); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Иностранные агенты «Росатома»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Каждый пятый россиянин хочет уехать из страны навсегда</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/111651" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1091.jpg?itok=HnAWIW89); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Однушка на шее и две зарплаты медсестры на поясе</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-69a6135414acd4f2ed37b95cd21f9cf0">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/116572" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура запросила 14 лет колонии для супругов из Калининграда, которых обвинили в госизмене из-за фотографий со свадьбы</div>
  </div>
</a>
   <a href="/ru/news/116571" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правоохранительные органы Германии расследуют дело в отношении зятя премьера Мишустина</div>
  </div>
</a>
   <a href="/ru/news/116570" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума приняла законопроект о наказании чиновников за оскорбление граждан</div>
  </div>
</a>
   <a href="/ru/news/116569" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун</div>
  </div>
</a>
   <a href="/ru/news/116568" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпания S7 разрешила пассажирам покупать билет для своих питомцев на соседнее кресло</div>
  </div>
</a>
   <a href="/ru/news/116567" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петербургские депутаты потребовали от главы ФСБ провести расследование об отравлении Навального</div>
  </div>
</a>
   <a href="/ru/news/116566" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве неизвестный убил курьера службы доставки Delivery Club</div>
  </div>
</a>
   <a href="/ru/news/116565" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» связала авиакатастрофу в «Шереметьево» с некорректной работой тренажера для пилотов</div>
  </div>
</a>
   <a href="/ru/news/116564" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава британского Минобороны обвинил Россию в использовании химического оружия</div>
  </div>
</a>
   <a href="/ru/news/116563" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России за сутки от коронавируса скончались 596 человек</div>
  </div>
</a>
   <a href="/ru/news/116562" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Проект» сообщил о близких отношениях семьи главы СВР с бизнесменом Годом Нисановым</div>
  </div>
</a>
   <a href="/ru/news/116561" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России число мигрантов из-за закрытых границ сократилось на 50%</div>
  </div>
</a>
   <a href="/ru/news/116560" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиянам могут начислить огромные пени за неуплату ЖКУ за весь год</div>
  </div>
</a>
   <a href="/ru/news/116559" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России уровень смертности из-за пандемии достиг максимального значения за 10 лет</div>
  </div>
</a>
   <a href="/ru/news/116558" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В петербургских больницах для ковидных пациентов осталось только 4% свободных коек</div>
  </div>
</a>
   <a href="/ru/news/116557" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Осужденный по «дадинской» статье Константин Котов вышел на свободу</div>
  </div>
</a>
   <a href="/ru/news/116556" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудникам «Северстали» пригрозили увольнением за отказ носить маски на работе</div>
  </div>
</a>
   <a href="/ru/news/116555" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Приложение «Помощник Москвы» после модернизации будет следить за нарушителями карантина</div>
  </div>
</a>
   <a href="/ru/news/116554" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти китайского Уханя отменили для местных жителей масочный режим</div>
  </div>
</a>
   <a href="/ru/news/116553" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти отказались замораживать цены на продукты для жителей Севера, Сибири и Дальнего Востока</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-116569" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                     <div class="article-dep article-geo">   <a href="/moskva">Москва</a> </div>
             

        <div class="article-date"> 16 декабря 2020, 13:59 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун</h1>
      <h2 class="article-descr">  Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/322_77.jpg?itok=LCUdNtgH" class="img-responsive" alt="Мэр Москвы заявил об отсутствии необходимости вводить жесткий локдаун" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Мэр Москвы Сергей Собянин в очередной раз заявил об отсутствии планов по введению жесткого карантина в городе. По словам чиновника, для жесткого локдауна и закрытия целых секторов экономики нет необходимости.</p>
<p>Мэр считает, что заболеваемость коронавирусом в столице вскоре может пойти на спад, но даже если это не произойдет, то нынешняя ситуация в Москве позволяет не вводить ограничения в ближайшие месяцы.</p>
<p>Сергей Собянин отказ от введения жесткого карантина объяснил тем, что данная мера «нарушит социальную жизнь москвичей и обрушит их доходы», сообщает «Интерфакс».</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-c4119c488773377c86ab1d38f0c07682">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/116554">Власти китайского Уханя отменили для местных жителей масочный режим</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/116539">Власти Москвы будут выявлять нарушителей антикоронавирусных ограничений по соцсетям</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/116529">Власти Калининградской области объявили локдаун на время новогодних праздников</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c2875e9273e54230d13a40d4b29e047a">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/103411">
    Какое питание приводит к сердечно-сосудистым заболеваниям?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/112539" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2024-1.jpg?itok=sGx-TYXk); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/112539">
    Как сделать миллионы на ЖКХ  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/109684" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2246-1.jpg?itok=soCX9boJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/109684">
    Треть жителей России являются «тихими алкоголиками»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6e57c897aa04e1b46913788f7069bcb9">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116571"> <img src="/sites/default/files/styles/300x180/public/uploads/news/324_73.jpg?itok=oA4APSyl" class="img-responsive" title="«5 млрд – это только вершина айсберга»" alt="«5 млрд – это только вершина айсберга»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-udodov">александр удодов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116571">«5 млрд – это только вершина айсберга»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116571">Правоохранительные органы Германии расследуют уголовное дело об отмывании средств в отношении российского бизнесмена Александра Удодова, который женат на родной сестре премьер-министра Михаила Мишустина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116562"> <img src="/sites/default/files/styles/300x180/public/uploads/news/315_78.jpg?itok=g_0FNWGY" class="img-responsive" title="Лучшие друзья политиков - это бизнесмены " alt="Лучшие друзья политиков - это бизнесмены "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sergey-naryshkin">сергей нарышкин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116562">Лучшие друзья политиков - это бизнесмены </a> </div>
      <div class="news-item-descr"><a href="/ru/news/116562">Издание «Проект» сообщило о близкой связи директора Службы внешней разведки Сергея Нарышкина и его семьи с бизнесменом-рантье Годом Нисановым, состояние которого оценивается в 2,7 млрд долларов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116558"> <img src="/sites/default/files/styles/300x180/public/uploads/news/311_80.jpg?itok=JbYOmDGr" class="img-responsive" title="В петербургских больницах для ковидных пациентов осталось только 4% свободных коек" alt="В петербургских больницах для ковидных пациентов осталось только 4% свободных коек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116558">В петербургских больницах для ковидных пациентов осталось только 4% свободных коек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116558">В медицинских учреждениях северной столицы осталось менее 500 свободных коек для пациентов с коронавирусом. Об этом сообщил в эфире телеканала «Санкт-Петербург» вице-губернатор Олег Эргашев</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116553"> <img src="/sites/default/files/styles/300x180/public/uploads/news/306_82.jpg?itok=vr5DcVJm" class="img-responsive" title="Власти отказались замораживать цены на продукты для жителей Севера, Сибири и Дальнего Востока" alt="Власти отказались замораживать цены на продукты для жителей Севера, Сибири и Дальнего Востока"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rost-cen">рост цен</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116553">Власти отказались замораживать цены на продукты для жителей Севера, Сибири и Дальнего Востока</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116553">Замглавы Минпромторга сообщил, что там будут введены поправочные коэффициенты. При этом чиновник не уточнил, как это будет выглядеть на практике и подешевеют ли продукты питания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116549"> <img src="/sites/default/files/styles/300x180/public/uploads/news/302_85.jpg?itok=DlpoarVT" class="img-responsive" title="«Расследовать хотя бы для себя»" alt="«Расследовать хотя бы для себя»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/otravlenie-navalnogo">отравление Навального</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116549">«Расследовать хотя бы для себя»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116549">Депутат Госдумы РФ от КПРФ Леонид Калашников призвал российские власти расследовать отравление Алексея Навального после того, как журналисты обнародовали имена сотрудников ФСБ, причастных к покушению на оппозиционера</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/227_69.jpg?itok=05t-jsIi" title="От греха подальше">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/116545">От греха подальше</a></div>
        <div class="news-item-descr"><a href="/ru/news/116545">Пресс-секретарь президента России Дмитрий Песков на ближайшие два дня отменил все брифинги, сославшись на подготовку к большой ежегодной пресс-конференции главы государства, которая в этом году из-за коронавируса будет проводиться в дистанционном формате</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-59dc2937580e4f0ae12bf4f9adbdb121">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-51a7433f036a23b189a8ddbbf465ffb4">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116544"> <img src="/sites/default/files/styles/300x180/public/uploads/news/226_76.jpg?itok=ufAb2e_8" class="img-responsive" title="Министру экономического развития предсказали отставку после критики от президента" alt="Министру экономического развития предсказали отставку после критики от президента"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pravitelstvo">правительство</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116544">Министру экономического развития предсказали отставку после критики от президента</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116544">Глава Минэкономразвития Максим Решетников может покинуть занимаемую должность после критики в его адрес со стороны президента Владимира Путина из-за роса цен на продукты питания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116543"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_76.jpg?itok=AtrEWNiX" class="img-responsive" title="Каста неприкасаемых " alt="Каста неприкасаемых "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116543">Каста неприкасаемых </a> </div>
      <div class="news-item-descr"><a href="/ru/news/116543">Депутаты Госдумы в первом чтении приняли законопроект, который запрещает распространять какие-либо сведения о частной жизни и имуществе судей, следователей, полицейских, таможенников, сотрудников ФСБ, ФСИН, ФССП, Службы внешней разведки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116539"> <img src="/sites/default/files/styles/300x180/public/uploads/news/221_78.jpg?itok=UOBX5OFu" class="img-responsive" title="Власти Москвы будут выявлять нарушителей антикоронавирусных ограничений по соцсетям" alt="Власти Москвы будут выявлять нарушителей антикоронавирусных ограничений по соцсетям"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116539">Власти Москвы будут выявлять нарушителей антикоронавирусных ограничений по соцсетям</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116539">Московские власти предупредили владельцев кафе и ресторанов о наказании за нарушение мер профилактики распространения коронавируса. Выявлять нарушителей будут в социальных сетях</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116533"> <img src="/sites/default/files/styles/300x180/public/uploads/news/216_86.jpg?itok=MrA4ycFT" class="img-responsive" title="Украина пригрозила России санкциями из-за приватизации крымской «Массандры»" alt="Украина пригрозила России санкциями из-за приватизации крымской «Массандры»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vinzavod-massandra">винзавод массандра</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116533">Украина пригрозила России санкциями из-за приватизации крымской «Массандры»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116533">Заместитель главы МИД Украины Эмине Джапарова пригрозила России санкциями за продажу в частные руки крымского винодельческого завода. Напомним, что предприятие купила структура близкого друга президента России </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116531"> <img src="/sites/default/files/styles/300x180/public/uploads/news/214_84.jpg?itok=ItDDslMG" class="img-responsive" title="Россия заняла второе место в мире по числу пользователей Apple Pay" alt="Россия заняла второе место в мире по числу пользователей Apple Pay"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple-pay">Apple Pay</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116531">Россия заняла второе место в мире по числу пользователей Apple Pay</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116531">Лидерами по количеству пользователей системы Apple Pay в мире являются США, а на третьем месте – Великобритания, сообщают «Ведомости» со ссылкой на данные международных платежных систем</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116529"> <img src="/sites/default/files/styles/300x180/public/uploads/news/212_86.jpg?itok=oOMAYSJI" class="img-responsive" title="Больницы испытывают колоссальную нагрузку" alt="Больницы испытывают колоссальную нагрузку"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116529">Больницы испытывают колоссальную нагрузку</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116529">В администрации региона сообщили, что в период новогодних праздников закрываются все торговые центры и магазины, за исключением продовольственных, аптек и зоомагазинов. Также ограничивается работа фитнес-центров, крытых спортивных объектов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116524"> <img src="/sites/default/files/styles/300x180/public/uploads/news/207_85.jpg?itok=eIwqbwKa" class="img-responsive" title="«Элита готова умереть от вакцины, но не от коронавируса»" alt="«Элита готова умереть от вакцины, но не от коронавируса»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116524">«Элита готова умереть от вакцины, но не от коронавируса»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116524">Вакцина от коронавируса «Спутник V», созданная Центром имени Гамалеи, оказалась очень популярной среди представителей российской политической и деловой элиты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116522"> <img src="/sites/default/files/styles/300x180/public/uploads/news/205_88.jpg?itok=zkYfJLpN" class="img-responsive" title="Власти Турции объявили круглосуточный карантин на все новогодние праздники" alt="Власти Турции объявили круглосуточный карантин на все новогодние праздники"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116522">Власти Турции объявили круглосуточный карантин на все новогодние праздники</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116522">Президент Турции Реджеп Тайип Эрдоган объявил о полном локдауне из-за коронавируса на новогодние каникулы. Жесткие карантинные ограничения будут действовать с 31 декабря по 4 января</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116519"> <img src="/sites/default/files/styles/300x180/public/uploads/news/202_88.jpg?itok=LKQ6JQvW" class="img-responsive" title="Депутат от «Единой России» предложил сажать на два года за клевету в интернете" alt="Депутат от «Единой России» предложил сажать на два года за клевету в интернете"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/statya-o-klevete">статья о клевете</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116519">Депутат от «Единой России» предложил сажать на два года за клевету в интернете</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116519">Депутат Госдумы от «Единой России» Дмитрий Вяткин подготовил законопроект, который вводит изменения в действующую статью Уголовного кодекса о «Клевете»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116523"> <img src="/sites/default/files/styles/300x180/public/uploads/news/206_86.jpg?itok=AR9SzHCJ" class="img-responsive" title="«Эта попытка убийства раскрыта»" alt="«Эта попытка убийства раскрыта»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/otravlenie-navalnogo">отравление Навального</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116523">«Эта попытка убийства раскрыта»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116523">Издания The Insider, Bellingcat и CNN опубликовали совместное расследование об отравлении Алексея Навального, в котором перечислены имена сотрудников ФСБ, причастных к покушению</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/116516"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_894.jpg?itok=_Oshi_e7" class="img-responsive" title="Яшин - лучший голкипер в истории футбола" alt="Яшин - лучший голкипер в истории футбола"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/futbol">футбол</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/116516">Яшин - лучший голкипер в истории футбола</a> </div>
      <div class="news-item-descr"><a href="/ru/news/116516">Стоит отметить, что Лев Яшин также был признан лучшим голкипером XX века Международной федерацией футбола (ФИФА). Он также регулярно входил в различные списки лучших футболистов в истории спорта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/114_997.jpg?itok=FwsG6sOP" title="В Крыму проблему нехватки воды решат за счет водопадов">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/116505">В Крыму проблему нехватки воды решат за счет водопадов</a></div>
        <div class="news-item-descr"><a href="/ru/news/116505">На юге полуострова Крым для решения проблемы с водоснабжением решили использовать располагающиеся рядом водопады, которые восполнились благодаря дождям</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qkz84z","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
