<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии",
            "description": "Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-11-06T02:12:00+03:00",
            "dateModified": "2020-11-06T02:20:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/504_67.jpg?itok=nyFLwsWH",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/504_67.jpg?itok=1o83B7hc",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/504_67.jpg?itok=GMIj7D_o",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "мария захарова",
                "туризм"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/115660",
            "name": "МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии",
            "description": "Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/115660"
        }
    ]
}</script>
<meta name="description" content="Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/504_67.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/115660" />
<link rel="shortlink" href="https://og.ru/node/115660" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/115660" />
<meta property="og:type" content="article" />
<meta property="og:title" content="МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии" />
<meta property="og:description" content="Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах" />
<meta property="og:updated_time" content="2020-11-06T02:20:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/504_67.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/504_67.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="мария захарова" />
<meta property="article:tag" content="туризм" />
<meta property="article:published_time" content="2020-11-06T02:12:00+03:00" />
<meta property="article:modified_time" content="2020-11-06T02:20:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_MW4vPiWgjbA4rzP1dm4xKenVesN-H5jYzIWhEpqddB0.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.73"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.73"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qj0qhd"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qj0qhd","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qj0qhd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qj0qhd"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-115660 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 06 ноября, пятница <span>03:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-ea43b6b14437d7c1eee3668225b80a56">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">4 млрд оттенков коррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ФБР ищет информаторов на русском языке</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4d9228624f9a09e125a4e46586a4bf32">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/115661" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Неизвестные создали фейковый сайт ФССП с целью хищения денег должников</div>
  </div>
</a>
   <a href="/ru/news/115660" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии</div>
  </div>
</a>
   <a href="/be/news/115659" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Александр Лукашенко запретил белорусским врачам уезжать на работу за границу</div>
  </div>
</a>
   <a href="/ru/news/115658" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Подведомственная «Росатому» волгодонская компания заказала для себя Audi F8 за 9,3 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/115657" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти отменили ноябрьские каникулы во всех школах</div>
  </div>
</a>
   <a href="/ru/news/115656" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Главу Минздрава Омской области уволили из-за скандала с нехваткой мест в больницах</div>
  </div>
</a>
   <a href="/ru/news/115655" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росгвардия закупит для ведомственного госпиталя швейцарские аппараты ИВЛ</div>
  </div>
</a>
   <a href="/ru/news/115654" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники ФССП пришли с обысками в Фонд борьбы с коррупцией и «Навальный LIVE»</div>
  </div>
</a>
   <a href="/ru/news/115653" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В центре Москвы легковой автомобиль протаранил остановку. Пострадали три человека</div>
  </div>
</a>
   <a href="/ru/news/115652" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Лукойл» решил сократить рабочее время сотрудников центрального аппарата и урезать им зарплату</div>
  </div>
</a>
   <a href="/be/news/115651" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основателя телеграм-канала Nexta обвинили организации массовых беспорядков в Минске</div>
  </div>
</a>
   <a href="/ru/news/115650" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Справедливая Россия» предложила повысить штрафы для чиновников за отказ предоставлять информацию по запросу СМИ</div>
  </div>
</a>
   <a href="/ru/news/115649" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Греции объявили о повторном введении карантина по коронавирусу</div>
  </div>
</a>
   <a href="/ru/news/115648" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Сочи на берегу Черного моря спасатели нашли вещи пропавшего сооснователя Skillbox Игоря Коропова</div>
  </div>
</a>
   <a href="/ru/news/115647" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд отказался принимать доказательства невиновности Шестуна. Все ходатайства адвокатов были отклонены</div>
  </div>
</a>
   <a href="/ru/news/115646" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Минздраве перечислили шесть основных симптомов коронавируса</div>
  </div>
</a>
   <a href="/ru/news/115645" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Исполнительный директор «Открытой России» подал иск к Владимиру Соловьеву на 5 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/115644" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Москвы на 2 млрд рублей увеличат расходы бюджета на выплату зарплаты чиновникам</div>
  </div>
</a>
   <a href="/ru/news/115643" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума рассмотрит законопроект о неприкосновенности бывших президентов России</div>
  </div>
</a>
   <a href="/ru/news/115642" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Омский губернатор пригрозил чиновникам отставками из-за скандала со «скорыми»</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-115660" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 06 ноября 2020, 02:12 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии</h1>
      <h2 class="article-descr">  Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/504_67.jpg?itok=0NP7cX3Y" class="img-responsive" alt="МИД в очередной раз попросил россиян отказаться от поездок за границу во время пандемии" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Министерство иностранных дел России в очередной раз обратилось к гражданам с рекомендацией отказаться от поездок за границу из-за неблагоприятной эпидемиологической ситуации по коронавирусу во многих странах.</p>
<p>Официальный представитель ведомства Мария Захарова заявила, что ситуация с коронавирусом в мире ухудшается, а скорость заполнения палат в больницах вызывает серьезные опасения.</p>
<p>В этой связи МИД настоятельно рекомендует россиянам отложить поездки за границу, особенно в Европу, которая стала «эпицентром распространения коронавируса».</p>
<p>Напомним, несколько месяцев назад Мария Захарова раскритиковала россиян, которые уехали за границу во время пандемии коронавируса, а затем просили помощи у государства с возвращением на родину, так как почти все страны тогда закрыли международное авиасообщение. Чиновница также заявила, что поездка за границу – это очень ответственное мероприятие, а путешествовать можно, если у тебя есть деньги и связи.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-9653b98d07ed1381252d5af17821ccb8">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/115632">Ульяновских чиновников отстранили от работы после поездки на отдых в Ниццу</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/115582">Глава Роспотребнадзора попросила «принять меры» в связи с завозом россиянами коронавируса из Турции</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/115560">В Турции с начала курортного сезона коронавирусом заразились 326 российских туристов</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-765813311687b0591b2893bd3bfa62e4">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/115377">
    «Разрабатывали, разрабатывают и будут разрабатывать»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/108282">
    Российский флаг удалят из спорта на четыре года  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-59b66c942747cde81b298f16b0ff6387">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/115659"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_66.jpg?itok=_0ksBpa-" class="img-responsive" title="«Уехал – назад не вернешься»" alt="«Уехал – назад не вернешься»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/be/news/115659">«Уехал – назад не вернешься»</a> </div>
      <div class="news-item-descr"><a href="/be/news/115659">Президент Белоруссии Александр Лукашенко заявил, что в республике нет лишних врачей, и они должны лечить белорусских граждан в первую очередь. Одновременно с этим Лукашенко заявил, что насильно удерживать медиков в стране власти не будут</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115650"> <img src="/sites/default/files/styles/300x180/public/uploads/news/424_53.jpg?itok=9GxCIo8l" class="img-responsive" title="«Справедливая Россия» сильна предложениями" alt="«Справедливая Россия» сильна предложениями"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115650">«Справедливая Россия» сильна предложениями</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115650">Депутаты Госдумы от «Справедливой России» внесли в Госдуму законопроект, который вводит штрафы для должностных лиц в размере от 30 до 50 тысяч рублей за неправомерный отказ предоставлять информацию по запросу СМИ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/417_60.jpg?itok=XG69uzwW" title="Госдума рассмотрит законопроект о неприкосновенности бывших президентов России">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/115643">Госдума рассмотрит законопроект о неприкосновенности бывших президентов России</a></div>
        <div class="news-item-descr"><a href="/ru/news/115643">Согласно действующему законодательству, бывший президент не может привлекаться к административной и уголовной ответственности за деяния, связанные с исполнением им полномочий</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115637"> <img src="/sites/default/files/styles/300x180/public/uploads/news/411_63.jpg?itok=oe7jaWUS" class="img-responsive" title="Проезд по новому участку ЦКАД для автомобилистов составит 510 рублей" alt="Проезд по новому участку ЦКАД для автомобилистов составит 510 рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/platnye-dorogi">платные дороги</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115637">Проезд по новому участку ЦКАД для автомобилистов составит 510 рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115637">Владельцы транспондеров от «Автодора» могут рассчитывать на скидку в размере 50% на проезд по участку ЦКАД. Устройства от других эмитентов дадут скидку лишь в 15%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/115628"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_61.jpg?itok=q0CVVj93" class="img-responsive" title="Страны Евросоюза одобрили персональные санкции против Александра Лукашенко" alt="Страны Евросоюза одобрили персональные санкции против Александра Лукашенко"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii-protiv-belorussii">санкции против белоруссии</a>              </div>
      <div class="news-item-title"> <a href="/be/news/115628">Страны Евросоюза одобрили персональные санкции против Александра Лукашенко</a> </div>
      <div class="news-item-descr"><a href="/be/news/115628">В ЕС персональные санкции против Александра Лукашенко объяснили тем, что он не готов вести диалог с оппозицией и не хочет мирным путем урегулировать кризис в Белоруссии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115626"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_63.jpg?itok=__-dQ5YT" class="img-responsive" title="В России впервые разработали ГОСТ по спасению людей в чрезвычайных ситуациях" alt="В России впервые разработали ГОСТ по спасению людей в чрезвычайных ситуациях"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/evakuaciya">эвакуация</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115626">В России впервые разработали ГОСТ по спасению людей в чрезвычайных ситуациях</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115626">В России разработан стандарт эвакуации граждан во время возникновения чрезвычайных ситуаций. Это означает, что теперь россиян экстренные службы должны спасать по ГОСТу</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-44007349bb627c1f53278a93db05c425">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-32d39202048b498e2455c01831babe6f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115624"> <img src="/sites/default/files/styles/300x180/public/uploads/news/304_78.jpg?itok=TDf0eE04" class="img-responsive" title="В США завершились президентские выборы. Победитель пока остается неизвестным" alt="В США завершились президентские выборы. Победитель пока остается неизвестным"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vybory-v-ssha">выборы в США</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115624">В США завершились президентские выборы. Победитель пока остается неизвестным</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115624">В США завершилось голосование на выборах президента. Последними  (в 9 утра по московскому времени) закрылись избирательные участки на Аляске</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115621"> <img src="/sites/default/files/styles/300x180/public/uploads/news/302_79.jpg?itok=bBci24lD" class="img-responsive" title="Эксперты сообщили о высоком риске смерти от коронавируса для беременных" alt="Эксперты сообщили о высоком риске смерти от коронавируса для беременных"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115621">Эксперты сообщили о высоком риске смерти от коронавируса для беременных</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115621">Американские специалисты сообщили о высоких рисках летального исхода от коронавируса для беременных женщин. По их данным, уровень летальности среди беременных в два раза выше по сравнению с небеременными</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115618"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_82.jpg?itok=HtVnROhu" class="img-responsive" title="Пенсионный фонд потратит 260 млн рублей на свою рекламу" alt="Пенсионный фонд потратит 260 млн рублей на свою рекламу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pensionnyy-fond">Пенсионный фонд</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115618">Пенсионный фонд потратит 260 млн рублей на свою рекламу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115618">Согласно заявке на сайте госзакупок, ПФР заказал рекламу в интернете, на радио и на телевидении с целью «объяснения гражданам основных положений и изменений в пенсионном законодательстве и госуслугах ПФР»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/115622">Растерянное начальство и сторублевый доллар</a> </div>
         <div class="news-item-descr"><a href="/ru/article/115622">Пересечение национальной валютой психологически важной, как принято выражаться, черты в 80 рублей за доллар испугало даже людей рассудительных, не говоря о прочих</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shelin-sergey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/1048.jpg?itok=0Cl1g4XI" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shelin-sergey">Шелин Сергей</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115616"> <img src="/sites/default/files/styles/300x180/public/uploads/news/228_62.jpg?itok=tc5aunNM" class="img-responsive" title="Власти Москвы потратят 10 млрд рублей на вакцинацию граждан от COVID-19" alt="Власти Москвы потратят 10 млрд рублей на вакцинацию граждан от COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115616">Власти Москвы потратят 10 млрд рублей на вакцинацию граждан от COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115616">Москва выделят 10 млрд рублей на закупку отечественных препаратов для профилактики коронавирусной инфекции в рамках массовой вакцинации населения. Это 78% от общих запланированных расходов на профилактику заболевания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115615"> <img src="/sites/default/files/styles/300x180/public/uploads/news/227_63.jpg?itok=RKAddMAs" class="img-responsive" title="Минюст сообщил об увеличении минимального размера штрафа за административные нарушения" alt="Минюст сообщил об увеличении минимального размера штрафа за административные нарушения"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koap">КоАП</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115615">Минюст сообщил об увеличении минимального размера штрафа за административные нарушения</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115615">В России минимальный размер штрафа, который назначается по административным статьям, увеличится в пять раз и составит 500 рублей. Об этом сообщил глава Минюста Константин Чуйченко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115610"> <img src="/sites/default/files/styles/300x180/public/uploads/news/223_78.jpg?itok=Sf0R4mQw" class="img-responsive" title="В Новосибирской области из-за пандемии приостановили оказание плановой медпомощи" alt="В Новосибирской области из-за пандемии приостановили оказание плановой медпомощи"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115610">В Новосибирской области из-за пандемии приостановили оказание плановой медпомощи</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115610">Глава регионального Минздрава сообщил, что если какая-то больница не имеет сейчас возможности оказывать медицинскую помощь в плановом порядке, то она отменяется</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/115608">Дмитрий Быков: Время Трампа</a> </div>
         <div class="news-item-descr"><a href="/ru/article/115608">Когда вы это читаете, первые результаты американских выборов скорее всего уже известны. А когда я это пишу, Трамп отстает от Байдена где на 10, где на 15 процентов, и большинство аналитиков сходятся на том, что в истории такое отставание не было отыграно ни разу</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115606"> <img src="/sites/default/files/styles/300x180/public/uploads/news/220_74.jpg?itok=ntZIJWVS" class="img-responsive" title="Сотрудникам ФСБ и внешней разведки разрешат иметь второе гражданство и вид на жительство в другой стране" alt="Сотрудникам ФСБ и внешней разведки разрешат иметь второе гражданство и вид на жительство в другой стране"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/siloviki">силовики</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115606">Сотрудникам ФСБ и внешней разведки разрешат иметь второе гражданство и вид на жительство в другой стране</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115606">Сотрудникам спецслужб разрешат иметь вид на жительство в иностранном государстве, «если это обусловлено решением задач оперативно-служебной и разведывательной деятельности»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115605"> <img src="/sites/default/files/styles/300x180/public/uploads/news/219_75.jpg?itok=j03pdsJM" class="img-responsive" title="Развлекательные порталы «Пикабу» и «ЯПлакалъ» обязали передавать сведения о пользователях силовикам" alt="Развлекательные порталы «Пикабу» и «ЯПлакалъ» обязали передавать сведения о пользователях силовикам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/reestr-organizatorov-rasprostraneniya-informacii">реестр организаторов распространения информации</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115605">Развлекательные порталы «Пикабу» и «ЯПлакалъ» обязали передавать сведения о пользователях силовикам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115605">Развлекательные порталы «Пикабу» и «ЯПлакалъ» по инициативе ФСБ России и Роскомнадзора внесли в реестр организаторов распространения информации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115596"> <img src="/sites/default/files/styles/300x180/public/uploads/news/210_83.jpg?itok=dI60U50n" class="img-responsive" title="Минпромторг предложил ужесточить правила ремонта и тюнинга автомобилей" alt="Минпромторг предложил ужесточить правила ремонта и тюнинга автомобилей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/avtomobili">автомобили</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115596">Минпромторг предложил ужесточить правила ремонта и тюнинга автомобилей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115596">Минпромторг подготовил поправки в техрегламент Таможенного союза «о безопасности колесных транспортных средств», который ужесточает правила ремонта и тюнинга автомобилей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115590"> <img src="/sites/default/files/styles/300x180/public/uploads/news/204_82.jpg?itok=-PXZ_kEc" class="img-responsive" title="Глава Минтранса может стать врио губернатора Брянской области" alt="Глава Минтранса может стать врио губернатора Брянской области"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/evgeniy-ditrih">евгений дитрих</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115590">Глава Минтранса может стать врио губернатора Брянской области</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115590">Министр транспорта России Евгений Дитрих, которому прочат скорую отставку, может быть назначен врио губернатора Белгородской области. Его кандидатура рассматривается Кремлем в качестве основной</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qj0qhd"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>


</body>
</html>
