<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки",
            "description": "Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-10-16T16:30:00+03:00",
            "dateModified": "2020-10-16T16:30:40+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/526_50.jpg?itok=yCM7xSvc",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/526_50.jpg?itok=wsHboO0g",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/526_50.jpg?itok=TIx6hmog",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "артем чайка",
                "марина чайка",
                "екатерина гордон"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/115212",
            "name": "Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки",
            "description": "Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/115212"
        }
    ]
}</script>
<meta name="description" content="Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/526_50.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/115212" />
<link rel="shortlink" href="https://og.ru/node/115212" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/115212" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки" />
<meta property="og:description" content="Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки" />
<meta property="og:updated_time" content="2020-10-16T16:30:40+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/526_50.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/526_50.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="артем чайка" />
<meta property="article:tag" content="марина чайка" />
<meta property="article:tag" content="екатерина гордон" />
<meta property="article:published_time" content="2020-10-16T16:30:00+03:00" />
<meta property="article:modified_time" content="2020-10-16T16:30:40+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.73"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qhnbow"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.73"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qhnbow"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qhnbow","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qhnbow"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qhnbow"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qhnbow"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-115212 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 16 октября, пятница <span>16:10</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-f083f687422c02db52ff8f9dd12e2026">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Какое питание приводит к сердечно-сосудистым заболеваниям?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Крестовый поход» мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-418faeb55eef15f09b74f0dae2a00ab8">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/115212" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки</div>
  </div>
</a>
   <a href="/ru/news/115211" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Западные спецслужбы сообщили, что за отравлением Навального стоит Вторая служба ФСБ</div>
  </div>
</a>
   <a href="/ru/news/115210" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Обвиняемый в коррупции чиновник из Минпромторга решил доказать свою невиновность с помощью выписки из казино</div>
  </div>
</a>
   <a href="/ru/news/115209" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В отношении чиновников красноярского Минздрава возбудили дело из-за просроченных лекарств для льготников</div>
  </div>
</a>
   <a href="/ru/news/115208" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС пообещала в два раза снизить стоимость лекарств от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/115207" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Совете Федерации предложили заменить мигрантов гражданами, приговоренными к принудительным работам</div>
  </div>
</a>
   <a href="/ru/news/115206" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава правительства утвердил график праздничных выходных на 2021 год</div>
  </div>
</a>
   <a href="/ru/news/115205" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банк «Тинькофф» передумал продаваться компании «Яндекс»</div>
  </div>
</a>
   <a href="/ru/news/115204" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России зарегистрировали 15 150 новых случаев заражения коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/115203" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минпромторга положительно оценил ослабление рубля на 20%</div>
  </div>
</a>
   <a href="/ru/news/115202" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сбербанк предупредил россиян о новой схеме мошенничества с лже-прокурорами</div>
  </div>
</a>
   <a href="/ru/news/115201" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Население России к 2020 году может сократиться на 352 тысячи человек</div>
  </div>
</a>
   <a href="/ru/news/115200" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пользователи карт Google смогут получать информацию о загруженности магазинов и парков</div>
  </div>
</a>
   <a href="/ru/news/115199" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Израиле полицейские взяли штурмом нарушившую карантин свадьбу</div>
  </div>
</a>
   <a href="/ru/news/115198" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МИД Германии назвал фигурантов «списка Навального» ответственными за отравление оппозиционера</div>
  </div>
</a>
   <a href="/ru/news/115197" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Подмосковья запретил коллективные танцы по ночам и караоке</div>
  </div>
</a>
   <a href="/ru/news/115196" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Европейский суд по правам человека рассмотрит жалобу Константина Котова на приговор</div>
  </div>
</a>
   <a href="/ru/news/115195" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Кемеровской области произошло два землетрясения. На одной из шахт пострадали горняки</div>
  </div>
</a>
   <a href="/ru/news/115193" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство распорядилось оснастить камерами наблюдения все поезда дальнего следования</div>
  </div>
</a>
   <a href="/ru/news/115192" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Повышение акциза на табак приведет к росту рынка контрафактных сигарет</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-115212" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 16 октября 2020, 16:30 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки</h1>
      <h2 class="article-descr">  Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/526_50.jpg?itok=JSDr3oFR" class="img-responsive" alt="Юрист Екатерина Гордон пожаловалась на травлю из-за дела о разводе Марины и Артема Чайки" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Известный юрист Екатерина Гордон некоторое время назад пожаловалась на травлю в социальных сетях и на федеральном телевидении. Появление дискредитирующих ее материалов адвокат связала с тем, что она представляет интересы Марины Чайки – теперь уже бывшей супруги бизнесмена и одного из сыновей некогда очень влиятельного генпрокурора России Юрия Чайки Артема Чайки.</p>
<p>В интервью телеканалу «Дождь» Екатерина Гордон сообщила, что после того как она взялась за дело Марины Чайки, в соцсетях и СМИ стали появляться порочащие ее честь и деловую репутацию материалы. Гордон обвиняли в том, что она «вор, шарлатан, обираю бабушек, веду какие-то тренинги», а затем некие люди стали обзванивать ее клиентов и предлагать выкупить у них «какой-нибудь компромат» на юриста.</p>
<p>Екатерине Гордон даже был посвящен один из сюжетов на государственном телеканале «Россия 24». Юрист даже написала письмо первому заместителю гендиректора холдинга ВГТРК с жалобой натравлю.</p>
<p>Сама юрист уверена, что за всеми этими публикациями стоит бывший муж ее клиентки. «Я лично встретилась с Артемом Чайкой на одном из заседаний, он посещает Пресненский суд. Сказала: «Когда можно это закончить, по-моему, уже немножко перебор». Он мне сказал при свидетелях и при своей жене, что он еще не начал махать руками», - рассказала Гордон.</p>
<p>В свою очередь Марина Чайка опубликовала видеообращение, в котором поблагодарила своего юриста за смелость и призвала прекратить оказывать на нее давление. Женщина заявила, что «Артем Чайка подло и коварно использует безграничный ресурс власти своей семьи, давит на суды, запугивает адвокатов, к которым она обращалась».</p>
<p>Напомним, в июле текущего года Екатерина Гордон опубликовала видеообращение Марины Чайки, в котором та рассказала об угрозах влиятельного мужа отобрать у нее детей, а также попросила его вернуть ей паспорт и дать развод. Женщина также рассказала о том, что много лет подвергалась физическому насилию в семье.</p>
<p>Брак пары был расторгнут решением суда, однако бизнесмен и сын бывшего генпрокурора хочет, чтобы их младшая дочь жила с ним (всего у Марины и Артема Чайки четверо детей).</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-c315bc7b3077a122842e9fef966956e1">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2019/01/09/101489">Компания сына генпрокурора Юрия Чайки получила контракт от московского фонда реновации на 126 млн рублей</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2018/12/19/101204">Власти США продлят срок действия санкций против сына генпрокурора Юрия Чайки</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/08/22/98532">Сын генпрокурора Артем Чайка стал совладельцем еще одной фирмы</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-94b20ea40a7a410483e50da5f6ab7bda">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/110207" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2283.jpg?itok=Ds4DNCrf); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/110207">
    Москва разработала «план Б» на случай распространения коронавируса  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-3daa807cfb0ec20d2de5994131b81c0f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115211"> <img src="/sites/default/files/styles/300x180/public/uploads/news/525_55.jpg?itok=MRCMNXO5" class="img-responsive" title="«Недвусмысленное предупреждение»" alt="«Недвусмысленное предупреждение»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115211">«Недвусмысленное предупреждение»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115211">Спецслужбы Германии, Великобритании и Франции считают, что за отравлением Алексея Навального стоит ФСБ России. При этом силовики не планировали убивать оппозиционера, а хотели его напугать</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115208"> <img src="/sites/default/files/styles/300x180/public/uploads/news/522_57.jpg?itok=OuNEEaaG" class="img-responsive" title="ФАС пообещала в два раза снизить стоимость лекарств от коронавируса" alt="ФАС пообещала в два раза снизить стоимость лекарств от коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/lekarstva">лекарства</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115208">ФАС пообещала в два раза снизить стоимость лекарств от коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115208">Федеральная антимонопольная служба пообещала снижение в два раза стоимости препарата фавипиравир, который применяется для лечения коронавирусной инфекции. Сейчас розничная стоимость лекарства, содержащих фавипиравир, составляет от 8 до 12 тысяч рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115204"> <img src="/sites/default/files/styles/300x180/public/uploads/news/518_60.jpg?itok=NFe0zeNm" class="img-responsive" title="В России зарегистрировали 15 150 новых случаев заражения коронавирусом" alt="В России зарегистрировали 15 150 новых случаев заражения коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115204">В России зарегистрировали 15 150 новых случаев заражения коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115204">В России зарегистрировано рекордное число заразившихся коронавирусом. За прошедшие сутки было выявлено 15 150 зараженных. Общее число больных с начала пандемии составило 1 369 313 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115202"> <img src="/sites/default/files/styles/300x180/public/uploads/news/516_62.jpg?itok=j0OsvZMp" class="img-responsive" title="Сбербанк предупредил россиян о новой схеме мошенничества с лже-прокурорами" alt="Сбербанк предупредил россиян о новой схеме мошенничества с лже-прокурорами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskoe-moshennichestvo">банковское мошенничество</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115202">Сбербанк предупредил россиян о новой схеме мошенничества с лже-прокурорами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115202">Сбербанк предупредил россиян о новой схеме обмана клиентов. Мошенники представляются сотрудниками прокуратуры и предлагают гражданам перевести деньги на некий специальный счет </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115201"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_62.jpg?itok=u9wjDc85" class="img-responsive" title="Население России к 2020 году может сократиться на 352 тысячи человек" alt="Население России к 2020 году может сократиться на 352 тысячи человек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/demografiya">демография</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115201">Население России к 2020 году может сократиться на 352 тысячи человек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115201">Население России к концу 2020 года может сократиться на 352,5 тысяч человек и на 1,2 млн человек до 2024 года. Такие данные содержатся в едином плане правительства по достижению национальных целей до 2030 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115200"> <img src="/sites/default/files/styles/300x180/public/uploads/news/514_62.jpg?itok=RR3mj6yp" class="img-responsive" title="Пользователи карт Google смогут получать информацию о загруженности магазинов и парков" alt="Пользователи карт Google смогут получать информацию о загруженности магазинов и парков"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/google">Google</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115200">Пользователи карт Google смогут получать информацию о загруженности магазинов и парков</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115200">Функция Google Search On во время пандемии стала просто необходимой, так как она позволяет людям принимать более эффективные решения, куда и когда идти</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-3374a396756a5c7ee244707405cb541d">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-5a8cdb4c705796554b09f3d70d896a7d">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/115194"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2162.jpg?itok=55vdZi7Z" class="img-responsive" title="Полуостров с пересохшим горлом" alt="Полуостров с пересохшим горлом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/klimat">климат</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/115194">Полуостров с пересохшим горлом</a> </div>
      <div class="news-item-descr"><a href="/ru/article/115194">Запасы воды в главных водохранилищах Крыма и Севастополя не превышают 15%. Некоторые, например Межгорное. Власти, пытаясь справиться с водным кризисом, играют и в другую игру — пытаются выбить из Москвы дополнительное финансировани</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115184"> <img src="/sites/default/files/styles/300x180/public/uploads/news/429_27.jpg?itok=2TLCUFVT" class="img-responsive" title="Анатолий Чубайс предложил вкладывать в венчурные фонды деньги пенсионеров" alt="Анатолий Чубайс предложил вкладывать в венчурные фонды деньги пенсионеров"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/anatoliy-chubays">Анатолий Чубайс</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115184">Анатолий Чубайс предложил вкладывать в венчурные фонды деньги пенсионеров</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115184">Глава корпорации «Роснано» Анатолий Чубайс предложил вкладывать деньги российских пенсионеров в стартапы, поскольку без этих денег никакого инновационного развития в стране не получится</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115180"> <img src="/sites/default/files/styles/300x180/public/uploads/news/425_48.jpg?itok=FF2TbPbt" class="img-responsive" title="Мои часы, моё богатство" alt="Мои часы, моё богатство"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115180">Мои часы, моё богатство</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115180">Штаб Алексея Навального в Казани опубликовал расследование о коллекции дорогостоящих часов мэра города Ильсура Метшина. Расследование основано на фотографиях чиновника, опубликованных пресс-службой мэрии и СМИ. Сотрудники штаба оценили коллекцию наручных часов мэра Казани в 120,5 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/420_55.jpg?itok=hz2XNp8W" title="Евросоюз ввел санкции против главы ФСБ и замглавы администрации президента">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/115175">Евросоюз ввел санкции против главы ФСБ и замглавы администрации президента</a></div>
        <div class="news-item-descr"><a href="/ru/news/115175">Евросоюз ввел санкции против шести россиян и одной организации из-за отравления оппозиционера Алексея Навального. Ранее европейские специалисты установили, что политик был отравлен веществом группы «Новичок»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115172"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_57.jpg?itok=uMj_sxY0" class="img-responsive" title="Минздрав зарегистрировал препарат ремдесивир для лечения коронавируса" alt="Минздрав зарегистрировал препарат ремдесивир для лечения коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/lekarstva">лекарства</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115172">Минздрав зарегистрировал препарат ремдесивир для лечения коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115172">Ранее компания «Фармасинтез» сообщила о регистрации «Ремдесивира» и готовности выпускать лекарство под торговой маркой «Ремдеформ» в случае снятия действующего патентного ограничения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/115163"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_59.jpg?itok=B9AfKul5" class="img-responsive" title="Сотрудники Lufthansa Technik отказались обслуживать самолет Лукашенко из солидарности с протестующими белорусами" alt="Сотрудники Lufthansa Technik отказались обслуживать самолет Лукашенко из солидарности с протестующими белорусами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-lukashenko">Александр Лукашенко</a>              </div>
      <div class="news-item-title"> <a href="/be/news/115163">Сотрудники Lufthansa Technik отказались обслуживать самолет Лукашенко из солидарности с протестующими белорусами</a> </div>
      <div class="news-item-descr"><a href="/be/news/115163">Речь идет о лайнере Boeing 737 с регистрационным номером EW-001PA, который накануне совершил посадку в аэропорту Фульсбюттель</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115160"> <img src="/sites/default/files/styles/300x180/public/uploads/news/406_60.jpg?itok=de_trwm4" class="img-responsive" title="Препарат против коронавируса с недоказанной эффективностью внесли в список ЖВЛ" alt="Препарат против коронавируса с недоказанной эффективностью внесли в список ЖВЛ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115160">Препарат против коронавируса с недоказанной эффективностью внесли в список ЖВЛ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115160">Вице-премьер по социальным вопросам Татьяна Голикова сообщила, что препараты против коронавируса внесут в перечень жизненно важных лекарств. После этого стоимость препаратов от COVID-19 пересмотрят</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115158"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_57.jpg?itok=LsVt6uLD" class="img-responsive" title="Немецкие эксперты считают, что яд Алексею Навальному подмешали в чай в аэропорту Томска" alt="Немецкие эксперты считают, что яд Алексею Навальному подмешали в чай в аэропорту Томска"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115158">Немецкие эксперты считают, что яд Алексею Навальному подмешали в чай в аэропорту Томска</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115158">Немецкие эксперты считают, что российский оппозиционер Алексей Навальный был отравлен ядом из группы «Новичок» в аэропорту Томска перед вылетом в Москву</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/be/article/115162">Лукашенко в СИЗО – беспредельный цинизм и прямой шантаж</a> </div>
         <div class="news-item-descr"><a href="/be/article/115162">Александр Лукашенко поставил перед белорусами неразрешимую моральную проблему. Но моральные проблемы вообще неразрешимы, пора бы признать это вслух, – потому что мораль не одна. У Бога одна, у человека другая, у начальника третья.</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/115154"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_60.jpg?itok=b8qkE6Wy" class="img-responsive" title="Владимир Путин снял часть санкций с Украины" alt="Владимир Путин снял часть санкций с Украины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii-protiv-ukrainy">санкции против украины</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/115154">Владимир Путин снял часть санкций с Украины</a> </div>
      <div class="news-item-descr"><a href="/ua/news/115154">Согласно указу президента, ограничения на поставку товаров снимут с компаний «Брацлав», Барского машиностроительного завода и Рубежанского картонного комбината</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115152"> <img src="/sites/default/files/styles/300x180/public/uploads/news/329_41.jpg?itok=m0aIPURE" class="img-responsive" title="Евросоюз включил в «список Навального» главу ФСБ Александра Бортникова" alt="Евросоюз включил в «список Навального» главу ФСБ Александра Бортникова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115152">Евросоюз включил в «список Навального» главу ФСБ Александра Бортникова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115152">В санкционном списке, который подготовили и согласовали члены Евросоюза в связи с отравлением оппозиционера Алексея Навального, значится имя директора Федеральной службы безопасности России Александра Бортникова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/115151"> <img src="/sites/default/files/styles/300x180/public/uploads/news/328_56.jpg?itok=66QZO_9q" class="img-responsive" title="Покупатели новых iPhone 12 останутся без бесплатных наушников и адаптера питания" alt="Покупатели новых iPhone 12 останутся без бесплатных наушников и адаптера питания"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/115151">Покупатели новых iPhone 12 останутся без бесплатных наушников и адаптера питания</a> </div>
      <div class="news-item-descr"><a href="/ru/news/115151">На сайте производителя сообщается, что комплект новых смартфонов iPhone 12, 12 mini, 12 Pro и 12 Pro Max будет состоять из смартфона и нового зарядного кабеля USB-C/Lightning, который пришел на замену провода USB-A</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qhnbow"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>


</body>
</html>
