<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Владимир Путин повысил на 3% зарплаты всем российским судьям",
            "description": "Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-09-22T08:08:00+03:00",
            "dateModified": "2020-09-22T08:10:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/211_74.jpg?itok=VaLr__YK",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/211_74.jpg?itok=x8UDUFL_",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/211_74.jpg?itok=zXxb2xcK",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "суды",
                "судьи"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/114684",
            "name": "Владимир Путин повысил на 3% зарплаты всем российским судьям",
            "description": "Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/114684"
        }
    ]
}</script>
<meta name="description" content="Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/211_74.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/114684" />
<link rel="shortlink" href="https://og.ru/node/114684" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/114684" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Владимир Путин повысил на 3% зарплаты всем российским судьям" />
<meta property="og:description" content="Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей" />
<meta property="og:updated_time" content="2020-09-22T08:10:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/211_74.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/211_74.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="суды" />
<meta property="article:tag" content="судьи" />
<meta property="article:published_time" content="2020-09-22T08:08:00+03:00" />
<meta property="article:modified_time" content="2020-09-22T08:10:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Владимир Путин повысил на 3% зарплаты всем российским судьям | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qgr4zd"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qgr4zd","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qgr4zd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qgr4zd"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-114684 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 22 сентября, вторник <span>08:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-02c79307e77aab79c544c934cfb1a374">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ФБР ищет информаторов на русском языке</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/114186" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/123-1.jpg?itok=YxHR5j5s); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Прибыль «Газпрома» все ниже, а дивиденды все выше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Формула обмана мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-51242ea3b1f8a11b72d85e095bc690cc">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/114684" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин повысил на 3% зарплаты всем российским судьям</div>
  </div>
</a>
   <a href="/ru/news/114683" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России заработал перевод зарплат сотрудникам по номеру телефона</div>
  </div>
</a>
   <a href="/ru/news/114681" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Apple запустила в России расширенную гарантийную программу AppleCare+</div>
  </div>
</a>
   <a href="/ru/news/114682" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">05:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иркутской области в районе озера Байкал произошло землетрясение</div>
  </div>
</a>
   <a href="/ru/news/114680" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР проверит публикации СМИ о причастности адвоката Ефремова к мошенничеству с квартирой</div>
  </div>
</a>
   <a href="/ru/news/114675" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Единый госэкзамен по обществознанию включат вопросы по поправкам к Конституции</div>
  </div>
</a>
   <a href="/ru/news/114679" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд отпустил из-под ареста фигурантов дела о разливе 20 тысяч тонн топлива в Норильске</div>
  </div>
</a>
   <a href="/ru/news/114678" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин распорядился организовать в Росгвардии военно-политическую работу</div>
  </div>
</a>
   <a href="/ru/news/114677" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Александра Шестуна удалили из судебного процесса по его уголовному делу</div>
  </div>
</a>
   <a href="/ru/news/114676" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме попросили ФАС проверить стоимость российского лекарства от коронавируса</div>
  </div>
</a>
   <a href="/ru/news/114674" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Таиланда решили отправлять туристам оставленный ими мусор по почте</div>
  </div>
</a>
   <a href="/ru/news/114673" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вице-губернатор Брянской области ушел в отставку из-за смертельного ДТП, которое устроил его сын</div>
  </div>
</a>
   <a href="/ru/news/114672" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Верховный суд ликвидировал партию «Россия будущего», из-за которой Навальный не мог зарегистрировать свою партию</div>
  </div>
</a>
   <a href="/ru/news/114671" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Акции западных банков, упомянутых в секретных документах Минфина США, упали в цене</div>
  </div>
</a>
   <a href="/ru/news/114670" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Верховный суд РФ отказался рассматривать иск об отмене итогов голосования по поправкам к Конституции</div>
  </div>
</a>
   <a href="/ru/news/114669" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пациенты с гемофилией пожаловались премьеру на проблемы с обеспечением лекарств</div>
  </div>
</a>
   <a href="/ru/news/114668" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Миллиардер Олег Дерипаска использовал малоизвестный банк для оплаты домов за границей и частных самолетов</div>
  </div>
</a>
   <a href="/ru/news/114666" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Навальный потребовал от российских силовиков вернуть его одежду</div>
  </div>
</a>
   <a href="/ru/news/114665" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Биржевой курс евро на торгах преодолел отметку в 90 рублей</div>
  </div>
</a>
   <a href="/ru/news/114663" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Застрявшим в Таиланде из-за коронавируса туристам пригрозили тюремным сроком</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-114684" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 22 сентября 2020, 08:08 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Владимир Путин повысил на 3% зарплаты всем российским судьям</h1>
      <h2 class="article-descr">  Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/211_74.jpg?itok=fWT4XeRL" class="img-responsive" alt="Владимир Путин повысил на 3% зарплаты всем российским судьям" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Президент Владимир Путин подписал указ об увеличении зарплат судей всех уровней на 3% с 1 октября 2020 года.</p>
<p>Согласно президентскому указу, повышение зарплаты коснется судей Конституционного и Верховного судов, арбитражных судов, судов общей юрисдикции, а также мировых судей.&nbsp;</p>
<p>Ранее глава государства повысил оклады федеральным чиновникам, дипломатам и сотрудникам дипмиссий, а также отдельным сотрудникам правоохранительных органов.&nbsp;</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-25971649aff60b3f1a8091795ddaa737">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113392">Лишенную статуса «золотую судью» Елену Хахалеву уволили из Краснодарского краевого суда</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113221">Однокурсница Путина стала главой коллегии по экономическим спорам Верховного суда РФ</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113101">«Золотую судью» из Краснодара Елену Хахалеву лишили судейского статуса</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-359936a4078fedf0e44880146656511e">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/109558">
    4 млрд оттенков коррупции  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-13d12a9f509483e156dc4027535bcf9d">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114676"> <img src="/sites/default/files/styles/300x180/public/uploads/news/203_78.jpg?itok=kS5ThyOq" class="img-responsive" title="Лекарство от коронавируса по цене МРОТ" alt="Лекарство от коронавируса по цене МРОТ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114676">Лекарство от коронавируса по цене МРОТ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114676">Член комитета Госдумы по информационной политике и связи Максим Кудрявцев потребовал от Федеральной антимонопольной службы (ФАС) проверить цену на российское лекарство от коронавируса «Арепливир»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114674"> <img src="/sites/default/files/styles/300x180/public/uploads/news/201_76.jpg?itok=4mPlCQZk" class="img-responsive" title="Власти Таиланда решили отправлять туристам оставленный ими мусор по почте" alt="Власти Таиланда решили отправлять туристам оставленный ими мусор по почте"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/turizm">туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114674">Власти Таиланда решили отправлять туристам оставленный ими мусор по почте</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114674">Министр окружающей среды Варавут Силпа-арч сообщил в Facebook, что теперь каждый посетитель национального парка Кхауяй должен будет оставлять данные о фактическом адресе проживания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114671"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_903.jpg?itok=p1KOP5Bk" class="img-responsive" title="Акции западных банков, упомянутых в секретных документах Минфина США, упали в цене" alt="Акции западных банков, упомянутых в секретных документах Минфина США, упали в цене"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/otmyvanie-deneg">отмывание денег</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114671">Акции западных банков, упомянутых в секретных документах Минфина США, упали в цене</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114671">Акции некоторых международных банков подешевели из-за публикации секретных материалов подразделения Минфина США по борьбе с финансовыми преступлениями (FinCEN)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114670"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_922.jpg?itok=rE5TaD5F" class="img-responsive" title="Верховный суд РФ отказался рассматривать иск об отмене итогов голосования по поправкам к Конституции" alt="Верховный суд РФ отказался рассматривать иск об отмене итогов голосования по поправкам к Конституции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114670">Верховный суд РФ отказался рассматривать иск об отмене итогов голосования по поправкам к Конституции</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114670">Представители кампании «НЕТ!» против поправок к Конституции РФ получили определение об отказе Верховного суда рассмотреть иск об отмене итогов голосования по вопросу изменения текста Основного закона</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/114667"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2309.jpg?itok=3KYTmCqp" class="img-responsive" title="Сибирский Чернобыль" alt="Сибирский Чернобыль"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/114667">Сибирский Чернобыль</a> </div>
      <div class="news-item-descr"><a href="/ru/article/114667">Усольехимпром, основанный в 1936 году в Иркутской области как завод по производству этиловой жидкости за несколько десятилетий оброс цехами и превратился в гиганта советской химической промышленности. Во время Великой Отечественной сюда перебрасывали производства из Крыма и Сталинграда.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114666"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_946.jpg?itok=5Iq9fO5Q" class="img-responsive" title="Алексей Навальный потребовал от российских силовиков вернуть его одежду" alt="Алексей Навальный потребовал от российских силовиков вернуть его одежду"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114666">Алексей Навальный потребовал от российских силовиков вернуть его одежду</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114666">Оппозиционер сообщил, что перед транспортировкой в Германию с него в омской больнице сняли всю одежду и «отправили абсолютно голого». Политик считает, что его одежду забрали с целью скрыть «важнейшую улику»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-02f11fa02bf49a7bd2e423eccd0a7bdd">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a9c2982666cd178df8a9e176e29db86f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/114664">Институт заложников. И его роль в истории</a> </div>
         <div class="news-item-descr"><a href="/ru/article/114664">Известно, что империи, состоящие из многих гособразований более низкого уровня, в древности, и даже в недавние времена, часто практиковали взятие заложников из числа правящих на местах династий. Мол, будешь плохо себя вести – мы отрубим голову твоему сыну и племяннику</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/117_969.jpg?itok=ksRjzA_y" title="Счетная палата заявила о впустую потраченных деньгах на нацпроект «Здравоохранение»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/114662">Счетная палата заявила о впустую потраченных деньгах на нацпроект «Здравоохранение»</a></div>
        <div class="news-item-descr"><a href="/ru/news/114662">Счетная палата России сочла потраченными впустую деньги, выделенные на реализацию национального проекта «Здравоохранение». В докладе ведомства говорится, что 6 из 15 показателей нацпроекта (40%) оказались невыполненными по итогам 2019 года</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114661"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_984.jpg?itok=UhV4Exbv" class="img-responsive" title="Часть кокаина из «аргентинского дела» предназначалась для депутатов и сенаторов" alt="Часть кокаина из «аргентинского дела» предназначалась для депутатов и сенаторов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/argentinskoe-delo">аргентинское дело</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114661">Часть кокаина из «аргентинского дела» предназначалась для депутатов и сенаторов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114661">Часть контрабандного кокаина из резонансного «аргентинского дела» могла предназначаться для российских депутатов и сенаторов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114657"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_1009.jpg?itok=KZ3AibYs" class="img-responsive" title="В России могут ввести регистрацию в каршеринговых приложениях через «Госуслуги»" alt="В России могут ввести регистрацию в каршеринговых приложениях через «Госуслуги»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karshering">Каршеринг</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114657">В России могут ввести регистрацию в каршеринговых приложениях через «Госуслуги»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114657">Депутаты Госдумы завершают на этой неделе сбор предложений к законопроекту о регулировании каршеринговой деятельности, который готовит комитет по транспорту и строительству</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114653"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_1013.jpg?itok=MePugFAL" class="img-responsive" title="В Госдуме предложили компенсировать россиянам расходы на оплату частных детских садов" alt="В Госдуме предложили компенсировать россиянам расходы на оплату частных детских садов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/detskiy-sad">детский сад</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114653">В Госдуме предложили компенсировать россиянам расходы на оплату частных детских садов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114653">Депутат Госдумы Евгений Федоров предложил компенсировать российским гражданам расходы на оплату услуг частных детских садов, если они не смогли получить места в бюджетных дошкольных учреждениях</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114652"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_1016.jpg?itok=iG3f5Gt2" class="img-responsive" title="Американские силовики перехватили посылку с ядом для Дональда Трампа" alt="Американские силовики перехватили посылку с ядом для Дональда Трампа"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/donald-tramp">Дональд Трамп</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114652">Американские силовики перехватили посылку с ядом для Дональда Трампа</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114652">В США сотрудники правоохранительных органов 19 сентября перехватили отравленную посылку, адресованную президенту Дональду Трампу. В посылке находился сильнодействующий яд рицин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114649"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_1038.jpg?itok=ZcfuKBxV" class="img-responsive" title="Друг президента виолончелист Сергей Ролдугин попал в секретные документы Минфина США" alt="Друг президента виолончелист Сергей Ролдугин попал в секретные документы Минфина США"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sergey-roldugin">сергей ролдугин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114649">Друг президента виолончелист Сергей Ролдугин попал в секретные документы Минфина США</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114649">Компания Sandalwood Continental, связанная с виолончелистом Сергеем Ролдугиным, получила 830 тысяч долларов от кипрской Dulston Ventures, афишированной с «Севергрупп» Алексея Мордашов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/114646"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1084.jpg?itok=1EUuHs7m" class="img-responsive" title="В Бресте омоновцы сделали предупредительный выстрел во время протестной акции" alt="В Бресте омоновцы сделали предупредительный выстрел во время протестной акции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/protesty-v-belorussii">протесты в белоруссии</a>              </div>
      <div class="news-item-title"> <a href="/be/news/114646">В Бресте омоновцы сделали предупредительный выстрел во время протестной акции</a> </div>
      <div class="news-item-descr"><a href="/be/news/114646">Пресс-секретарь белорусского МВД Ольга Чемоданова сообщила, что милиция использовала небоевой светошумовой патрон, а выстрел был сделан с целью предупреждения нападения на сотрудников милиции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114645"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_1095.jpg?itok=wciNZRzd" class="img-responsive" title="Школьница из Воронежа доказала ошибку в учебнике и получила 100 баллов за ЕГЭ" alt="Школьница из Воронежа доказала ошибку в учебнике и получила 100 баллов за ЕГЭ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ege">ЕГЭ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114645">Школьница из Воронежа доказала ошибку в учебнике и получила 100 баллов за ЕГЭ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114645">Школьница Дарья Ковалева из Воронежа смогла доказать наличие ошибки в рекомендуемом к использованию учебнике и добилась пересмотра своей оценки на экзамене по обществознанию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114643"> <img src="/sites/default/files/styles/300x180/public/uploads/news/606_14.jpg?itok=elkeMXKu" class="img-responsive" title="В России за сутки выявили уже 6 148 новых случаев заражения коронавирусом" alt="В России за сутки выявили уже 6 148 новых случаев заражения коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114643">В России за сутки выявили уже 6 148 новых случаев заражения коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114643">Общее число заразившихся с начала пандемии выросло до 1 103 399 человек, из которых выздоровели 909 357 человек, а 19 418 - скончались (79 человек умерли за последние сутки)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114642"> <img src="/sites/default/files/styles/300x180/public/uploads/news/605_13.jpg?itok=MCewPSTv" class="img-responsive" title="Разработчик «Новичка» извинился перед Алексеем Навальным из-за истории с отравлением" alt="Разработчик «Новичка» извинился перед Алексеем Навальным из-за истории с отравлением"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gaz-novichok">газ новичок</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114642">Разработчик «Новичка» извинился перед Алексеем Навальным из-за истории с отравлением</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114642">Один из разработчиков нервно-паралитического вещества «Новичок» Вил Мирзаянов принес свои извинения Алексею Навальному, который был отравлен этим ядом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/603-1.jpg?itok=BXgq3DHQ" title="Россиян предложили вакцинировать от коронавируса перед выездом за границу">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/114640">Россиян предложили вакцинировать от коронавируса перед выездом за границу</a></div>
        <div class="news-item-descr"><a href="/ru/news/114640">Главный внештатный инфекционист Минздрава РФ Владимир Чуланов предложил в обязательном порядке вакцинировать от коронавируса россиян, которые выезжают за границу</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qgr4zd"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
