<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам",
            "description": "​​​​​​​Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг.",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-08-25T08:08:00+03:00",
            "dateModified": "2020-08-25T08:09:00+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/211_70.jpg?itok=8nv-suRS",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/211_70.jpg?itok=SOYtkWnr",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/211_70.jpg?itok=Ly0fIXwK",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "пенсии",
                "Пенсионный фонд"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/114039",
            "name": "Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам",
            "description": "​​​​​​​Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг.",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/114039"
        }
    ]
}</script>
<meta name="description" content="​​​​​​​Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/211_70.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/114039" />
<link rel="shortlink" href="https://og.ru/node/114039" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/114039" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам" />
<meta property="og:description" content="​​​​​​​Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг." />
<meta property="og:updated_time" content="2020-08-25T08:09:00+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/211_70.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/211_70.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Экономика" />
<meta property="article:tag" content="пенсии" />
<meta property="article:tag" content="Пенсионный фонд" />
<meta property="article:published_time" content="2020-08-25T08:08:00+03:00" />
<meta property="article:modified_time" content="2020-08-25T08:09:00+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qf0hy3"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qf0hy3","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qf0hy3"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qf0hy3"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-114039 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 25 августа, вторник <span>09:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/economics">Экономика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-cee86d7b767bc1f796b9d8bda6787bfb">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/111651" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1091.jpg?itok=HnAWIW89); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Однушка на шее и две зарплаты медсестры на поясе</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">4 млрд оттенков коррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предупреждает - пиво пить в России нельзя</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-b5869e8053eeb48b0950ee1ece8f219b">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/114039" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам</div>
  </div>
</a>
   <a href="/ru/news/114038" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гонконгские ученые впервые генетически доказали возможность повторного заражения COVID-19</div>
  </div>
</a>
   <a href="/ru/news/114037" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Кипра разрешат въезд в страну некоторым категориям россиян</div>
  </div>
</a>
   <a href="/ru/news/114036" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили на месяц перенести начало учебного года в школах</div>
  </div>
</a>
   <a href="/ru/news/114035" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк России в ближайший год может отозвать лицензии у 36 банков</div>
  </div>
</a>
   <a href="/ru/news/114034" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава республики Тува Шолбан Кара-оол второй раз заразился коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/114033" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Санкт-Петербурге школьные линейки 1 сентября пройдут только для первоклассников и выпускников</div>
  </div>
</a>
   <a href="/ru/news/114032" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Берлинском фестивале мужские и женские номинации заменят «гендерно-нейтральными»</div>
  </div>
</a>
   <a href="/be/news/114031" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Писательницу Светлану Алексиевич вызвали на допрос из-за ее участия в работе Координационного совета</div>
  </div>
</a>
   <a href="/ru/news/114030" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Для российских силовиков создали огнестрельный щит для разгона протестных акций</div>
  </div>
</a>
   <a href="/ru/news/114029" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти США пообещали наказать виновных в отравлении Алексея Навального</div>
  </div>
</a>
   <a href="/be/news/114028" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Граждане Белоруссии примут участие в третьем этапе испытаний российской вакцины от COVID-19</div>
  </div>
</a>
   <a href="/ru/news/114027" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Немецкие врачи подтвердили версию об отравлении Алексея Навального</div>
  </div>
</a>
   <a href="/ru/news/114026" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Партия роста» предложила тратить средства со штрафов на покупку защитных масок для граждан</div>
  </div>
</a>
   <a href="/ru/news/114025" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Контракт на организацию банкета по случаю Дня Победы получила компания «повара Путина»</div>
  </div>
</a>
   <a href="/ru/news/114024" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спецслужбы задержали создателей нового военно-транспортного самолета для Минобороны РФ</div>
  </div>
</a>
   <a href="/be/news/114023" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Белорусская оппозиция потребовала провести проверку по факту передачи автомата 15-летнему сыну Лукашенко</div>
  </div>
</a>
   <a href="/ru/news/114022" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве 25 августа может быть полностью прекращено движение троллейбусов</div>
  </div>
</a>
   <a href="/ru/news/114021" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Германии назвали версию об отравлении Алексея Навального «отчасти вероятной»</div>
  </div>
</a>
   <a href="/ru/news/114020" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В автопарке московской Госавтоинспекции появился дорогостоящий внедорожник BMW X7</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-114039" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 25 августа 2020, 08:08 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам</h1>
      <h2 class="article-descr">  ​​​​​​​Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг.</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/211_70.jpg?itok=mktm5hyY" class="img-responsive" alt="Счетная палата выявила многочисленные ошибки в начислении пенсий россиянам" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Счетная палата выявила ошибки в системе начисления пенсий гражданам в Пенсионном фонде России. Об этом говорится в отчете о результатах проверки ПФР в 2017-2019 гг.</p>
<p>В отчете аудиторов говорится, что основной проблемой является открытие на одного и того же человека двух и более счетов, а также присвоение одного СНИЛС нескольким гражданам. Если же у человека было два и более счета на момент назначения пенсии, то ее размер мог определяться только на основании одного из них, что приводило к сокращению размера пенсии.</p>
<p>К занижению размера пенсии также может привести смена фамилии, что в большинстве случаев касается сменивших при замужестве фамилию женщин. такое происходит, когда ПФР не указывает на лицевых счетах граждан сведения о фамилии при рождении.</p>
<p>Счетная палата выборочно проверила 45 «пенсионных дел», в отношении которых проводилось объединение счетов, и в половине из них выявил нарушения. Из-за ошибок российским пенсионерам не доплатили 2,2 млн рублей.</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-5839fdcc410c1f908bf30e5d0e2beb55">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113405">Норма об изъятии в Пенсионный фонд неподтвержденных доходов коснется только госслужащих</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/113374">Минфин предложил направлять конфискованные у россиян деньги в Пенсионный фонд</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/109888">Леонид Якубович назвал размер своей пенсии и спросил у государства, куда делись его накопления за 60 лет</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-a9f55ea94943ac34d492240f8d28e591">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/103411">
    Какое питание приводит к сердечно-сосудистым заболеваниям?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуану  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/04/23/96033">
    Безопасность – ничто, бизнес – все  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a3a120e447e5ac2cf7a90c703827f823">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114034"> <img src="/sites/default/files/styles/300x180/public/uploads/news/206_71.jpg?itok=9kDFnjzu" class="img-responsive" title="Привычка заражаться" alt="Привычка заражаться"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114034">Привычка заражаться</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114034">Глава республики Тува Шолбан Кара-оол повторно заразился коронавирусом. Первый раз он заразился COVID-19 в конце мая, а 4 июня его выписали из больницы. По данным на 24 августа, в Туве с начала пандемии коронавируса было зарегистрировано 6 658 случаев заражения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114032"> <img src="/sites/default/files/styles/300x180/public/uploads/news/204_73.jpg?itok=00-7V9Cl" class="img-responsive" title="На Берлинском фестивале мужские и женские номинации заменят «гендерно-нейтральными»" alt="На Берлинском фестивале мужские и женские номинации заменят «гендерно-нейтральными»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kinofestivali">кинофестивали</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114032">На Берлинском фестивале мужские и женские номинации заменят «гендерно-нейтральными»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114032">Организаторы кинофестиваля сообщили, что актеров больше не будут награждать за лучшие мужские и женские роли. Вместо традиционных номинаций появится общая награда за лучшую роль первого плана</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114027"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_726.jpg?itok=IXefvkI3" class="img-responsive" title="Немецкие врачи подтвердили версию об отравлении Алексея Навального" alt="Немецкие врачи подтвердили версию об отравлении Алексея Навального"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114027">Немецкие врачи подтвердили версию об отравлении Алексея Навального</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114027">В официальном заявлении клиники говорится, что результаты проведенных клинических исследований указывают на отравление оппозиционера веществом из группы ингибиторов холинэстеразы. Конкретное вещество пока установить не удалось</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114018"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_942.jpg?itok=OCDH864A" class="img-responsive" title="Депутат от ЛДПР предложил властям выдавать россиянам по 10 тысяч рублей на сборы детей в школу" alt="Депутат от ЛДПР предложил властям выдавать россиянам по 10 тысяч рублей на сборы детей в школу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/shkola">школа</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114018">Депутат от ЛДПР предложил властям выдавать россиянам по 10 тысяч рублей на сборы детей в школу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114018">Партия ЛДПР предложила ввести ежегодные выплаты на подготовку детей к школе. Соответствующий законопроект подготовили депутат Ярослав Нилов, а также сенаторы Сергей Леонов и Иван Абрамов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/119-1_8.jpg?itok=vfJYFK9z" title="Глава Башкирии направил в Минприроды запрос на признание шихана Куштау особо охраняемой природной зоной">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/114017">Глава Башкирии направил в Минприроды запрос на признание шихана Куштау особо охраняемой природной зоной</a></div>
        <div class="news-item-descr"><a href="/ru/news/114017">Радий Хабиров направил обращение в Министерство природы России с просьбой согласовать создание особо охраняемой природной зоны на территории шихана Куштау, который ранее был отдан под разработку Башкирской содовой компании</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114014"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_980.jpg?itok=ri_8s3xp" class="img-responsive" title="Все против Навального " alt="Все против Навального "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114014">Все против Навального </a> </div>
      <div class="news-item-descr"><a href="/ru/news/114014">После госпитализации Алексея Навального в тяжелом состоянии из-за предполагаемого отравления издание «Проект» опубликовало материал о том, что российские власти организовали масштабную слежку за оппозиционером</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-185c3fb800ca2ba811a6c486b9d7ddfc">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-dded547706bc8f478575a7d0f85f6b1e">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114007"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_1013.jpg?itok=_dgFRhY5" class="img-responsive" title="Счетная палата признала деятельность Росимущества неудовлетворительной" alt="Счетная палата признала деятельность Росимущества неудовлетворительной"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rosimushchestvo">росимущество</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114007">Счетная палата признала деятельность Росимущества неудовлетворительной</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114007">Счетная палата России провела проверку деятельности Росимущества, по результатам которой консолидированная бюджетная отчетность ведомства за 2019 год была признана недостоверной</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/114004"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_1018.jpg?itok=7vff2oyA" class="img-responsive" title="В Архангельске жители окраин будут получать питьевую воду по талонам" alt="В Архангельске жители окраин будут получать питьевую воду по талонам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vodoprovod">водопровод</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/114004">В Архангельске жители окраин будут получать питьевую воду по талонам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/114004">В мэрии города сообщили, что воду будут получать жители поселков Черная Курья, Дорожников, Динамо, Юрас и кооператива «Лето». В этих населенных пунктах нет водопровода, воду местным жителям привозили в цистернах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113999"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1081.jpg?itok=FDXZxp5L" class="img-responsive" title="В ВОЗ заявили, что мир может избежать второй волны коронавируса" alt="В ВОЗ заявили, что мир может избежать второй волны коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113999">В ВОЗ заявили, что мир может избежать второй волны коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113999">Помощник главы организации по стратегическим инициативам Раньери Гуэрра заявил, что медики располагают необходимыми инструментами для предотвращения второй волны распространения вируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113996"> <img src="/sites/default/files/styles/300x180/public/uploads/news/701_4.jpg?itok=j2yaWX25" class="img-responsive" title="Навальному предложили политическое убежище сразу в нескольких странах" alt="Навальному предложили политическое убежище сразу в нескольких странах"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113996">Навальному предложили политическое убежище сразу в нескольких странах</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113996">Глава фонда Cinema for peace Як Бизель, который организовывал перевозку политика на лечение в Германию, сообщил, что Навальному поступает «огромное количество» предложений предоставить статус беженца от разных стран</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/605-1.jpg?itok=fHSId4Vk" title="Больше половины россиян отказались прививаться отечественной вакциной от коронавируса">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/113994">Больше половины россиян отказались прививаться отечественной вакциной от коронавируса</a></div>
        <div class="news-item-descr"><a href="/ru/news/113994">Более 50% россиян оказались не готовы делать прививку от коронавирусной инфекции отечественным препаратом «Спутник V». Об этом свидетельствует опрос, проведенный Всероссийским центром изучения общественного мнения</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113993"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_1008.jpg?itok=iLnb6HU1" class="img-responsive" title="Медицинский борт с Алексеем Навальным на борту совершил посадку в аэропорту Берлина" alt="Медицинский борт с Алексеем Навальным на борту совершил посадку в аэропорту Берлина"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113993">Медицинский борт с Алексеем Навальным на борту совершил посадку в аэропорту Берлина</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113993">Медицинский самолет фонда Cinema for Peace с Алексеем Навальным на борту в ночь на 22 августа вылетел в Германию. Пресс-секретарь оппозиционера Кира Ярмыш сообщила в Twitter, что частный борт совершил посадку в Берлине</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113992"> <img src="/sites/default/files/styles/300x180/public/uploads/news/602_14.jpg?itok=kBNvDGzF" class="img-responsive" title="В Ейске против пенсионерки возбудили дело после ее жалобы на нарушение во время голосования по поправкам" alt="В Ейске против пенсионерки возбудили дело после ее жалобы на нарушение во время голосования по поправкам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113992">В Ейске против пенсионерки возбудили дело после ее жалобы на нарушение во время голосования по поправкам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113992">В Ейске правоохранительные органы возбудили дело в отношении 80-летней местной жительницы, которая выявила фальсификацию в ходе голосования по поправкам к Конституции РФ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/113990"> <img src="/sites/default/files/styles/300x180/public/uploads/news/600_14.jpg?itok=SsU0K1aa" class="img-responsive" title="Белорусы подали в МВД сотни заявлений о пропаже своих близких после разгона протестов" alt="Белорусы подали в МВД сотни заявлений о пропаже своих близких после разгона протестов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/protesty-v-belorussii">протесты в белоруссии</a>              </div>
      <div class="news-item-title"> <a href="/be/news/113990">Белорусы подали в МВД сотни заявлений о пропаже своих близких после разгона протестов</a> </div>
      <div class="news-item-descr"><a href="/be/news/113990">Ранее правозащитники сообщали о том, что после прекращения разгона протестных акций и освобождения задержанных активистов судьба 76 человек остается неизвестной</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113991"> <img src="/sites/default/files/styles/300x180/public/uploads/news/601_14.jpg?itok=g1h4Pthc" class="img-responsive" title="Прощай, Байкал!" alt="Прощай, Байкал!"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/baykal">Байкал</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113991">Прощай, Байкал!</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113991">Российское правительство разрешило застроить природную территорию рядом с озером Байкал. Согласно решению кабинета министров, отныне там можно строить многоквартирные дома без прохождения государственной экологической экспертизы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113989"> <img src="/sites/default/files/styles/300x180/public/uploads/news/528_41.jpg?itok=XWCeHhGO" class="img-responsive" title="В Ярославле в 10-этажном доме произошел взрыв газа. Есть погибшие" alt="В Ярославле в 10-этажном доме произошел взрыв газа. Есть погибшие"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vzryv-gaza">взрыв газа</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113989">В Ярославле в 10-этажном доме произошел взрыв газа. Есть погибшие</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113989">В Ярославле на улице Батова произошел взрыв газа в жилом десятиэтажном доме. В результате взрыва обрушились перекрытия на третьем, четвертом и пятом этажах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113988"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_43.jpg?itok=v186AmAL" class="img-responsive" title="Врачи разрешили транспортировку Навального в Германию" alt="Врачи разрешили транспортировку Навального в Германию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113988">Врачи разрешили транспортировку Навального в Германию</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113988">Заместитель главного врача омской больницы скорой помощи №1 Анатолий Калиниченко объявил, что российские медики дали согласие на транспортировку Алексея Навального в Германию. Ранее за ним в Омск прилетел медицинский борт фонда Cinema for Peace</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113987"> <img src="/sites/default/files/styles/300x180/public/uploads/news/526_45.jpg?itok=LVV3OQfm" class="img-responsive" title="«Все упирается в то, что Алексея вывозить препятствуют»" alt="«Все упирается в то, что Алексея вывозить препятствуют»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksey-navalnyy">Алексей Навальный</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113987">«Все упирается в то, что Алексея вывозить препятствуют»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113987">Главный врач омской больницы Александр Мураховский заявил, что Алексей Навальный останется в медучреждении до стабилизации состояния. Разрешения на его транспортировку в Германию руководство больницы не выдаст</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qf0hy3"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
