<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки",
            "description": "В Норильске значительно ухудшилась ситуация с разливом нефтепродуктов в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НИЭК» (входит в «Норильский никель»)",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-06-04T00:02:00+03:00",
            "dateModified": "2020-06-04T00:10:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/400_40.jpg?itok=eqj-CsXF",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/400_40.jpg?itok=Mi5t46K5",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/400_40.jpg?itok=9AldCYN9",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "экология",
                "разлив топлива",
                "Норильский никель"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/112283",
            "name": "Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки",
            "description": "В Норильске значительно ухудшилась ситуация с разливом нефтепродуктов в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НИЭК» (входит в «Норильский никель»)",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/112283"
        }
    ]
}</script>
<meta name="description" content="В Норильске значительно ухудшилась ситуация с разливом нефтепродуктов в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НИЭК» (входит в «Норильский никель»)" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/400_40.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/112283" />
<link rel="shortlink" href="https://og.ru/node/112283" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/112283" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки" />
<meta property="og:description" content="В Норильске значительно ухудшилась ситуация с разливом нефтепродуктов в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НИЭК» (входит в «Норильский никель»)" />
<meta property="og:updated_time" content="2020-06-04T00:10:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/400_40.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/400_40.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="экология" />
<meta property="article:tag" content="разлив топлива" />
<meta property="article:tag" content="Норильский никель" />
<meta property="article:published_time" content="2020-06-04T00:02:00+03:00" />
<meta property="article:modified_time" content="2020-06-04T00:10:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qa0unv"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qa0unv"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qa0unv","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qa0unv"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qa0unv"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qa0unv"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-112283 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 04 июня, четверг <span>02:06</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-a492f818b02dfeec0f2b84518d37d134">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">#КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предупреждает - пиво пить в России нельзя</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-605442b3186e4fe9538d290146736355">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/112288" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге в мае текущего года смертность выросла на 32%. Это может быть связано с коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/112287" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ущерб от разлива топлива в почву и водоемы в Норильске оценили в 100 млрд рублей</div>
  </div>
</a>
   <a href="/ru/news/112286" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Губернатор Московской области оценил борьбу с коронавирусом в регионе в 40 млрд рублей</div>
  </div>
</a>
   <a href="/be/news/112285" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Белоруссии Александр Лукашенко отправил правительство в отставку</div>
  </div>
</a>
   <a href="/ru/news/112284" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав рекомендовал врачам полоскать горло спиртом после контрактов с коронавирусным пациентом</div>
  </div>
</a>
   <a href="/ru/news/112283" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки</div>
  </div>
</a>
   <a href="/ru/news/112282" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил дело против сотрудников оренбургской опеки, которые без решения суда изъяли детей из семьи</div>
  </div>
</a>
   <a href="/ru/news/112281" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Amnesty International потребовала от главы МВД прекратить задержания участников одиночных пикетов</div>
  </div>
</a>
   <a href="/ru/news/112280" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мосгорсуд отклонил иск о признании незаконными штрафов за нарушение самоизоляции</div>
  </div>
</a>
   <a href="/ru/news/112279" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В мэрии Оренбурга прошли обыски по уголовному делу о халатности</div>
  </div>
</a>
   <a href="/ru/news/112278" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Геннадий Онищенко «разрешил» ехать за границу только россиянам с антителами к COVID-19</div>
  </div>
</a>
   <a href="/ru/news/112277" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудники ФСБ и МВД провели обыски в государственной венчурной компании</div>
  </div>
</a>
   <a href="/ru/news/112276" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Завод «Роскосмоса» будет выпускать лифты с голосом Юрия Гагарина, который будет говорить «Поехали!»</div>
  </div>
</a>
   <a href="/ru/news/112275" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские депутаты написали открытое письмо против принятия поправок в Конституцию</div>
  </div>
</a>
   <a href="/ru/news/112274" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Польские антимонопольщики пригрозили «Газпрому» штрафом в 50 млн евро</div>
  </div>
</a>
   <a href="/ru/news/112273" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основатель сервиса Superjob оценил реальную безработицу в России в 10 млн человек</div>
  </div>
</a>
   <a href="/ru/news/112272" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Верховный суд Башкирии оправдал экс-полицейских по делу об изнасиловании своей коллеги</div>
  </div>
</a>
   <a href="/ru/news/112271" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дизайнер Артемий Лебедев, снявшийся в ролике про поправки в Конституции, призвал россиян не ходить на голосование</div>
  </div>
</a>
   <a href="/ru/news/112270" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге произошел пожар еще в одной больнице для пациентов с коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/112269" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сенатор-миллиардер Сулейман Керимов подал в суд на Forbes, «Ведомости» и «Нашу версию»</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-112283" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 04 июня 00:02 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки</h1>
      <h2 class="article-descr">  В Норильске значительно ухудшилась ситуация с разливом нефтепродуктов в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НИЭК» (входит в «Норильский никель»)</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/400_40.jpg?itok=Tqamjcys" class="img-responsive" alt="Владимир Путин устроил разнос чиновникам и собственникам норильской ТЭЦ из-за разлива топлива в реки" />
                        <div class="img-from"> Фото:   МК в Красноярске  </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>В Норильске значительно ухудшилась ситуация с <a href="https://og.ru/ru/news/112263" target="_blank">разливом нефтепродуктов</a> в местные реки Амбарная и Дальдыкан в результате аварии на ТЭЦ, которой управляет АО «НТЭК» (входит в «Норильский никель»). На экологическую катастрофу обратил внимание лично президент Владимир Путин.</p>
<p>Глава Росприроднадзора Светлана Родионова на совещании с Владимиром Путиным сообщила, что предельно допустимая концентрация (ПДК) вредных веществ на водных объектах в Норильске оказалась превышена в десятки тысяч раз.</p>
<p>В свою очередь глава МЧС Евгений Зиничев предложил объявить в Норильске режим чрезвычайной ситуацией в связи с аварией на ТЭЦ и разливом топлива в реки, что позволит привлечь к ликвидации последствий. Президент дал добро и поручил срочно принять меры по ликвидации разлива дизельного топлива.</p>
<p>Владимир Путин в ходе совещания также раскритиковал компанию, которая несет ответственность за разлив топлива. «Почему органы власти узнали об этом только через два дня? Мы чего, будем узнавать о чрезвычайных ситуациях из социальных сетей, что ли? У вас там все в порядке со здоровьем?» - возмутился президент из-за того, что об экологической катастрофе в Норильске стало известно от местных жителей и экологов.</p>
<p>Досталось на совещании и губернатору Красноярского края Александру Уссу. Глава государства разозлился из-за отсутствия конкретных предложений по решению возникшей проблемы. «Что [значит] "доклад закончил"? А что делать-то? Вы же губернатор!» - заявил Владимир Путин.</p>
<p>Президент поручил следственным органам провести проверку по факту сокрытия информации о разливе топлива и проверить действия всех должностных лиц.</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-72aa4e23fd06a277e27cc06d0914071c">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/112287">Ущерб от разлива топлива в почву и водоемы в Норильске оценили в 100 млрд рублей</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/112263">В Норильске ввели режим ЧС из-за разлива в реки 20 тысяч тонн нефтепродуктов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/article/112261">Багровые реки</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-aa586b2eab5fc51b06a04369ad00293c">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/tags/koronavirus" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1090.jpg?itok=IFsMVAvx); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/tags/koronavirus">
    #КОРОНАВИРУС - ВСЕ НОВОСТИ ПО ТЕМЕ  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/109684" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2246-1.jpg?itok=soCX9boJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/109684">
    Треть жителей России являются «тихими алкоголиками»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-566de189b6c778a13508f2ea989d0372">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112287"> <img src="/sites/default/files/styles/300x180/public/uploads/news/404_39.jpg?itok=KSFn7ujK" class="img-responsive" title="Ущерб от разлива топлива в почву и водоемы в Норильске оценили в 100 млрд рублей" alt="Ущерб от разлива топлива в почву и водоемы в Норильске оценили в 100 млрд рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112287">Ущерб от разлива топлива в почву и водоемы в Норильске оценили в 100 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112287">Ущерб от разлива дизельного топлива в Норильске в результате аварии на ТЭЦ предварительно оценили в 100 млрд рублей. Сейчас в городе введен режим ЧС федерального масштаба, а специалисты пытаются устранить экологические последствия аварии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112281"> <img src="/sites/default/files/styles/300x180/public/uploads/news/327_44.jpg?itok=hhZapu5u" class="img-responsive" title="Amnesty International потребовала от главы МВД прекратить задержания участников одиночных пикетов" alt="Amnesty International потребовала от главы МВД прекратить задержания участников одиночных пикетов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/akcii-protesta">акции протеста</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112281">Amnesty International потребовала от главы МВД прекратить задержания участников одиночных пикетов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112281">Amnesty International просил главу МВД дать указания полицейским уважать и защищать права на свободу выражения мнений и мирных собраний без какой-либо дискриминации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112280"> <img src="/sites/default/files/styles/300x180/public/uploads/news/326_48.jpg?itok=YRdMaxfi" class="img-responsive" title="Мосгорсуд отклонил иск о признании незаконными штрафов за нарушение самоизоляции" alt="Мосгорсуд отклонил иск о признании незаконными штрафов за нарушение самоизоляции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rezhim-izolyacii">режим изоляции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112280">Мосгорсуд отклонил иск о признании незаконными штрафов за нарушение самоизоляции</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112280">Муниципальный депутат Денис Шендерович, журналист Алексей Обухов и юрист «Правозащита Открытки» Алена Борисова требовали признать незаконным введение статьи 3.18.1 в КоАП Москвы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112275"> <img src="/sites/default/files/styles/300x180/public/uploads/news/321_52.jpg?itok=afz7bIgO" class="img-responsive" title="«Мы имеем дело с попыткой государственного переворота»" alt="«Мы имеем дело с попыткой государственного переворота»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112275">«Мы имеем дело с попыткой государственного переворота»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112275">Региональные и муниципальные депутаты написали открытое письмо против внесения поправок в Конституцию России, особенно поправки об обнулении президентских сроков Владимира Путина. Обращение подписали 192 депутата из 26 регионов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112273"> <img src="/sites/default/files/styles/300x180/public/uploads/news/319_51.jpg?itok=gUaiETk0" class="img-responsive" title="Основатель сервиса Superjob оценил реальную безработицу в России в 10 млн человек" alt="Основатель сервиса Superjob оценил реальную безработицу в России в 10 млн человек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bezrabotica">безработица</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112273">Основатель сервиса Superjob оценил реальную безработицу в России в 10 млн человек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112273">Алексей Захаров считает, что реальное число безработных в России составляет 10 млн человек. Это в два раза больше официальной статистики и в пять-шесть раз больше числа зарегистрированных в центрах занятости безработных</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/317-1_0.jpg?itok=_3BRRn73" title="Дизайнер Артемий Лебедев, снявшийся в ролике про поправки в Конституции, призвал россиян не ходить на голосование">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/112271">Дизайнер Артемий Лебедев, снявшийся в ролике про поправки в Конституции, призвал россиян не ходить на голосование</a></div>
        <div class="news-item-descr"><a href="/ru/news/112271">Известный дизайнер Артемий Лебедев объяснил, почему согласился сняться в ролике Russia Today с призывом голосовать за внесение поправок в Конституцию РФ</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-6bd076de4b0435eece28eedc90947da2">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-af26922a7ddf2c3b8e7973668e8db1a7">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/112261"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2011.jpg?itok=6bvasKDb" class="img-responsive" title="Багровые реки" alt="Багровые реки"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/112261">Багровые реки</a> </div>
      <div class="news-item-descr"><a href="/ru/article/112261">Если зачерпнуть в стакан воды из реки Амбарки и чиркнуть спичкой, вода вспыхнет и будет гореть. Долго — пока не выгорит вся солярка. В пресс-релизе МЧС сказано, что в месте разлива собрать смогли пока только 100 тонн нефтепродуктов. По сообщению Росприроднадзора вытекло не менее 20 тысяч тонн дизтоплива</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112254"> <img src="/sites/default/files/styles/300x180/public/uploads/news/301_59.jpg?itok=lRWSiSrM" class="img-responsive" title="В России за два года число политзаключенных выросло со 130 до 314 человек" alt="В России за два года число политзаключенных выросло со 130 до 314 человек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/politzaklyuchennye">политзаключенные</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112254">В России за два года число политзаключенных выросло со 130 до 314 человек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112254">В России за последние два года число политических заключенных выросло в 2,5 раза. Так, в начале 2018 года в списке правозащитного центра «Мемориал» было 130 человек, а в 2020 году стало 314 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112253"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_60.jpg?itok=1UN3rNgv" class="img-responsive" title="Правительство предложило ввести единый по всей стране билет на общественный транспорт" alt="Правительство предложило ввести единый по всей стране билет на общественный транспорт"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/obshchestvennyy-transport">общественный транспорт</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112253">Правительство предложило ввести единый по всей стране билет на общественный транспорт</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112253">Российское правительство в рамках национального плана по восстановлению экономики после пандемии коронавируса предложило ввести на всей территории страны единый билет на транспорт</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112252"> <img src="/sites/default/files/styles/300x180/public/uploads/news/229_33.jpg?itok=f5zKpJwN" class="img-responsive" title="Высшая квалификационная коллегия судей разрешила СКР возбудить дела против шести судей" alt="Высшая квалификационная коллегия судей разрешила СКР возбудить дела против шести судей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sudi">судьи</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112252">Высшая квалификационная коллегия судей разрешила СКР возбудить дела против шести судей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112252">Высшая квалификационная коллегия судей разрешила Следственному комитету возбудить уголовные дела в отношении двух действующих судей и четырех судей в отставке</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112251"> <img src="/sites/default/files/styles/300x180/public/uploads/news/228_45.jpg?itok=l1uHa-lG" class="img-responsive" title="Российские кинотеатры откроются в середине июля, а театры – не раньше осени" alt="Российские кинотеатры откроются в середине июля, а театры – не раньше осени"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kinoteatry">кинотеатры</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112251">Российские кинотеатры откроются в середине июля, а театры – не раньше осени</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112251">Российские кинотеатры возобновят свою работу после карантина только в середине июля и при условии выполнения требований Роспотребнадзора. При этом театры и концертные залы откроются только осенью</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112250"> <img src="/sites/default/files/styles/300x180/public/uploads/news/227_47.jpg?itok=so-q_JWZ" class="img-responsive" title="Компания Apple удаленно заблокировала украденные во время погромов в США гаджеты" alt="Компания Apple удаленно заблокировала украденные во время погромов в США гаджеты"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/besporyadki-v-ssha">беспорядки в сша</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112250">Компания Apple удаленно заблокировала украденные во время погромов в США гаджеты</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112250">Участники беспорядков устроили погром в нескольких точках продаж электроники Apple и похитили различные гаджеты. Ущерб от действий мародеров оценивается в сотни тысяч долларов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112248"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_51.jpg?itok=sGO9w2q3" class="img-responsive" title="ФБК нашел у спикера Мосгордумы незадекларированные 870 млн рублей" alt="ФБК нашел у спикера Мосгордумы незадекларированные 870 млн рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112248">ФБК нашел у спикера Мосгордумы незадекларированные 870 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112248">Фонд Алексея Навального обнаружил у спикера Мосгордумы Алексея Шапошникова неучтенные 870 млн рублей. Теперь борцы с коррупцией требуют досрочного прекращения полномочий Шапошникова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/221-1_0.jpg?itok=7QJa47UJ" title="Массовая вакцинация россиян от коронавируса начнется осенью текущего года">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/112244">Массовая вакцинация россиян от коронавируса начнется осенью текущего года</a></div>
        <div class="news-item-descr"><a href="/ru/news/112244">Массовая вакцинация россиян от коронавируса начнется осенью текущего года в случае успешных клинических испытаний препарата. Об этом заявил вице-премьер Дмитрий Чернышенко</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/218_55.jpg?itok=43ZO5O8O" class="img-responsive" title="В Улан-Удэ в разгар пандемии торжественно открылся торговый центр, связанный с депутатом от «Единой России»" alt="В Улан-Удэ в разгар пандемии торжественно открылся торговый центр, связанный с депутатом от «Единой России»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/edinaya-rossiya">Единая Россия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112241">В Улан-Удэ в разгар пандемии торжественно открылся торговый центр, связанный с депутатом от «Единой России»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112241">В Улан-Удэ в разгар пандемии коронавируса и действия запрета на работу непродовольственных магазинов торжественно открылся новый торгово-развлекательный центр</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112236"> <img src="/sites/default/files/styles/300x180/public/uploads/news/213_58.jpg?itok=muVn58qo" class="img-responsive" title="Минобороны выбрало 50 добровольцев среди военнослужащих для испытания вакцины от COVID" alt="Минобороны выбрало 50 добровольцев среди военнослужащих для испытания вакцины от COVID"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112236">Минобороны выбрало 50 добровольцев среди военнослужащих для испытания вакцины от COVID</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112236">Для участия в испытаниях отобрали добровольцев из разных подразделений, среди которых пять женщин. Все добровольцы прошли предварительное обследование и тестирование</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112232"> <img src="/sites/default/files/styles/300x180/public/uploads/news/209_59.jpg?itok=MxEG5Cjt" class="img-responsive" title="ГИБДД будет выдавать водителям номера с новыми трехзначными кодами" alt="ГИБДД будет выдавать водителям номера с новыми трехзначными кодами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/avtomobilnye-nomera">автомобильные номера</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112232">ГИБДД будет выдавать водителям номера с новыми трехзначными кодами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112232">Министерство внутренних дел России утвердило изменения в комбинации кодов автомобильных государственных номеров, в соответствии с которыми трехзначные коды могут начинаться с любой цифры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112227"> <img src="/sites/default/files/styles/300x180/public/uploads/news/206_59.jpg?itok=bNuFAOLz" class="img-responsive" title="«Первый канал» по итогам прошлого года получил убытки на 4,15 млрд рублей" alt="«Первый канал» по итогам прошлого года получил убытки на 4,15 млрд рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/smi">СМИ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112227">«Первый канал» по итогам прошлого года получил убытки на 4,15 млрд рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112227">Задолженность Первого канала по кредитам составила 20,4 млрд рублей, сократившись за год на 6,6%. При этом государственный телеканал набрал новых кредитов на 11,4 млрд рублей, что в 2,4 раза больше, чем в 2018 году</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qa0unv"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
