<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм",
            "description": "Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»)",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-05-05T12:27:12+03:00",
            "dateModified": "2020-05-05T12:27:12+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/203_58.jpg?itok=u2dLZNa5",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/203_58.jpg?itok=-KCYMb07",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/203_58.jpg?itok=9o9SYKLd",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "реабилитация нацизма",
                "дмитрий киселев"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/111596",
            "name": "Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм",
            "description": "Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»)",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/111596"
        }
    ]
}</script>
<meta name="description" content="Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»)" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/203_58.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/111596" />
<link rel="shortlink" href="https://og.ru/node/111596" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/111596" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм" />
<meta property="og:description" content="Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»)" />
<meta property="og:updated_time" content="2020-05-05T12:27:12+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/203_58.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/203_58.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="реабилитация нацизма" />
<meta property="article:tag" content="дмитрий киселев" />
<meta property="article:published_time" content="2020-05-05T12:27:12+03:00" />
<meta property="article:modified_time" content="2020-05-05T12:27:12+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q9r0xr"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q9r0xr","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q9r0xr"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q9r0xr"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-111596 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 05 мая, вторник <span>14:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-9f574183a3fcf4cd5114fc2396bd192c">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Белоруссия больше не «Белая Россия»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4a0c65ba987b787b31b294062e54380d">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/111597" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Частный самолет главы «Роснефти» при официально закрытых границах вылетел в Вену</div>
  </div>
</a>
   <a href="/ru/news/111596" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм</div>
  </div>
</a>
   <a href="/ru/news/111595" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России число заразившихся коронавирусом выросло до 155 370 человек</div>
  </div>
</a>
   <a href="/ru/news/111594" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пилот Денис Евдокимов попросил прощения у родственников погибших пассажиров рейса Москва - Мурманск</div>
  </div>
</a>
   <a href="/ru/news/111593" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жителям Курганской области, потерявшим работу из-за пандемии, раздадут поросят и телят</div>
  </div>
</a>
   <a href="/ru/news/111592" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Калининграде 350 медицинских работников отказались выходить на работу</div>
  </div>
</a>
   <a href="/ru/news/111591" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава туркомпании потребовала извинений от Марии Захаровой, которая разделила россиян на «касты»</div>
  </div>
</a>
   <a href="/ru/news/111590" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин 6 мая проведет совещание по вопросу выхода России из режима всеобщей изоляции</div>
  </div>
</a>
   <a href="/ru/news/111589" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спикер Законодательного Собрания Ленинградской области заразился коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/111588" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве от коронавируса скончался бывший митрополит Астраханской области отец Иона</div>
  </div>
</a>
   <a href="/ru/news/111586" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-сотрудник компании по продаже марихуаны подал в суд на миллиардера Дмитрия Босова, который инвестировал в американский рынок каннабиса</div>
  </div>
</a>
   <a href="/ru/news/111585" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России число заразившихся коронавирусом выросло до 145 268 человек</div>
  </div>
</a>
   <a href="/ru/news/111584" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Крыма сообщил о наплыве туристов на курорт во время режима всеобщей изоляции</div>
  </div>
</a>
   <a href="/ru/news/111583" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России часть карантинных ограничений оставят в силе до появления вакцины</div>
  </div>
</a>
   <a href="/ru/news/111581" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Чаяндинском месторождении «Газпрома» у трех тысяч вахтовиков предварительно выявлен коронавирус</div>
  </div>
</a>
   <a href="/ru/news/111579" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В РПЦ призвали больницы отказаться от проведения абортов на время пандемии коронавируса</div>
  </div>
</a>
   <a href="/ru/news/111578" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство сняло запрет на вывоз из страны защитных масок и респираторов</div>
  </div>
</a>
   <a href="/ru/news/111577" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Северной Осетии местные жители испугались облучения от вышки сотовой связи и сожгли ее</div>
  </div>
</a>
   <a href="/ru/news/111576" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Воронежской области выпал из окна врач, жаловавшийся на нехватку средств защиты </div>
  </div>
</a>
   <a href="/ru/news/111575" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России за сутки выявили более 10 тысяч новых случаев заражения коронавирусом </div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-111596" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 05 мая 12:27 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм</h1>
      <h2 class="article-descr">  Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»)</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/203_58.jpg?itok=1B1J-jzY" class="img-responsive" alt="Депутат Валерий Рашкин попросил прокуратуру проверить программу Дмитрия Киселева на экстремизм" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Депутат Госдумы от КПРФ Валерий Рашкин подал заявление в генпрокуратуру с просьбой проверить на экстремизм программу «Вести недели» Дмитрия Киселева (выходит на телеканале «Россия 1»).</p>
<p>Речь идет о выпуске программы, в которой Дмитрий Киселев заявил о необходимости поставить памятники Колчаку, Врангелю, Деникину и Краснову.</p>
<p>Валерий Рашкин в своем запросе в прокуратуру отметил, что речь, судя по всему, шла о Петре Краснове - начальнике Главного управления казачьих войск Имперского министерства восточных оккупированных территорий Третьего рейха. В период существования СССР Петра Краснова приговорили к смертной казни за «за многолетнее служение нацистам».</p>
<p>По мнению депутата-коммуниста, предложение реабилитировать и «героизировать» Петра Краснова требует проверки в рамках закона о противодействии экстремизму.</p>
<p>Рашкин напомнил, что в 2016 году в администрации Ростовской области депутатам от КПРФ сообщили, что прокуратура предпринимает меры по недопущению реабилитации нацизма, связанной с установкой памятника атаману Краснову. В 2009 году прокуратура Шолоховского района области требовала снести подобный памятник в станице Еланской, однако суд отказал, объяснив решение тем, что монумент «передает обобщенный образ донского атамана», а не конкретно Краснова, сообщает РБК.</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-351b2f638f6ded0c75ac5e0a8dec51a6">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/107815">Дмитрий Киселев объяснил рост протестных настроений среди студентов системой высшего образования</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/104869">Выигравший суд против Дмитрия Киселева архитектор пожаловался на телеведущего в прокуратуру  </a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2019/02/28/102627">Племянника Дмитрия Киселева приговорили к 2 годам за подготовку к участию в войне на Донбассе</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-4eb086245586daad64630213e9666ef1">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/08/10/98311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/671-1.jpg?itok=kCpu_R4L); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/08/10/98311">
    Формула обмана мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6cb32ef14f2615185fdc3dd89e617267">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111595"> <img src="/sites/default/files/styles/300x180/public/uploads/news/202_57.jpg?itok=maIRPAJx" class="img-responsive" title="В России число заразившихся коронавирусом выросло до 155 370 человек" alt="В России число заразившихся коронавирусом выросло до 155 370 человек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111595">В России число заразившихся коронавирусом выросло до 155 370 человек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111595">В России общее число заразившихся коронавирусом выросло на 10 102 человека и составило 155 370 человек. Об этом сообщили в федеральном оперативном штабе по борьбе с распространением коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111592"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_994.jpg?itok=a2wMxaew" class="img-responsive" title="В Калининграде 350 медицинских работников отказались выходить на работу" alt="В Калининграде 350 медицинских работников отказались выходить на работу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111592">В Калининграде 350 медицинских работников отказались выходить на работу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111592">Связано ли решение медиков с условиями работы в период пандемии коронавируса, не сообщается. В региональном Минздраве заявили, что у каждого из сотрудников «свои причины»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/107-1_8.jpg?itok=5dkZ4RYD" title="Путешествия как роскошь">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/111591">Путешествия как роскошь</a></div>
        <div class="news-item-descr"><a href="/ru/news/111591">Генеральный директор туристической компании «Экзотик Тайм» Вероника Бирман опубликовала в профессиональной группе «Трэвел Президиум» ответ официальному представителю МИД РФ Марии Захаровой на ее заявление о том, что путешествовать должны только россияне с деньгами и связями</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111590"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_1002.jpg?itok=f_JqdcEu" class="img-responsive" title="Выводим и снимаем?" alt="Выводим и снимаем?"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111590">Выводим и снимаем?</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111590">Президент России 6 мая проведет совещание, в ходе которого заслушает от членов правительства предложения по поэтапном выходу страны из режима всеобщей изоляции и снятия других ограничений</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111588"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_1018.jpg?itok=9-t1drSg" class="img-responsive" title="В Москве от коронавируса скончался бывший митрополит Астраханской области отец Иона" alt="В Москве от коронавируса скончался бывший митрополит Астраханской области отец Иона"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rpc">РПЦ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111588">В Москве от коронавируса скончался бывший митрополит Астраханской области отец Иона</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111588">Скончался бывший митрополит Астраханской области Камызякской епархии Иона (в миру Юрий Карпухин). По предварительным данным, причиной его смерти стала коронавирусная пневмония</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/111587">Мощи личности</a> </div>
         <div class="news-item-descr"><a href="/ru/article/111587">Мозаика развивает мелкую моторику и сообразительность. История с выкладыванием мозаичных изображений Путина и ряда представителей его Политбюро (а также Сталина) в главном храме Вооруженных сил, а затем с демонтажом этих же цветных камешков напоминает упражнение для рук и мозга</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/kolesnikov-andrey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9474big.jpg?itok=HGrLKroq" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/kolesnikov-andrey">Колесников Андрей</a></div>
      </div>

    </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-b965d7172f5aeb026cf00f9ac4ac038d">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-ed313a134a4e408be4729e6f02b0d507">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111585"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_1037.jpg?itok=0Se7Odb-" class="img-responsive" title="В России число заразившихся коронавирусом выросло до 145 268 человек" alt="В России число заразившихся коронавирусом выросло до 145 268 человек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111585">В России число заразившихся коронавирусом выросло до 145 268 человек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111585">В России общее число заразившихся коронавирусом COVID-19 по состоянию на 4 мая выросло до 145 268 человек. За прошедшие сутки было зарегистрировано 10 581 новый случай заражения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111584"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1065.jpg?itok=FkfT6WhP" class="img-responsive" title="Глава Крыма сообщил о наплыве туристов на курорт во время режима всеобщей изоляции" alt="Глава Крыма сообщил о наплыве туристов на курорт во время режима всеобщей изоляции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krym">Крым</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111584">Глава Крыма сообщил о наплыве туристов на курорт во время режима всеобщей изоляции</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111584">Сергей Аксенов сообщил о прибытии в регион большого числа туристов с наступлением майских праздников. Ранее власти республики просили россиян не приезжать на полуостров </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111583"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_1075.jpg?itok=4fCVru4A" class="img-responsive" title="В России часть карантинных ограничений оставят в силе до появления вакцины" alt="В России часть карантинных ограничений оставят в силе до появления вакцины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rezhim-izolyacii">режим изоляции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111583">В России часть карантинных ограничений оставят в силе до появления вакцины</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111583">Российские власти планируют оставить в силе часть ограничений, введенных из-за пандемии коронавируса, до появления эффективной вакцины от этой инфекции. Об этом сообщил глава Минздрава Михаил Мурашко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/111582"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1084.jpg?itok=o45C9xvI" class="img-responsive" title="Угольные реки, каннабисовые берега" alt="Угольные реки, каннабисовые берега"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/milliardery">миллиардеры</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/111582">Угольные реки, каннабисовые берега</a> </div>
      <div class="news-item-descr"><a href="/ru/article/111582">В суд Центрального округа Калифорнии в Лос-Анджелесе был подан иск к владельцу «Сибантрацита» и «Востокугля» миллиардеру Дмитрию Босову. Соответчиками по иску выступают американский гражданин и более десятка зарегистрированных в США компаний</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111581"> <img src="/sites/default/files/styles/300x180/public/uploads/news/613_0.jpg?itok=Zy9XyZPu" class="img-responsive" title="У трех тысяч вахтовиков Чаяндинского месторождения предварительно выявлен коронавирус" alt="У трех тысяч вахтовиков Чаяндинского месторождения предварительно выявлен коронавирус"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111581">У трех тысяч вахтовиков Чаяндинского месторождения предварительно выявлен коронавирус</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111581">На Чаяндинском месторождении в Якутии, которое разрабатывает «Газпром добыча Ноябрьск», у трех тысяч вахтовиков предварительно выявлен коронавирус</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/111580">Слово и дело искусственного интеллекта</a> </div>
         <div class="news-item-descr"><a href="/ru/article/111580">Заметил зависимость: чем ярче и хайповей термин, придуманный маркетологами, евангелистами ИИ, тем меньше в нем реального содержания, практической пользы. На первом месте, конечно, СИНГУЛЯРНОСТЬ – сколь красивая, столь и бессмысленная пустышка</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/lebedev-andrey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/lebedev.jpg?itok=3BktewE6" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/lebedev-andrey">Лебедев Андрей</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111579"> <img src="/sites/default/files/styles/300x180/public/uploads/news/612_0.jpg?itok=RDgVj_i7" class="img-responsive" title="В РПЦ призвали больницы отказаться от проведения абортов на время пандемии коронавируса" alt="В РПЦ призвали больницы отказаться от проведения абортов на время пандемии коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rpc">РПЦ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111579">В РПЦ призвали больницы отказаться от проведения абортов на время пандемии коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111579">Русская православная церковь предложила на время пандемии коронавируса ввести мораторий на проведение операций по прерыванию беременности</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111577"> <img src="/sites/default/files/styles/300x180/public/uploads/news/1082.jpg?itok=5dSX_-zd" class="img-responsive" title="В Северной Осетии местные жители испугались облучения от вышки сотовой связи и сожгли ее" alt="В Северной Осетии местные жители испугались облучения от вышки сотовой связи и сожгли ее"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111577">В Северной Осетии местные жители испугались облучения от вышки сотовой связи и сожгли ее</a> </div>
      <div class="news-item-descr"><a href="/ru/news/111577">В Северной Осетии местные жители сожгли вышку телефонной сотовой связи которая находится рядом с селением Ногир. Граждане заявили, что они опасаются облучения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111576"> <img src="/sites/default/files/styles/300x180/public/uploads/news/609_2.jpg?itok=W8KESeaH" class="img-responsive" title="В Воронежской области выпал из окна врач, жаловавшийся на нехватку средств защиты " alt="В Воронежской области выпал из окна врач, жаловавшийся на нехватку средств защиты "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111576">В Воронежской области выпал из окна врач, жаловавшийся на нехватку средств защиты </a> </div>
      <div class="news-item-descr"><a href="/ru/news/111576">В Воронежской области из окна больницы выпал врач скорой помощи Александр Шулепов из поселка Новая Усмань, который незадолго до смерти жаловался на нехватку средств индивидуальной защиты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111575"> <img src="/sites/default/files/styles/300x180/public/uploads/news/608_0.jpg?itok=l0KKevp8" class="img-responsive" title="В России за сутки выявили более 10 тысяч новых случаев заражения коронавирусом " alt="В России за сутки выявили более 10 тысяч новых случаев заражения коронавирусом "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111575">В России за сутки выявили более 10 тысяч новых случаев заражения коронавирусом </a> </div>
      <div class="news-item-descr"><a href="/ru/news/111575">В России за прошедшие сутки было выявлено 10 633 новых случаев заражения коронавирусом. Это больше чем было выявлено днем ранее (9 623 новых случая). Общее число заболевших COVID-19 в России выросло до 134 687 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item news-item-special"> <a href="/ru/doc/111572"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1081.jpg?itok=mBpKDtxy" class="img-responsive" title="Печальный пример Петербурга" alt="Печальный пример Петербурга"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/doc/111572">Печальный пример Петербурга</a> </div>
      <div class="news-item-descr"><a href="/ru/doc/111572">В России не публикуется отдельная статистика о числе заразившихся COVID-19 и погибших медиков — эти данные время от времени сообщают только региональные власти, а список умерших ведут волонтеры</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/111567"> <img src="/sites/default/files/styles/300x180/public/uploads/news/601_2.jpg?itok=fhIzLDH8" class="img-responsive" title="В России за сутки выявили 9 623 новых случаев заражения коронавирусом " alt="В России за сутки выявили 9 623 новых случаев заражения коронавирусом "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/111567">В России за сутки выявили 9 623 новых случаев заражения коронавирусом </a> </div>
      <div class="news-item-descr"><a href="/ru/news/111567">В России общее число заразившихся коронавирусом выросло до 124 054 человек. За минувшие сутки было выявлено рекордное число заболевших - 9 623 человека</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q9r0xr"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
