<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Мусорные операторы и экологи признали опасными использованные медицинские маски",
            "description": "Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-04-06T15:39:00+03:00",
            "dateModified": "2020-04-06T16:45:51+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/1041.jpg?itok=2rp_cGma",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/1041.jpg?itok=I6H3jk7Y",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/1041.jpg?itok=Anxg4rmm",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "коронавирус",
                "медицинские маски",
                "экология",
                "сортировка мусора"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/110928",
            "name": "Мусорные операторы и экологи признали опасными использованные медицинские маски",
            "description": "Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/110928"
        }
    ]
}</script>
<meta name="description" content="Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/1041.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/110928" />
<link rel="shortlink" href="https://og.ru/node/110928" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/110928" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мусорные операторы и экологи признали опасными использованные медицинские маски" />
<meta property="og:description" content="Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок" />
<meta property="og:updated_time" content="2020-04-06T16:45:51+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/1041.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/1041.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:tag" content="медицинские маски" />
<meta property="article:tag" content="экология" />
<meta property="article:tag" content="сортировка мусора" />
<meta property="article:published_time" content="2020-04-06T15:39:00+03:00" />
<meta property="article:modified_time" content="2020-04-06T16:45:51+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Мусорные операторы и экологи признали опасными использованные медицинские маски | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_BTbypzlNYVbptuza8qzKwXCnB4TjuEzUY43Cz2FsXVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_kfWjkSnPamAjNDKJPQn9AeZlqT-WXwX-IIyCwOXd0fc.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q7r0wl"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q7r0wl","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q7r0wl"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q7r0wl"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-110928 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 06 апреля, понедельник <span>19:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-6241d37c4800ecd0f00e9c43d3b3228c">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Крестовый поход» мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россияне объявили бойкот продукции «Мираторга»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Белоруссия больше не «Белая Россия»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если есть в кармане пачка сигарет, значит все не так уж плохо</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-7dde0572508d02426fc7313620250bb1">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/110933" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Губернатор Петербурга сообщил об ухудшении обстановки с коронавирусом в городе</div>
  </div>
</a>
   <a href="/ru/news/110932" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Один из самых дорогих футболистов мира бразилец Неймар вернется в «Барселону»</div>
  </div>
</a>
   <a href="/ru/news/110931" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Еще в одой больнице Сыктывкара выявили массовое заражение коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/110930" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минпромторг проведет расследование инцидента в аэропорту Ижевска с участием замглавы ведомства</div>
  </div>
</a>
   <a href="/ru/news/110929" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Рамзан Кадыров поддержал полицейских, которые избили мужчину за нарушение режима изоляции</div>
  </div>
</a>
   <a href="/ru/news/110928" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мусорные операторы и экологи признали опасными использованные медицинские маски</div>
  </div>
</a>
   <a href="/ru/news/110927" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Подмосковье скончались сразу пять пациентов с коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/110926" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство к вечеру 6 апреля опубликует точный график спецрейсов по вывозу россиян на родину</div>
  </div>
</a>
   <a href="/ru/news/110924" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство ввело ограничения на продажу медицинских масок и респираторов</div>
  </div>
</a>
   <a href="/ru/news/110923" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава правительства запретил начислять пени за неуплату услуг ЖКХ из-за коронавируса</div>
  </div>
</a>
   <a href="/ru/news/110922" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Александра Шестуна продолжат судить во время карантина. Это угрожает жизни всех арестантов и сотрудников «Матросской тишины», судей, адвокатов, свидетелей</div>
  </div>
</a>
   <a href="/ru/news/110921" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Трех жителей Южно-Сахалинска обвинили в терроризме. Их объединяло увлечение страйкболом</div>
  </div>
</a>
   <a href="/ru/news/110920" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Премьер-министр запретил губернаторам закрывать границы регионов</div>
  </div>
</a>
   <a href="/ru/news/110919" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Читы провел рейд по городу и возмутился отсутствием у людей защитных масок</div>
  </div>
</a>
   <a href="/ru/news/110918" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство Мексики сократило зарплаты чиновников ради борьбы с коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/110917" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минпромторг предложил разрешить строительным магазинам возобновить работу</div>
  </div>
</a>
   <a href="/ru/news/110916" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили запретить арендодателям выселять жильцов во время режима самоизоляции</div>
  </div>
</a>
   <a href="/ru/news/110915" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России число заразившихся коронавирусом за сутки выросло до 6343 человек</div>
  </div>
</a>
   <a href="/ru/news/110914" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иркутской области скончался первый пациент с коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/110913" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство резко ужесточило условия предоставления кредитных каникул</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-110928" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 06 апреля 15:39 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Мусорные операторы и экологи признали опасными использованные медицинские маски</h1>
      <h2 class="article-descr">  Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/1041.jpg?itok=bbXMJJNc" class="img-responsive" alt="Мусорные операторы и экологи признали опасными использованные медицинские маски" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Глава ассоциации «Чистая страна» (объединяет региональных операторов по обращению с отходами) Руслан Губайдуллин заявил об опасности использованных медицинских масок. По его словам, одноразовые защитные маски более вредны для окружающей среды, чем пластиковые бутылки, а вирус на них может жить несколько дней.</p>
<p>Губайдуллин отметил, что операторы отвечают только за бытовой мусор, а не медицинские отходы. В больницах и поликлиниках мусор складируется отдельно, а вот граждане выбрасывают одноразовые маски в общий контейнер.</p>
<p>Глава ассоциации сообщил, что вирус на масках может жить несколько дней, в результате чего водители мусоровозов, грузчики и сотрудники сортировочных станций оказываются в зоне повышенного риска.</p>
<p>Руслан Губайдуллин считает, что в рамках борьбы с коронавирусом необходимо организовать отдельный сбор медицинских отходов по месту жительства. Соответствующий запрос ассоциация направила в Минприроды РФ, сообщает РБК.</p>
<p>В «Гринпис» заявили, что одноразовые медицинские маски чаще всего делают из пластика, но в переработку их не сдать, потому что у них класс опасности выше, чем у пластиковой бутылки. Если такая маска попадет в окружающую среду, то разлагаться она будет долго. Но если она еще и заражена вирусом, то станет еще опаснее. Экологи призывают выбрасывать маски в мусорное ведро, разрезав их и поместив их на несколько дней в плотно завязанный пакет. Также можно отнести использованные маски в любое медицинское учреждение, где есть централизованный сбор медицинских отходов.</p>
                <div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-7bcb09bde534713d3b68bd22b98459d0">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110933">Губернатор Петербурга сообщил об ухудшении обстановки с коронавирусом в городе</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110931">Еще в одой больнице Сыктывкара выявили массовое заражение коронавирусом</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110927">В Подмосковье скончались сразу пять пациентов с коронавирусом</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-629af3be369a92a883e411d37de6ec02">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/108232" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2112-1.jpg?itok=ypSdvWWn); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/108232">
    Иностранные агенты «Росатома»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-306225f7decf421d3aaebaa208220248">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110929"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_834.jpg?itok=oQy-51gw" class="img-responsive" title="«Лучше одного ударить, чем тысячи похоронить»" alt="«Лучше одного ударить, чем тысячи похоронить»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/karantin">карантин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110929">«Лучше одного ударить, чем тысячи похоронить»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110929">Глава Чеченской республики Рамзан Кадыров поддержал действия сотрудников правоохранительных органов, которые избили местного жителя за нарушение режима самоизоляции. Глава региона заявил, что мужчину силовики избили за дело</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/110925">Отрасль, которой нет</a> </div>
         <div class="news-item-descr"><a href="/ru/article/110925">На фоне всеобщего осознания новой, коронавирусной реальности примеры влияния вируса на нашу жизнь уже стали обыденностью. Никого не удивляют и, увы, особо не трогают душераздирающие сценарии экономических последствий и прогнозов по многим привычным еще вчера сферам деятельности</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/chernigov-vladimir"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/chernigov.jpg?itok=WE589DUJ" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/chernigov-vladimir">Чернигов Владимир</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110923"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_918.jpg?itok=dkrm1wJc" class="img-responsive" title="Глава правительства запретил начислять пени за неуплату услуг ЖКХ из-за коронавируса" alt="Глава правительства запретил начислять пени за неуплату услуг ЖКХ из-за коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zhkh">ЖКХ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110923">Глава правительства запретил начислять пени за неуплату услуг ЖКХ из-за коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110923">Глава российского правительства Михаил Мишустин запретил до конца 2020 года начислять пени за просрочку коммунальных платежей и взносы на капитальный ремонт</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110920"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_938.jpg?itok=2KdAvraZ" class="img-responsive" title="Премьер-министр запретил губернаторам закрывать границы регионов" alt="Премьер-министр запретил губернаторам закрывать границы регионов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110920">Премьер-министр запретил губернаторам закрывать границы регионов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110920">Михаил Мишустин заявил об отсутствии у губернаторов права закрывать границы регионов в связи с распространением коронавируса, подчеркнув, что перекрытие административных границ «недопустимо»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110918"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_949.jpg?itok=j-fNdSCL" class="img-responsive" title="Правительство Мексики сократило зарплаты чиновников ради борьбы с коронавирусом" alt="Правительство Мексики сократило зарплаты чиновников ради борьбы с коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110918">Правительство Мексики сократило зарплаты чиновников ради борьбы с коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110918">Президент Мексики сообщил о решении правительства снизить зарплаты чиновникам ради борьбы с коронавирусом. Государственные служащие также лишатся ежегодных бонусов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110917"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_964.jpg?itok=38v6Sq66" class="img-responsive" title="Минпромторг предложил разрешить строительным магазинам возобновить работу" alt="Минпромторг предложил разрешить строительным магазинам возобновить работу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/minpromtorg">минпромторг</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110917">Минпромторг предложил разрешить строительным магазинам возобновить работу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110917">Минпромторг допустил возможность возобновления работы магазинов строительных материалов. С 28 марта они закрылись в связи с введением выходной недели, которая была продлена</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-12f79c8b3d855a4d15c4e6879ba3c066">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-8d93bc45613666b386d38ceb34e70f63">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/114-1_11.jpg?itok=l-BKHZ1K" title="В России число заразившихся коронавирусом за сутки выросло до 6343 человек">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/110915">В России число заразившихся коронавирусом за сутки выросло до 6343 человек</a></div>
        <div class="news-item-descr"><a href="/ru/news/110915">В России число заразившихся коронавирусом выросло до 6343 человек. За минувшие сутки специалисты выявили 954 новых случаев заражения, сообщили в федеральном оперативном штабе по борьбе с распространением инфекции</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110911"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_1008.jpg?itok=tqcs5TCq" class="img-responsive" title="Роспотребнадзор сообщил о возможности провериться на коронавирус на дому" alt="Роспотребнадзор сообщил о возможности провериться на коронавирус на дому"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110911">Роспотребнадзор сообщил о возможности провериться на коронавирус на дому</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110911">В России будут выявлять коронавирус на ранних стадиях с помощью высокочувствительной тест-системы, которая была разработана учеными Центрального НИИ Эпидемиологии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110907"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_998.jpg?itok=sv5ykvdt" class="img-responsive" title="«Россия помогает США, Китаю и Сирии, но забывает про своих граждан»" alt="«Россия помогает США, Китаю и Сирии, но забывает про своих граждан»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110907">«Россия помогает США, Китаю и Сирии, но забывает про своих граждан»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110907">Депутат государственного собрания Алтая от КПРФ Мария Демина записала видеообращение к президенту Владимиру Путину, в котором попросила принять меры поддержки населения и бизнеса в условиях пандемии </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110906"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_1010.jpg?itok=FVtjXAOK" class="img-responsive" title="Евросоюзу предрекли распад из-за последствий пандемии коронавируса" alt="Евросоюзу предрекли распад из-за последствий пандемии коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/evrosoyuz">Евросоюз</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110906">Евросоюзу предрекли распад из-за последствий пандемии коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110906">Бывшие министры иностранных дел Германии Йошка Фишер и Зигмар Габриэль в совместной статье в газете Tagesspiegel предупредили об угрозе распада Евросоюза из-за последствий пандемии коронавируса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110905"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_1014.jpg?itok=RyqgKCQb" class="img-responsive" title="Минкомсвязи поручили создать систему слежения за больными коронавирусом" alt="Минкомсвязи поручили создать систему слежения за больными коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110905">Минкомсвязи поручили создать систему слежения за больными коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110905">Минкомсвязи и МИД РФ поручено создать Единую информационную систему для идентификации людей, которые возвращаются в Россию из стран с неблагополучной эпидемиологической ситуацией
</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110904"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_1024.jpg?itok=axbmuYTx" class="img-responsive" title="Депутат Мосгордумы сообщил о своем заражении коронавирусом" alt="Депутат Мосгордумы сообщил о своем заражении коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/mosgorduma">Мосгордума</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110904">Депутат Мосгордумы сообщил о своем заражении коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110904">29 марта он вызвал врача на дом для сдачи теста на коронавирус, после чего медик сообщил, что если в течении трех дней ему не перезвонят, то диагноз отрицательный</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/110898">Сейчас говорить о проблемах - не паника, а благо. Сейчас молчать о проблемах - не «спокойно работать», а делать хуже</a> </div>
         <div class="news-item-descr"><a href="/ru/article/110898">Смотрю видео с избиением медиков из профсоюза «Альянс врачей» и такая берет досада. Во всем мире сейчас главный герой и объект обожания - врач или медсестра, идущие на смену</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/navalnyy-aleksey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/navalny.jpg?itok=cIvXYAS-" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/navalnyy-aleksey">Навальный Алексей</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110896"> <img src="/sites/default/files/styles/300x180/public/uploads/news/1038.jpg?itok=fuM_MF_N" class="img-responsive" title="Бюджет не треснет" alt="Бюджет не треснет"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/blagoustroystvo">благоустройство</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110896">Бюджет не треснет</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110896">Мэрия Москвы разместила на портале госзакупок несколько новых тендеров на благоустройство улиц общей стоимостью 5,3 млрд рублей. Ранее уже сообщалось, что столичные власти в разгар кризиса собираются потратить 12 млрд рублей на замену плитки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110894"> <img src="/sites/default/files/styles/300x180/public/uploads/news/606.jpg?itok=FB0AnmfV" class="img-responsive" title="В правительстве объяснили временную отмену рейсов по вывозу застрявших за границей россиян" alt="В правительстве объяснили временную отмену рейсов по вывозу застрявших за границей россиян"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110894">В правительстве объяснили временную отмену рейсов по вывозу застрявших за границей россиян</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110894">Глава оперативного штаба по борьбе с распространением коронавируса Татьяна Голикова объяснила задержку с возвращением на родину россиян, застрявших в разных странах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110893"> <img src="/sites/default/files/styles/300x180/public/uploads/news/605.jpg?itok=0iHkEUjO" class="img-responsive" title="Саудовская Аравия отвергла обвинение Владимира Путина в срыве сделки ОПЕК+" alt="Саудовская Аравия отвергла обвинение Владимира Путина в срыве сделки ОПЕК+"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/neft">нефть</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110893">Саудовская Аравия отвергла обвинение Владимира Путина в срыве сделки ОПЕК+</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110893">Власти Саудовской Аравии опровергли заявление российского президента Владимира Путина о том, что королевство вышло из сделки ОПЕК+ по снижению добычи нефти с целью избавиться от производителей сланцевой нефти</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110891"> <img src="/sites/default/files/styles/300x180/public/uploads/news/603.jpg?itok=78IZPJTP" class="img-responsive" title="В подмосковном Орехово-Зуево произошел взрыв в жилом доме. Есть погибшие" alt="В подмосковном Орехово-Зуево произошел взрыв в жилом доме. Есть погибшие"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vzryv-v-zhilom-dome">взрыв в жилом доме</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110891">В подмосковном Орехово-Зуево произошел взрыв в жилом доме. Есть погибшие</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110891">В подмосковном Орехово-Зуево произошел взрыв в многоэтажном жилом доме. По предварительным данным, в результате происшествия погиб один человек, четверо получили серьезные ранения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110889"> <img src="/sites/default/files/styles/300x180/public/uploads/news/601.jpg?itok=b3VskARc" class="img-responsive" title="Авиакомпания «Победа» вернет пассажирам деньги за аннулированные билеты в июне 2021 года" alt="Авиакомпания «Победа» вернет пассажирам деньги за аннулированные билеты в июне 2021 года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviakompaniya-pobeda">авиакомпания победа</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110889">Авиакомпания «Победа» вернет пассажирам деньги за аннулированные билеты в июне 2021 года</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110889">Авиакомпания-лоукостер «Победа» разъяснила порядок возврата денежных средств по отмененным рейсам. Ранее некоторые пассажиры жаловались на отказ в возврате денег за аннулированные билеты</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q7r0wl"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
