<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса",
            "description": "C 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-03-13T00:18:00+03:00",
            "dateModified": "2020-03-13T00:46:04+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/502_31.jpg?itok=kJU0dloS",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/502_31.jpg?itok=Tt1LdcbE",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/502_31.jpg?itok=rHw0qmue",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "коронавирус",
                "эпидемии"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/110367",
            "name": "Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса",
            "description": "C 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/110367"
        }
    ]
}</script>
<meta name="description" content="C 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/502_31.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/110367" />
<link rel="shortlink" href="https://og.ru/node/110367" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/110367" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса" />
<meta property="og:description" content="C 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить" />
<meta property="og:updated_time" content="2020-03-13T00:46:04+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/502_31.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/502_31.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:tag" content="эпидемии" />
<meta property="article:published_time" content="2020-03-13T00:18:00+03:00" />
<meta property="article:modified_time" content="2020-03-13T00:46:04+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_gSUKBVDVKkasdQZirt5Vc2Dg_7-dQ1r1xtYqNwnpxg8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ns8Gyy1C2RlrUQaBXY6o5dPjix1mQ2lEI_2cQ4rx_eo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q6pvmo"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.template.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.selection.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/contrib/ctools/js/modal.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q6pvmo"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q6pvmo","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q6pvmo"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/ctools/js/modal.js?q6pvmo"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-110367 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 13 марта, пятница <span>01:03</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
                    
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-41462596b8b29c23a88a742131f11a0a">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-c86d6ecb40007182db9abe3e65ab18de">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/110370" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минфин США ввел санкции против второй «дочки» госкомпании «Роснефть»</div>
  </div>
</a>
   <a href="/ru/news/110369" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гражданам Италии запретили въезд в Россию из-за коронавируса</div>
  </div>
</a>
   <a href="/ru/news/110368" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Росреестр засекретил данные об элитной недвижимости автора поправки об обнулении президентских сроков</div>
  </div>
</a>
   <a href="/ru/news/110367" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса</div>
  </div>
</a>
   <a href="/ru/news/110365" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти отказали в проведении митинга против обнуления сроков президента Путина</div>
  </div>
</a>
   <a href="/ru/news/110364" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">УЕФА принял решение о переносе Евро-2020 на следующий год</div>
  </div>
</a>
   <a href="/ru/news/110363" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В московской больнице для заразившихся коронавирусом скончался пожилой пациент</div>
  </div>
</a>
   <a href="/ru/news/110362" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Кудрин сообщил о нулевом росте российской экономики из-за низких цен на нефть</div>
  </div>
</a>
   <a href="/ru/news/110361" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Журналисты напомнили Кремлю от отказе Борису Ельцину баллотироваться в президенты на третий срок в 1998 году</div>
  </div>
</a>
   <a href="/ru/news/110360" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» на фоне обвала рубля снизит стоимость билетов за границу</div>
  </div>
</a>
   <a href="/ru/news/110359" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутат от ЛДПР после возвращения из Франции не самоизолировался и посещал заседания Госдумы</div>
  </div>
</a>
   <a href="/ru/news/110358" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Тутаева потребовали лишить депутата Валентину Терешкову звания «почетного гражданина»</div>
  </div>
</a>
   <a href="/ru/news/110357" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Подмосковные полицейские обнаружили на режимных объектах цех по производству паленого алкоголя</div>
  </div>
</a>
   <a href="/ru/news/110356" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор заблокировал сайт информационной кампании против поправок в Конституцию</div>
  </div>
</a>
   <a href="/ru/news/110355" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Якутский депутат сложила свои полномочия в знак протеста против внесения поправок в Конституцию</div>
  </div>
</a>
   <a href="/ru/news/110354" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В интернете зафиксирован вброс о поправке в Конституцию о выплате гражданам доходов от продажи нефти и газа</div>
  </div>
</a>
   <a href="/ru/news/110353" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Автор поправок об обнулении президентских сроков Путина обвинила своих критиков в нелюбви к России</div>
  </div>
</a>
   <a href="/ru/news/110352" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские власти отказались считать себя виновными в обвале цен на нефть</div>
  </div>
</a>
   <a href="/ru/news/110351" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Руководитель фондов «друга Путина» возглавит Фонд общественных интересов «Яндекса»</div>
  </div>
</a>
   <a href="/ru/news/110350" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин рассказал о связях Михаила Ходорковского с убийцами</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-110367" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 13 марта 00:18 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса</h1>
      <h2 class="article-descr">  C 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/502_31.jpg?itok=MZ-LKDTP" class="img-responsive" alt="Власти Подмосковья ввели особый режим из-за угрозы распространения коронавируса" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Власти Московской области вели в регионе режим повышенной готовности из-за коронавируса COVID-19. Соответствующий указ подписал губернатор Андрей Воробьев.</p>
<p>Согласно этому указу, 13 марта в Подмосковье запрещается проводить мероприятия с численностью участников более пяти тысяч человек. Остальные массовые мероприятия рекомендовано перенести или отменить.</p>
<p>Министерству здравоохранения Московской области поручено организовать выполнение дополнительных медицинских мероприятий, а также подготовить больницы для экстренного приема заразившихся коронавирусом.</p>
<p>подмосковных организаций должны изолировать сотрудников, которые вернулись из стран, где зафиксирована вспышка коронавируса.</p>
                <div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-0261f8511c33ad63905d924c28bf7060">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110369">Гражданам Италии запретили въезд в Россию из-за коронавируса</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110364">УЕФА принял решение о переносе Евро-2020 на следующий год</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/110363">В московской больнице для заразившихся коронавирусом скончался пожилой пациент</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-40aef8d930e6251784909ad9903681fa">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуану  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106640">
    Если есть в кармане пачка сигарет, значит все не так уж плохо  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-79c632cca815148a0feefd64ae63e815">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110368"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_32.jpg?itok=JWa2Bw9l" class="img-responsive" title="Обнуляй и обнуляемым будешь" alt="Обнуляй и обнуляемым будешь"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110368">Обнуляй и обнуляемым будешь</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110368">Росреестр засекретил информацию о недвижимости депутата Госдумы и первой в мире женщины-космонавта Валентины Терешковой после того, как она предложила внести в законопроект о поправках в Конституцию резонансный пункт об обнулении президентских сроков Владимира Путина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110364"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_32.jpg?itok=lKCqcO_n" class="img-responsive" title="УЕФА принял решение о переносе Евро-2020 на следующий год" alt="УЕФА принял решение о переносе Евро-2020 на следующий год"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110364">УЕФА принял решение о переносе Евро-2020 на следующий год</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110364">Союз европейских футбольных ассоциаций принял решение о переносе чемпионата c 2020 на 2021 год. Также будут приостановлены Лига чемпионов и Лига Европы. Об этом будет объявлено 17 марта</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/110371"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1008.jpg?itok=HOQDivrB" class="img-responsive" title="В Подольске состоялось первое слушание по уголовному делу Александра Шестуна" alt="В Подольске состоялось первое слушание по уголовному делу Александра Шестуна"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-shestun">александр шестун</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/110371">В Подольске состоялось первое слушание по уголовному делу Александра Шестуна</a> </div>
      <div class="news-item-descr"><a href="/ru/article/110371">Слушание дела экс-главы Серпуховского района Подмосковья Александра Шестуна началось в четверг, 12 марта, в Подольском городском суде</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/110366">Коронованный вирус и полицейский режим</a> </div>
         <div class="news-item-descr"><a href="/ru/article/110366">Коронавирус, вообще говоря, случился не вовремя – он грозит испортить нам 75-летие Победы, парад, слет гостей со всего мира, плюс экономика у нас сейчас не в лучшем положении</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110362"> <img src="/sites/default/files/styles/300x180/public/uploads/news/327_33.jpg?itok=bVanJ5Fu" class="img-responsive" title="Алексей Кудрин сообщил о нулевом росте российской экономики из-за низких цен на нефть" alt="Алексей Кудрин сообщил о нулевом росте российской экономики из-за низких цен на нефть"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ceny-na-neft">цены на нефть</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110362">Алексей Кудрин сообщил о нулевом росте российской экономики из-за низких цен на нефть</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110362">Председатель Счетной палаты Алексей Кудрин сообщил, что при цене на нефть в 35 долларов за баррель темпы роста российской экономики в текущем году окажутся близки к нулю</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110361"> <img src="/sites/default/files/styles/300x180/public/uploads/news/326_38.jpg?itok=g54-MDk0" class="img-responsive" title="В 1998 году Борису Ельцину запретили баллотироваться в президенты на третий срок" alt="В 1998 году Борису Ельцину запретили баллотироваться в президенты на третий срок"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110361">В 1998 году Борису Ельцину запретили баллотироваться в президенты на третий срок</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110361">Российские журналисты напомнили пресс-секретарю президента о том, что в 1998 году Конституционный суд России запретил тогдашнему главе государства Борису Ельцину баллотироваться на третий срок</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-b855a8840d0c80b588e87d61e4026756">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-fc059d4aead29cc8be8bca2bb0ca48f8">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110359"> <img src="/sites/default/files/styles/300x180/public/uploads/news/324_39.jpg?itok=asF1uA6q" class="img-responsive" title="Депутат от ЛДПР после возвращения из Франции не самоизолировался и посещал заседания Госдумы" alt="Депутат от ЛДПР после возвращения из Франции не самоизолировался и посещал заседания Госдумы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110359">Депутат от ЛДПР после возвращения из Франции не самоизолировался и посещал заседания Госдумы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110359">Сергей Катасонов после возвращения из Франции не стал изолироваться и вообще скрыл информацию о посещении страны с неблагополучной эпидемиологической ситуацией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110354"> <img src="/sites/default/files/styles/300x180/public/uploads/news/319_39.jpg?itok=rjo3r1gB" class="img-responsive" title="Проголосуй и получи миллион" alt="Проголосуй и получи миллион"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110354">Проголосуй и получи миллион</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110354">В мессенджере WhatsApp неизвестные распространяют информацию о том, что среди предлагаемых поправок в Конституцию есть пункт о распределении между россиянами 10% доходов от продажи нефти, газа, золота, леса и других ресурсов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110343"> <img src="/sites/default/files/styles/300x180/public/uploads/news/308_45.jpg?itok=LbYX2CKj" class="img-responsive" title="Ретейлеры предупредили о перебоях в доставке продуктов из-за ужесточения правил въезда грузовиков в Москву" alt="Ретейлеры предупредили о перебоях в доставке продуктов из-за ужесточения правил въезда грузовиков в Москву"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/torgovlya">торговля</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110343">Ретейлеры предупредили о перебоях в доставке продуктов из-за ужесточения правил въезда грузовиков в Москву</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110343">Представители отрасли больше всего обеспокоены новыми правилами выдачи пропусков для въезжающих в Москву грузовиков, которые могут вступить в силу уже 1 апреля</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110342"> <img src="/sites/default/files/styles/300x180/public/uploads/news/307_43.jpg?itok=ngwNKLWw" class="img-responsive" title="Коронавирус COVID-19 объявлен пандемией" alt="Коронавирус COVID-19 объявлен пандемией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110342">Коронавирус COVID-19 объявлен пандемией</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110342">Гендиректор ВОЗ Тедрос Гебреисус заявил, что специалисты «глубоко обеспокоены» стремительным распространением вируса, а также «бездействие в его отношении». Г-н Гебреисус добавил, что власти стран пока еще могут изменить течение пандемии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110340"> <img src="/sites/default/files/styles/300x180/public/uploads/news/306_45.jpg?itok=qbvZ7NiS" class="img-responsive" title="«Аэрофлот» отказался выплачивать компенсацию пассажиру за гибель двух кошек" alt="«Аэрофлот» отказался выплачивать компенсацию пассажиру за гибель двух кошек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aeroflot">Аэрофлот</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110340">«Аэрофлот» отказался выплачивать компенсацию пассажиру за гибель двух кошек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110340">Авиакомпания «Аэрофлот» отказалась выплачивать компенсацию пассажиру Максиму Чумаченко за гибель его кошек при перелете рейсом из Нью-Йорка. Животные летели в багажном отделении самолета</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110337"> <img src="/sites/default/files/styles/300x180/public/uploads/news/303_46.jpg?itok=Dko3EzFw" class="img-responsive" title="В Москве и Подмосковье выявили еще восемь случаев заражения коронавирусом" alt="В Москве и Подмосковье выявили еще восемь случаев заражения коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110337">В Москве и Подмосковье выявили еще восемь случаев заражения коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110337">В России за минувшие сутки выявили восемь случаев заражения коронавирусом. В оперативном штабе сообщили, что шестеро больных находятся на лечении в Москве, еще двое - в Московской области</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/1003.jpg?itok=k7VEHMxe" title="Не родная, но дорогая">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/ru/news/110333">Не родная, но дорогая</a></div>
        <div class="news-item-descr"><a href="/ru/news/110333">Падчерица главы государственной корпорации «Ростех» Сергея Чемезова Анастасия Игнатова в начале марта текущего года стала владелицей компании «АИС девелопмент», на балансе которой находится двухэтажный особняк в центре Москвы</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110331"> <img src="/sites/default/files/styles/300x180/public/uploads/news/327_32.jpg?itok=NpP5H7DO" class="img-responsive" title="Все должно быть дорого-богато" alt="Все должно быть дорого-богато"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/popravki-v-konstituciyu">поправки в конституцию</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110331">Все должно быть дорого-богато</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110331">Центризбирком потратил 35,8 млн рублей на разработку логотипа и слогана всероссийского голосования по вопросу изменения Конституции. в стоимость контракта также входит создание 30 роликов и 10 динамических заставок и других информационных материалов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110330"> <img src="/sites/default/files/styles/300x180/public/uploads/news/326_37.jpg?itok=LEA_UwJ-" class="img-responsive" title="Околоноля" alt="Околоноля"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/valentina-tereshkova">Валентина Терешкова</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110330">Околоноля</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110330">Депутату и первой женщине-космонавту Валентине Терешковой, которая накануне предложила обнулить четыре президентских срока Владимира Путина, припомнили, как в 1977 году она хвалила советского лидера Леонида Брежнева и его Конституцию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110324"> <img src="/sites/default/files/styles/300x180/public/uploads/news/320_38.jpg?itok=7UpjV_7K" class="img-responsive" title="«Победа» и «Уральские авиалинии» отменили рейсы в Израиль из-за карантинных условий в стране" alt="«Победа» и «Уральские авиалинии» отменили рейсы в Израиль из-за карантинных условий в стране"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110324">«Победа» и «Уральские авиалинии» отменили рейсы в Израиль из-за карантинных условий в стране</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110324">Авиакомпания-лоукостер «Победа» приостановила полеты в Израиль. Такое решение было принято в связи с введением запрета на въезд в Израиль для иностранных туристов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110318"> <img src="/sites/default/files/styles/300x180/public/uploads/news/314_42.jpg?itok=bcLwRe_-" class="img-responsive" title="Россиян лишили надежды на дешевый бензин из-за падения цен на нефть" alt="Россиян лишили надежды на дешевый бензин из-за падения цен на нефть"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ceny-na-neft">цены на нефть</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110318">Россиян лишили надежды на дешевый бензин из-за падения цен на нефть</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110318">Правительственные чиновники объясняют стабильность цен на бензин наличием специального защитного механизма, который позволяет исключить влияние на него резкого роста и падение стоимости нефти</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/110316"> <img src="/sites/default/files/styles/300x180/public/uploads/news/312_42.jpg?itok=pnw3AGOj" class="img-responsive" title="Россиянам разрешат переводить друг другу на карту суммы до 2 млн рублей" alt="Россиянам разрешат переводить друг другу на карту суммы до 2 млн рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskie-karty">банковские карты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/110316">Россиянам разрешат переводить друг другу на карту суммы до 2 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/110316">Центробанк России может разрешить гражданам переводить друг другу суммы до 2 млн рублей в рамках системы быстрых платежей. Сейчас максимальная сумма для перевода составляет 600 тысяч рублей</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Орфографическая ошибка в тексте:      <div id="typo-context-div"></div>
Чтобы сообщить об ошибке, нажмите кнопку "Отправить сообщение об ошибке". Также вы можете добавить свой комментарий.    </div>
    <div id="typo-form">
<form action="/ru/news/110367" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-0aDT3Fo1au5sS8xtPNb4KfXWAQ-znoFKKitc8RvwayE" />
<input type="hidden" name="form_id" value="typo_report_form" />
<input type="hidden" name="honeypot_time" value="1584053170|mDfwTB4aUrSlgH87Zt3Q7k3Z5fHRwRSkeJicJtwd43E" />

  <label class="control-label" for="edit-typo-comment">Комментарий к сообщению</label>
 <input class="form-control form-text" type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input id="typo-url" type="hidden" name="typo_url" value="" />
<button type="submit" id="edit-send-typo-report" name="op" value="Отправить сообщение об ошибке" class="btn btn-default form-submit">Отправить сообщение об ошибке</button>
<div class="url-textfield">
  <label class="control-label" for="edit-url">Оставьте это поле пустым</label>
 <input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" />
</div></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q6pvmo"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
