<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ",
            "description": "РКН возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-01-31T17:05:00+03:00",
            "dateModified": "2020-01-31T21:25:03+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/526_21.jpg?itok=nJq6Lex3",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/526_21.jpg?itok=qe2MYSUz",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/526_21.jpg?itok=iIzxyJMm",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "Facebook",
                "Twitter",
                "роскомнадзор"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/109536",
            "name": "Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ",
            "description": "РКН возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/109536"
        }
    ]
}</script>
<meta name="description" content="РКН возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/526_21.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/109536" />
<link rel="shortlink" href="https://og.ru/node/109536" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/109536" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ" />
<meta property="og:description" content="РКН возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ" />
<meta property="og:updated_time" content="2020-01-31T21:25:03+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/526_21.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/526_21.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Twitter" />
<meta property="article:tag" content="роскомнадзор" />
<meta property="article:published_time" content="2020-01-31T17:05:00+03:00" />
<meta property="article:modified_time" content="2020-01-31T21:25:03+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_gSUKBVDVKkasdQZirt5Vc2Dg_7-dQ1r1xtYqNwnpxg8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_gBOduvHliJ8QJGr0Yv2vi6ak-ElUxFQkhipOtA5unj4.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q4yivd"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?q4yivd"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.template.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.selection.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/typo/js/typo.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/contrib/ctools/js/modal.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q4yivd"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q4yivd","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q4yivd"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q4yivd"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/ctools/js/modal.js?q4yivd"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-109536 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 01 февраля, суббота <span>04:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
                    
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-2e26eee3f1b72613c6640e0663868439">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Половина россиян считает неправильным путь развития страны</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/01/15/101596" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110.jpg?itok=ZNpkrtoc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Почта России» нашла себя в пиве</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-7094a6aab363e52001fbeb36640024c0">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/109539" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Замглавы ГУ Угрозыска МВД России обвинили в получении взятки от криминального авторитета</div>
  </div>
</a>
   <a href="/ru/news/109538" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Михаил Гуцериев и его сын стали свидетелями по делу о контрабанде дизеля на Украину</div>
  </div>
</a>
   <a href="/ru/news/109537" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России зарегистрированы первые два случая заражения китайским коронавирусом</div>
  </div>
</a>
   <a href="/ru/news/109536" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ</div>
  </div>
</a>
   <a href="/ru/news/109535" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд на полгода продлил срок блокировки личных счетов сторонников Навального в рамках «дела ФБК»</div>
  </div>
</a>
   <a href="/ru/news/109534" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Единая Россия» предложила разрешить региональным депутатам заниматься бизнесом</div>
  </div>
</a>
   <a href="/ru/news/109533" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Андрей Турчак пообещал распространить на всю страну запрет на высадку безбилетных детей из общественного транспорта</div>
  </div>
</a>
   <a href="/ru/news/109532" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР проверит бывшего советника экс-генпрокурора Юрия Чайки по делу Шакро Молодого</div>
  </div>
</a>
   <a href="/ru/news/109531" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Министерство спорта лишило госаккредитации Всероссийскую федерацию легкой атлетики</div>
  </div>
</a>
   <a href="/ru/news/109530" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Индекс счастья российских граждан упал до шестилетнего минимума</div>
  </div>
</a>
   <a href="/ru/news/109528" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Половина россиян считает, что поправки в Конституцию вносятся ради сохранения власти Владимира Путина</div>
  </div>
</a>
   <a href="/ru/news/109527" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По новому КоАП водителей за превышение скорости будут штрафовать на 3 тысячи рублей</div>
  </div>
</a>
   <a href="/ru/news/109526" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Орловской области на заводе резиновых изделий произошел взрыв. Пять человек погибли</div>
  </div>
</a>
   <a href="/ru/news/109525" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне остались без быстрых займов «до зарплаты»</div>
  </div>
</a>
   <a href="/ru/news/109524" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиянам посоветовали меньше обниматься и целоваться, чтобы не подхватить вирус</div>
  </div>
</a>
   <a href="/ru/news/109523" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ РФ лишил лицензии московский АПАБанк</div>
  </div>
</a>
   <a href="/ru/news/109522" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили обеспечить бесплатным питанием студентов очной формы обучения</div>
  </div>
</a>
   <a href="/ru/news/109521" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Врио главы Чувашии подписал указ о роспуске регионального правительства</div>
  </div>
</a>
   <a href="/ru/news/109520" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основатель Telegram рассказал пользователям об опасности использования WhatsApp</div>
  </div>
</a>
   <a href="/ru/news/109519" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура обязала переквалифицировать сестрам Хачатурян обвинение с убийства на самооборону</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-109536" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 31 января 17:05 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ</h1>
      <h2 class="article-descr">  РКН возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/526_21.jpg?itok=J3616Flb" class="img-responsive" alt="Роскомнадзор возбудил против Twitter и Facebook дело из-за отказа хранить данные россиян на территории РФ" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Роскомнадзор возбудил административное дело в отношении социальной сети Facebook и сервиса микроблогов Twitter в связи с их отказом предоставить в установленный срок сведения о перенесении персональных данных пользователей из РФ на российские серверы.</p>
<p>Соответствующая статья КоАП предусматривает в качестве наказания для юридических лиц административный штраф в размере 1-6 млн рублей.</p>
<p>Еще в конце 2018 года ведомство Александра Жарова потребовало от Twitter и Facebook хранить данные российских пользователей на территории РФ. Ответы компаний ведомство сочло формальным и оштрафовало каждую компанию на три тысячи рублей.</p>
                <div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-ba9e278f8b49c8ef8ba4beaa8ec3d76c">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/109251">Пресс-секретарь Роскомнадзора Вадим Ампелонский ушел в отставку</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/108872">Личные данные 267 млн пользователей Facebook оказались в открытом доступе</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/108766">Роскомнадзор обязал «Яндекс.Дзен» предоставлять силовикам информацию о пользователях</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-03461f2e958e101f127229d64dd2a421">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/15/101596" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110.jpg?itok=ZNpkrtoc); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/15/101596">
    «Почта России» нашла себя в пиве  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/105274" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/322-2.jpg?itok=eabHHnzI); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/105274">
    Полная «Ж» Игоря Сечина  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-ad99e3c2e5739dbc1fb0367ef3a6c6d2">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109537"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_21.jpg?itok=7Gsvg-os" class="img-responsive" title="В России зарегистрированы первые два случая заражения китайским коронавирусом" alt="В России зарегистрированы первые два случая заражения китайским коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/epidemii">эпидемии</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109537">В России зарегистрированы первые два случая заражения китайским коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109537">Татьяна Голикова, которая возглавляет оперативный штаб по контролю за коронавирусом, сообщила о первых случаях выявления в России. Оба заразившихся являются гражданами Китая и недавно вернулись оттуда в Тюменскую область и Забайкалье</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109530"> <img src="/sites/default/files/styles/300x180/public/uploads/news/2231.jpg?itok=FpdL7xaq" class="img-responsive" title="Нет в жизни счастья " alt="Нет в жизни счастья "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/reytingi">рейтинги</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109530">Нет в жизни счастья </a> </div>
      <div class="news-item-descr"><a href="/ru/news/109530">Индекс счастья российских граждан снизился до минимума за последние шесть лет. Об этом свидетельствуют результаты глобального опроса общественного мнения, проведенного ассоциацией исследовательских агентств Gallup International</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/109529">Не забудьте перед лайком запросить учредительные документы</a> </div>
         <div class="news-item-descr"><a href="/ru/article/109529">И этого, конечно, следовало ожидать. В новом КоАПе появляется статья о штрафах за распространение статей незарегистрированных СМИ. Давайте-ка я объясню, что это значит. Совсем просто: это та самая запрещённая Конституцией цензура</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gudkov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dgudkov.jpg?itok=-w6IxWA9" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/gudkov-dmitriy">Гудков Дмитрий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109527"> <img src="/sites/default/files/styles/300x180/public/uploads/news/518_25.jpg?itok=W7x8jkJ4" class="img-responsive" title="По новому КоАП водителей за превышение скорости будут штрафовать на 3 тысячи рублей" alt="По новому КоАП водителей за превышение скорости будут штрафовать на 3 тысячи рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pdd">ПДД</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109527">По новому КоАП водителей за превышение скорости будут штрафовать на 3 тысячи рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109527">В России в случае вступления в силу новой редакции Кодекса об административных нарушениях заметно вырастут размеры штрафов за нарушение правил дорожного движения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109525"> <img src="/sites/default/files/styles/300x180/public/uploads/news/516_26.jpg?itok=7mRgdvi9" class="img-responsive" title="Россияне остались без быстрых займов «до зарплаты»" alt="Россияне остались без быстрых займов «до зарплаты»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kredity">кредиты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109525">Россияне остались без быстрых займов «до зарплаты»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109525">Микрофинансовые организации стали чаще отказываться от выдачи невыгодных для них краткосрочных микрозаймов физическим лицам. Таким образом, россияне фактически лишились быстрых кредитов «до зарплаты»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109524"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_25.jpg?itok=g9IfF22E" class="img-responsive" title="Россиянам посоветовали меньше обниматься и целоваться, чтобы не подхватить вирус" alt="Россиянам посоветовали меньше обниматься и целоваться, чтобы не подхватить вирус"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/epidemii">эпидемии</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109524">Россиянам посоветовали меньше обниматься и целоваться, чтобы не подхватить вирус</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109524">Роспотребнадзор рекомендовал россиянам ограничить рукопожатия, поцелуи и объятия, чтобы снизить риски заражения гриппом, ОРВИ и коронавирусом нового типа, вспышка которого началась в Китае</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-d2a376aa48cecf3ecb710d4cedbdbfcf">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-e91bc651ecdd3a56d8123868471bcc2e">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109518"> <img src="/sites/default/files/styles/300x180/public/uploads/news/509_25.jpg?itok=WprrHHsQ" class="img-responsive" title="ПАСЕ приняла резолюцию о возвращении Украине полуострова Крым" alt="ПАСЕ приняла резолюцию о возвращении Украине полуострова Крым"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krym">Крым</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109518">ПАСЕ приняла резолюцию о возвращении Украине полуострова Крым</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109518">ПАСЕ приняла резолюцию по мониторингу выполнения рядом стран-членов организации своих обязательств. В этом документе содержатся требования к России о выполнении Минских соглашений и возвращении Крыма Украине</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109515"> <img src="/sites/default/files/styles/300x180/public/uploads/news/505_25.jpg?itok=-QYBzp3x" class="img-responsive" title="Администрация президента получила дополнительные автомобили с «мигалками»" alt="Администрация президента получила дополнительные автомобили с «мигалками»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/migalki">мигалки</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109515">Администрация президента получила дополнительные автомобили с «мигалками»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109515">Владимир Путин 30 января подписал указ о предоставлении своей администрации еще двух автомобилей со спецсигналами. Таким образом, в распоряжении кремлевских чиновников теперь есть 25 автомобилей с «мигалками»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109513"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_26.jpg?itok=si_u9q_Z" class="img-responsive" title="Банк желаний" alt="Банк желаний"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109513">Банк желаний</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109513">Супруга председателя государственного банка ВТБ Андрея Костина Наталия Гордеева владеет квартирой стоимостью более миллиарда рублей. Эта квартира располагается в элитном московском жилом комплексе «Гранатный палас» рядом с Патриаршими прудами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109510"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_26.jpg?itok=YB29-jWI" class="img-responsive" title="Владимир Путин предложил усилить ответственность чиновников за оскорбление граждан" alt="Владимир Путин предложил усилить ответственность чиновников за оскорбление граждан"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/oskorblenie">оскорбление</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109510">Владимир Путин предложил усилить ответственность чиновников за оскорбление граждан</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109510">В ходе заседания члены СПЧ сообщили президенту России, что для общества большим раздражителем является оскорбление чести и достоинства простых граждан со стороны силовиков и чиновников</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109508"> <img src="/sites/default/files/styles/300x180/public/uploads/news/428_11.jpg?itok=hde4rMog" class="img-responsive" title="Владимир Путин опроверг версию обвинения по делу израильтянки Наамы Иссахар" alt="Владимир Путин опроверг версию обвинения по делу израильтянки Наамы Иссахар"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/narkotiki">наркотики</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109508">Владимир Путин опроверг версию обвинения по делу израильтянки Наамы Иссахар</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109508">Президент России прокомментировал свое решение помиловать израильтянку Нааму Иссахар, которая была осуждена в России на 7,5 лет за контрабанду гашиша. Наркотическое вещество находилось в ее багаже</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109504"> <img src="/sites/default/files/styles/300x180/public/uploads/news/424_19.jpg?itok=8WbWsZmF" class="img-responsive" title="Сергей Шнуров призвал россиян путешествовать пока из-за коронавируса нет китайских туристов" alt="Сергей Шнуров призвал россиян путешествовать пока из-за коронавируса нет китайских туристов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/epidemii">эпидемии</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109504">Сергей Шнуров призвал россиян путешествовать пока из-за коронавируса нет китайских туристов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109504">Лидер группы «Ленинград» написал стихотворение о вспышке коронавируса нового типа, из-за которого российские власти закрыли свои границы на Дальнем Востоке</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109503"> <img src="/sites/default/files/styles/300x180/public/uploads/news/423_20.jpg?itok=Kw42MFkt" class="img-responsive" title="Россия выделит 20 млн долларов на обеспечение продовольствием граждан Сирии" alt="Россия выделит 20 млн долларов на обеспечение продовольствием граждан Сирии"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/siriya">Сирия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109503">Россия выделит 20 млн долларов на обеспечение продовольствием граждан Сирии</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109503">Российское правительство выделит средства в фонд Всемирной продовольственной программы ООН на помощь Сирии. Соответствующее распоряжение подписал премьер-министр Михаил Мишустин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/421-1.jpg?itok=QezQcDr4" title="Премьер-министр Михаил Мишустин закрыл границу с Китаем на Дальнем Востоке">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/109501">Премьер-министр Михаил Мишустин закрыл границу с Китаем на Дальнем Востоке</a></div>
        <div class="news-item-descr"><a href="/ru/news/109501">Глава правительства принял решение о закрытии границы России с Китаем на Дальнем востоке. Также премьер распорядился о проведении других мероприятиях по борьбе с опасным коронавирусом 2019-nCoV</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/109500"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2229.jpg?itok=vj6e_npX" class="img-responsive" title="Понять и простить" alt="Понять и простить"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/109500">Понять и простить</a> </div>
      <div class="news-item-descr"><a href="/ru/article/109500">Как мы все уже привыкли, тема коррупции в главном военном ведомстве страны не нова. Скандалы вспыхивают с завидной периодиностью. Но ровным счетом ничего не меняется. Кроме фамилий очередных фигурантов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109496"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_21.jpg?itok=GBd7CtGc" class="img-responsive" title="В Стокгольме с выставки Сальвадора Дали похитили несколько скульптур" alt="В Стокгольме с выставки Сальвадора Дали похитили несколько скульптур"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krazha-kartin">кража картин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109496">В Стокгольме с выставки Сальвадора Дали похитили несколько скульптур</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109496">В Стокгольме из галереи Couleur, где проходила выставка работ Сальвадора Дали, неизвестные похитили более 10 бронзовых скульптур и гравюр испанского художника</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109494"> <img src="/sites/default/files/styles/300x180/public/uploads/news/415_21.jpg?itok=c0VnW7nM" class="img-responsive" title="СКР предъявил обвинение полицейским из «дела Голунова» по трем статьям" alt="СКР предъявил обвинение полицейским из «дела Голунова» по трем статьям"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ivan-golunov">иван голунов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109494">СКР предъявил обвинение полицейским из «дела Голунова» по трем статьям</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109494">Следственный комитет предъявил экс-сотрудникам отдела по контролю за оборотом наркотиков УВД по ЗАО Москвы обвинение в превышении должностных полномочий, фальсификации доказательств и хранении наркотиков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/109493"> <img src="/sites/default/files/styles/300x180/public/uploads/news/414_23.jpg?itok=1kBL6Wdk" class="img-responsive" title="Россия сохраняет за собой лидерство по количеству поданных в ЕСПЧ жалоб" alt="Россия сохраняет за собой лидерство по количеству поданных в ЕСПЧ жалоб"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/espch">ЕСПЧ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/109493">Россия сохраняет за собой лидерство по количеству поданных в ЕСПЧ жалоб</a> </div>
      <div class="news-item-descr"><a href="/ru/news/109493">Россия остается лидером среди других стран по количеству поданных жалоб в Европейский суд по правам человека в Страсбурге. По данным ЕСПЧ на российских граждан приходится 25,2% от всех жалоб</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Орфографическая ошибка в тексте:      <div id="typo-context-div"></div>
Чтобы сообщить об ошибке, нажмите кнопку "Отправить сообщение об ошибке". Также вы можете добавить свой комментарий.    </div>
    <div id="typo-form">
<form action="/ru/news/109536" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-BKvixzAgC93pgOZbLJa6zMljxN8PD2uaTYT-TJF82OI" />
<input type="hidden" name="form_id" value="typo_report_form" />
<input type="hidden" name="honeypot_time" value="1580519530|sjPV7xNk3qVyeZMK6wbb7PUD0k8Do9jGjMrRnQA8d98" />

  <label class="control-label" for="edit-typo-comment">Комментарий к сообщению</label>
 <input class="form-control form-text" type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input id="typo-url" type="hidden" name="typo_url" value="" />
<button type="submit" id="edit-send-typo-report" name="op" value="Отправить сообщение об ошибке" class="btn btn-default form-submit">Отправить сообщение об ошибке</button>
<div class="url-textfield">
  <label class="control-label" for="edit-url">Оставьте это поле пустым</label>
 <input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" />
</div></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q4yivd"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
