<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку",
            "description": "Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-12-16T08:03:25+03:00",
            "dateModified": "2019-12-16T08:03:25+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/109_981.jpg?itok=sKIKdTwM",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/109_981.jpg?itok=RanF3kPk",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/109_981.jpg?itok=BFnonhm-",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "госзакупки"
        },
        {
            "@id": "https://og.ru/ru/news/108746",
            "name": "Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку",
            "description": "Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/108746"
        }
    ]
}</script>
<meta name="description" content="Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/109_981.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/108746" />
<link rel="shortlink" href="https://og.ru/node/108746" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/108746" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку" />
<meta property="og:description" content="Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы" />
<meta property="og:updated_time" content="2019-12-16T08:03:25+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/109_981.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/109_981.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Экономика" />
<meta property="article:tag" content="госзакупки" />
<meta property="article:published_time" content="2019-12-16T08:03:25+03:00" />
<meta property="article:modified_time" content="2019-12-16T08:03:25+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_BTbypzlNYVbptuza8qzKwXCnB4TjuEzUY43Cz2FsXVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_Jq64l7kpUW7muPnFku3Ds9f5AO5sf-4e3HK10kdqxgk.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?q2iord"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q2iord"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q2iord","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q2iord"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q2iord"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q2iord"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-108746 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 16 декабря, понедельник <span>13:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
                    
                    <div class="page-name"><a href="/economics">Экономика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-f0b7e5fcc744f4eb49f09c2a2cf07a64">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/108240" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/109-2.jpg?itok=XBW7Dinh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Я устал, я ухожу - 2»</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-065d57cae6dbbcef2e1984aeeb680005">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/108756" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-министр транспорта Максим Соколов займет должность вице-губернатора Петербурга</div>
  </div>
</a>
   <a href="/ru/news/108755" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Под Казанью сотрудники ОМОНа разогнали лагерь противников строительства мусоросжигательного завода</div>
  </div>
</a>
   <a href="/ru/news/108754" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура заказала два гольф-кара за 3 млн рублей «с целью обеспечения нужд РФ»</div>
  </div>
</a>
   <a href="/ru/news/108753" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Новом Уренгое школьники во время учений выпрыгивали из окна в сугробы без верхней одежды </div>
  </div>
</a>
   <a href="/ru/news/108752" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Еще два региона присоединились к новогодней «акции» и объявили выходной 31 декабря</div>
  </div>
</a>
   <a href="/ru/news/108751" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мосгорсуд заблокировал сервис Twitch по иску Rambler из-за трансляций матчей АПЛ</div>
  </div>
</a>
   <a href="/ru/news/108750" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Основательница Wildberries Татьяна Бакальчук вошла в список «наиболее заметных новых миллиардеров»</div>
  </div>
</a>
   <a href="/ru/news/108749" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Москва вывезет в Подмосковье, Калужскую и Владимирскую область 58 млн тонн своего мусора</div>
  </div>
</a>
   <a href="/ru/news/108748" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» потратит 180 млн рублей на PR-мероприятия для блогеров. Им оплатят проживание и трансфер</div>
  </div>
</a>
   <a href="/ru/news/108747" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На государственном телеканале «Россия 1» заглушили слово протесты в песне группы «Би-2»</div>
  </div>
</a>
   <a href="/ru/news/108746" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку</div>
  </div>
</a>
   <a href="/ru/news/108745" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуме предложили расселять жителей аварийных домов с помощью ипотечных кредитов</div>
  </div>
</a>
   <a href="/ru/news/108743" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Участники провокаций против юриста ФБК Любови Соболь получили крупные суммы</div>
  </div>
</a>
   <a href="/ru/news/108742" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">05:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Нижегородской области пассажирский автобус съехал в кювет. Пострадали 25 человек</div>
  </div>
</a>
   <a href="/ru/news/108741" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Севастополе затонул плавучий док со списанной подводной лодкой</div>
  </div>
</a>
   <a href="/ru/news/108740" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во Владивостоке водитель устроил дрифт вокруг новогодней елки и повредил декорацию за 677 тысяч рублей</div>
  </div>
</a>
   <a href="/ru/news/108739" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве с опоры Крымского моста сняли мужчину, который требовал денег</div>
  </div>
</a>
   <a href="/ru/news/108738" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперимент со взиманием налога с самозанятых расширят еще на 19 регионов</div>
  </div>
</a>
   <a href="/ru/news/108737" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Тверской области пьяный депутат устроил драку в ночном клубе</div>
  </div>
</a>
   <a href="/ua/news/108735" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Украине два дальнобойщика скончались после обеда в придорожном кафе</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-108746" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                     <div class="article-dep article-geo">   <a href="/moskva">Москва</a> </div>
             

        <div class="article-date"> 16 декабря 08:03 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку</h1>
      <h2 class="article-descr">  Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/109_981.jpg?itok=79i03AoV" class="img-responsive" alt="Мэрия Москвы потратит 7 млн рублей на траурные венки. Цветы закупаются по цене 20 тысяч рублей за штуку" />
                        <div class="img-from"> Фото:   rit-1.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Мэрия Москвы потратит 7 млн рублей на закупку траурных венков. Соответствующую информацию обнаружила муниципальный депутат района Черемушки Елена Селькова в бюджете столицы.</p>
<p>В ноябре Управление делами мэра и правительства Москвы провело тендер на изготовление и доставку траурных венков, корзин из живых цветов и среза гвоздики. Для каких целей мэрии понадобилось столько траурных венков, не уточняется.</p>
<p>«Мы все умрем, подумала я, когда увидела на сайте госзакупок тендер на семь миллионов рублей», - прокомментировала информацию о «траурном» тендере Елена Селькова.</p>
<p>Мундеп также отметила, что по этой заявке цена на одну гвоздику составляла 88 рублей, а вот «прочие» цветы заказывались по цене 20-30 тысяч за одну штуку. «Умрет явно кто-то высокопоставленный, не иначе», - объяснила столь высокую цену на живые цветы Елена Селькова.</p>
      </div>
            
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-db602018f1760488effe63956e54bef7">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/108754">Генпрокуратура заказала два гольф-кара за 3 млн рублей «с целью обеспечения нужд РФ»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/108748">«Аэрофлот» потратит 180 млн рублей на PR-мероприятия для блогеров. Им оплатят проживание и трансфер</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/108706">Центробанк оказался владельцем 18 баз отдыха, на содержание которых тратятся миллиарды из бюджета</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
     
<div class="ifr3">
<iframe id="adv_kod_frame" src="https://vidroll.ru/kod.php?param=4170576c5749546c6331796e6e626d735154414753637774744777486f7570384748447135744b46" width="550" height="350" frameborder="0" scrolling="no" allowfullscreen="true" style="max-width:100%;"></iframe><script type="text/javascript" src="https://vidroll.ru/player_html5/iframeobrabotchik.js"></script>
</div>
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c763dac4b2d2ddf0957991eedfdf380d">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/108232" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2112-1.jpg?itok=ypSdvWWn); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/108232">
    Иностранные агенты «Росатома»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуану  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-de64d47607e58630ee80aed236148497">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108745"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_973.jpg?itok=aao4N8R_" class="img-responsive" title="В Госдуме предложили расселять жителей аварийных домов с помощью ипотечных кредитов" alt="В Госдуме предложили расселять жителей аварийных домов с помощью ипотечных кредитов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/avariynoe-zhile">аварийное жилье</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108745">В Госдуме предложили расселять жителей аварийных домов с помощью ипотечных кредитов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108745">Владельцы квартир в признанных аварийными домах, которые хотят сами найти подходящее жилье, должны будут выплачивать ипотеку по сниженной ставке</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108743"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_977.jpg?itok=-vWeP9GI" class="img-responsive" title="Участники провокаций против юриста ФБК Любови Соболь получили крупные суммы" alt="Участники провокаций против юриста ФБК Любови Соболь получили крупные суммы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vybory-v-mosgordumu">выборы в мосгордуму</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108743">Участники провокаций против юриста ФБК Любови Соболь получили крупные суммы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108743">Участники провокаций против штаба незарегистрированного кандидата в Мосгордуму и юриста Фонда борьбы с коррупцией Любовь Соболь получали за это крупные суммы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/108744"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2174.jpg?itok=srtHjNOL" class="img-responsive" title="От любви до протеста - один завод" alt="От любви до протеста - один завод"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekologiya">экология</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/108744">От любви до протеста - один завод</a> </div>
      <div class="news-item-descr"><a href="/ru/article/108744">Как только губернатор Владимиров заявил, что поддерживает позицию жителей и регионального отделения партии «Единая Россия», и отказывается от строительства завода в Лермонтове, тут же с инициативой построить опасный химический завод в городе химиков Невинномысске публично выступил мэр города Михаил Миненков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/108736">Девочки в трусиках</a> </div>
         <div class="news-item-descr"><a href="/ru/article/108736">Как известно, чуть ли не единственный вид спорта, который не затронули допинговые скандалы - это фигурное катание. Злые языки говорят, что его оставили России в виде утешения - порезвиться напоследок, потешить национальные амбиции</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/roshchin-aleksey"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/alexr.jpg?itok=e4HGkMP-" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/roshchin-aleksey">Рощин Алексей</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108734"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_980.jpg?itok=RXnZXPup" class="img-responsive" title="В 2019 году 60 российских фильмов из 68 не окупили госфинансирование" alt="В 2019 году 60 российских фильмов из 68 не окупили госфинансирование"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kino">кино</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108734">В 2019 году 60 российских фильмов из 68 не окупили госфинансирование</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108734">В текущем году только восемь из 68 российских кинокартин, которые были сняты на бюджетные деньги, окупили за счет кассовых сборов затраты на производство</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108732"> <img src="/sites/default/files/styles/300x180/public/uploads/news/530_11.jpg?itok=SCeoAEvk" class="img-responsive" title="«Жил бы он и жил»" alt="«Жил бы он и жил»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/yuriy-luzhkov">Юрий Лужков</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108732">«Жил бы он и жил»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108732">Скандальный журналист Андрей Караулов сообщил, что в смерти бывшего мэра Москвы Юрия Лужкова виноваты немецкие врачи. Напомним, что бывший чиновник скончался 10 декабря в одной из больниц Мюнхена</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-ee401eeacfae6290cde3e49a177e93d9">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d5487cf7b17418b1add53b38cc70a830">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108731"> <img src="/sites/default/files/styles/300x180/public/uploads/news/529_15.jpg?itok=D6-iFmxe" class="img-responsive" title="Свобода слова как она есть" alt="Свобода слова как она есть"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/shkoly">школы</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108731">Свобода слова как она есть</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108731">В городе Шахты Ростовской области в рамках празднования Дня Конституции в школу №1 пригласили депутата Законодательного Собрания региона от фракции «Единая Россия» Екатерину Стенякину. Парламентарий выступила на тему прав человека и свободы слова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/108729">От нас не убудет</a> </div>
         <div class="news-item-descr"><a href="/ru/article/108729">Вот мы говорим, что Россия – великая держава. А в чем конкретно наше с вами величие? Не говорите мне про Пушкина и маршала Жукова, про полет Гагарина в космос и поход Ломоносова за рыбным обозом. Вы мне про сейчас ответьте. Территория огромная – не наша заслуга.</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108728"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_17.jpg?itok=spAwaWjy" class="img-responsive" title="КПРФ потребовала отставки президента и премьера из-за увольнения Сергея Левченко" alt="КПРФ потребовала отставки президента и премьера из-за увольнения Сергея Левченко"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sergey-levchenko">сергей левченко</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108728">КПРФ потребовала отставки президента и премьера из-за увольнения Сергея Левченко</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108728">На официальном сайте КПРФ появилось заявление иркутского обкома с требованием отправить в отставку президента России Владимира Путина и главу правительства Дмитрия Медведева</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/108723"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/2167.jpg?itok=Afk-2MG9" class="img-responsive" title="Богач, бедняк…" alt="Богач, бедняк…"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/oligarhi">олигархи</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/108723">Богач, бедняк…</a> </div>
      <div class="news-item-descr"><a href="/ru/article/108723">Группа «Сафмар» и ее основной владелец Михаил Гуцериев направили в суд исковое заявление к издателю российского издания Forbes. Достоверно о сути иска не известно, но специалисты предполагают, что спор между семьей бизнесмена и журналом мог возникнуть на почве октябрьской публикации финансово-экономического журнала</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108721"> <img src="/sites/default/files/styles/300x180/public/uploads/news/521_18.jpg?itok=C5E14iAz" class="img-responsive" title="Кассационный суд вынес определение в адрес главы Мосгорсуда из-за незаконного продления ареста обвиняемым" alt="Кассационный суд вынес определение в адрес главы Мосгорсуда из-за незаконного продления ареста обвиняемым"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sudy">суды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108721">Кассационный суд вынес определение в адрес главы Мосгорсуда из-за незаконного продления ареста обвиняемым</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108721">Кассационная инстанция признала обоснованными доводы защиты обвиняемых о существенных нарушениях уголовно-процессуального закона</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108717"> <img src="/sites/default/files/styles/300x180/public/uploads/news/517_20.jpg?itok=F40dfxt-" class="img-responsive" title="В России естественная убыль населения составила 259 тысяч человек. Это очень высокий показатель" alt="В России естественная убыль населения составила 259 тысяч человек. Это очень высокий показатель"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/demografiya">демография</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108717">В России естественная убыль населения составила 259 тысяч человек. Это очень высокий показатель</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108717">В России естественная убыль населения с начала 2019 года составила 259,6 тысячи человек. Такие данные предоставил Росстат. Этот показатель станет самым высоким за последние 11 лет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108715"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_19.jpg?itok=JLL2w6z6" class="img-responsive" title="Мэрия Москвы за год потратила на благоустройство бюджет Крымского моста" alt="Мэрия Москвы за год потратила на благоустройство бюджет Крымского моста"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/moskva">Москва</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108715">Мэрия Москвы за год потратила на благоустройство бюджет Крымского моста</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108715">Московские власти в текущем году потратили на благоустройство города 281 млрд рублей, что превышает расходы на строительство моста через Керченский пролив. Бюджет моста составил 228 млрд рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108710"> <img src="/sites/default/files/styles/300x180/public/uploads/news/511_19.jpg?itok=Df1JtXtO" class="img-responsive" title="В России резко подешевел «самый дорогой» iPhone 11 Pro Max" alt="В России резко подешевел «самый дорогой» iPhone 11 Pro Max"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108710">В России резко подешевел «самый дорогой» iPhone 11 Pro Max</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108710">В России рекордно подешевел самый дорогой на сегодняшний день iPhone. Это модель 11 Pro Max. Портал Hi-Tech Mail.ru сообщает, что смартфон подешевел почти на четверть. Сейчас гаджет можно купить за 77 тысяч рублей (64 гигабайт памяти)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/108711">Поцелуй начальника</a> </div>
         <div class="news-item-descr"><a href="/ru/article/108711">Поздравляли всей дирекцией нашего высокого куратора с днем рождения. Подарили ему какую-то дорогущую хреновину в коробке, я даже толком и не понял – что это, для чего?</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/larin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/108709"> <img src="/sites/default/files/styles/300x180/public/uploads/news/510_18.jpg?itok=QXxy-4mu" class="img-responsive" title="Украинские силовики сообщили о задержании подозреваемых в убийстве Павла Шеремета" alt="Украинские силовики сообщили о задержании подозреваемых в убийстве Павла Шеремета"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ubiystvo-zhurnalistov">убийство журналистов</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/108709">Украинские силовики сообщили о задержании подозреваемых в убийстве Павла Шеремета</a> </div>
      <div class="news-item-descr"><a href="/ua/news/108709">Правоохранительные органы Украины сообщили о задержании фигурантов дела об убийстве журналиста Павла Шеремета. Глава МВД страны Арсен Аваков сообщил, что сейчас в рамках дела продолжаются следственные действия</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108707"> <img src="/sites/default/files/styles/300x180/public/uploads/news/508_19.jpg?itok=60kpZ6bk" class="img-responsive" title="В Иркутской области после отставки губернатора Сергея Левченко началась проверка" alt="В Иркутской области после отставки губернатора Сергея Левченко началась проверка"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/navodnenie-v-irkutskoy-oblasti">наводнение в иркутской области</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108707">В Иркутской области после отставки губернатора Сергея Левченко началась проверка</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108707">В Иркутскую область прибыла комиссия МЧС России, которая займется проверкой эффективности использования бюджетных средств на выплату компенсаций пострадавшим от наводнения </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108706"> <img src="/sites/default/files/styles/300x180/public/uploads/news/507_20.jpg?itok=mShYfuQT" class="img-responsive" title="«Райское мест» для чиновника" alt="«Райское мест» для чиновника"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/goszakupki">госзакупки</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108706">«Райское мест» для чиновника</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108706">Центробанк России оказался собственником 18 оздоровительных центров и баз отдыха в привлекательных для туристов регионах страны. Так, в распоряжении сотрудников ЦБ есть оздоровительный комплекс «Южный» в Сочи и база отдыха «Балтийские пески» в Калининградской области</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q2iord"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
