<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова",
            "description": "В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-11-18T01:34:00+03:00",
            "dateModified": "2019-11-18T04:48:06+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/106_981.jpg?itok=1sGiNT50",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/106_981.jpg?itok=mHKczm25",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/106_981.jpg?itok=H2dzbMSG",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "мэры",
                "выборы мэра",
                "Дмитрий Трапезников"
            ]
        },
        {
            "@id": "https://og.ru/ru/news/108085",
            "name": "В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова",
            "description": "В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова",
            "@type": "WebPage",
            "url": "https://og.ru/ru/news/108085"
        }
    ]
}</script>
<meta name="description" content="В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/106_981.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/news/108085" />
<link rel="shortlink" href="https://og.ru/node/108085" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/news/108085" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова" />
<meta property="og:description" content="В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова" />
<meta property="og:updated_time" content="2019-11-18T04:48:06+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/106_981.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/106_981.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Политика" />
<meta property="article:tag" content="мэры" />
<meta property="article:tag" content="выборы мэра" />
<meta property="article:tag" content="Дмитрий Трапезников" />
<meta property="article:published_time" content="2019-11-18T01:34:00+03:00" />
<meta property="article:modified_time" content="2019-11-18T04:48:06+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_BTbypzlNYVbptuza8qzKwXCnB4TjuEzUY43Cz2FsXVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_Jq64l7kpUW7muPnFku3Ds9f5AO5sf-4e3HK10kdqxgk.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?q10mjf"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?q10mjf"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?q10mjf","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?q10mjf"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?q10mjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q10mjf"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-108085 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 18 ноября, понедельник <span>05:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
                    
                    <div class="page-name"><a href="/politics">Политика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-8eb4c7e257801a6e3a82b64d06d7736b">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/01/15/101596" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110.jpg?itok=ZNpkrtoc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Почта России» нашла себя в пиве</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-bae4a6b8fae58e46b35295c35ef53f81">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/108085" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова</div>
  </div>
</a>
   <a href="/ru/news/108084" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жительница Татарстана посадила своего ребенка за руль машины на скорости 130 км/ч</div>
  </div>
</a>
   <a href="/ru/news/108083" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские полицейские задержали 70 участников турнира по боевым искусствам</div>
  </div>
</a>
   <a href="/ru/news/108082" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Главными причинами высокой смертности в ДТП назвали использование телефонов и пьянство за рулем</div>
  </div>
</a>
   <a href="/ru/news/108081" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава СКР потребовал проверить все жалобы на арестованного профессора СПбГУ</div>
  </div>
</a>
   <a href="/ru/news/108080" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве водитель автобуса забыл использовать «ручник» и насмерть сбил женщину</div>
  </div>
</a>
   <a href="/be/news/108079" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Александр Лукашенко отказался менять белорусскую конституцию к президентским выборам</div>
  </div>
</a>
   <a href="/ru/news/108078" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В подмосковных Мытищах водитель напал с ножом на пешехода</div>
  </div>
</a>
   <a href="/ru/news/108077" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">YouTube заблокировал расследование об элитной недвижимости депутата Александра Ремезкова</div>
  </div>
</a>
   <a href="/ru/news/108076" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Госдуму поступил законопроект об установлении минимального размера зарплаты для учителей и врачей</div>
  </div>
</a>
   <a href="/ru/news/108075" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Аэрофлот» из-за роста цен на топливо впервые урезал расходы на свой пиар</div>
  </div>
</a>
   <a href="/ru/news/108074" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Градозащитники подали коллективный иск против мэра Москвы Сергея Собянина</div>
  </div>
</a>
   <a href="/ru/news/108073" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Олег Дерипаска раскрыл заблокированные из-за санкций американские активы</div>
  </div>
</a>
   <a href="/ru/news/108072" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Замглавы ФСИН отказался комментировать пытки заключенных из-за стыда за сотрудников</div>
  </div>
</a>
   <a href="/ru/news/108071" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге после выборов повысили проезд в общественном транспорте на 10 рублей</div>
  </div>
</a>
   <a href="/ru/news/108069" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк сообщил о планах выпускать монеты номиналом 50 рублей</div>
  </div>
</a>
   <a href="/ru/news/108068" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве на Волгоградском проспекте столкнулись сразу семь автомобилей</div>
  </div>
</a>
   <a href="/ru/news/108066" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В аэропорту «Шереметьево» самолет «Аэрофлота» задел при рулении другой лайнер</div>
  </div>
</a>
   <a href="/ru/news/108065" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигурантом дела о стрельбе в Амурском колледже стал директор ЧОП</div>
  </div>
</a>
   <a href="/ru/news/108064" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московский суд отклонил иски службы такси к оппозиционерам о взыскании убытков из-за митингов</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-108085" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

                   

        <div class="article-date"> 18 ноября 01:34 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова</h1>
      <h2 class="article-descr">  В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/106_981.jpg?itok=pUX5FH4M" class="img-responsive" alt="В Элисте прошел двухтысячный митинг с требованием отставки главы города Дмитрия Трапезникова" />
                        <div class="img-from"> Фото:   OK.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>В Элисте в воскресенье состоялся согласованный митинг, участники которого в очередной раз требовали отправить в отставку руководителя городской администрации Дмитрия Трапезникова - бывшего главы самопровозглашенной Донецкой народной республики (ДНР).</p>
<p>В протестном митинге приняли участие более двух тысяч человек, в том числе калмыки из Астраханской и Волгоградской областей. Манифестанты требовали не только отставки Трапезникова, но и вернуть прямые выборы мэра Элисты и ввести для кандидата в мэры ценз оседлости (он должен прожить в Калмыкии не менее 5 лет).</p>
<p>Портал«Федерал Пресс» сообщает, что в митинге приняли участие бывший глава администрации главы региона Игорь Шалхаков и экс-министр земельных и имущественных отношений республики Пюрвя Мендяев.</p>
<p>Отметим, что протесты с требованием отставки Дмитрия Трапезникова проходят в Элисте с самого его назначения главой администрации. Известно, что его кандидатуру на должность главы Элисты предложил глава Калмыкии Бату Хасиков.</p>
      </div>
            
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-a932fb5ce75be7e9190be7651f9634e9">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/107622">В Элисте прошел массовый митинг за отставку мэра города Дмитрия Трапезникова</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/107051">Врио мэра Элисты назначили бывшего и.о. главы ДНР Дмитрия Трапезникова</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/103224">Жителям Москвы с временной регистрацией разрешат голосовать на выборах мэра</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
     
<div class="ifr3">
<iframe id="adv_kod_frame" src="https://vidroll.ru/kod.php?param=4170576c5749546c6331796e6e626d735154414753637774744777486f7570384748447135744b46" width="550" height="350" frameborder="0" scrolling="no" allowfullscreen="true" style="max-width:100%;"></iframe><script type="text/javascript" src="https://vidroll.ru/player_html5/iframeobrabotchik.js"></script>
</div>
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-5b9e624c7e0195b9b849b05501cc53e3">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуану  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/01/101985">
    Половина россиян считает неправильным путь развития страны  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/07/02/97501">
    Ломать - не строить, душа не болит  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/07/12/97748" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364_0.jpg?itok=0oFXq374); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/07/12/97748">
    Сбербанк – многоголовое чудище Грефа  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6fa1736198a33c50fff6e578f170d5e3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108083"> <img src="/sites/default/files/styles/300x180/public/uploads/news/104_997.jpg?itok=qWnA-5AV" class="img-responsive" title="Московские полицейские задержали 70 участников турнира по боевым искусствам" alt="Московские полицейские задержали 70 участников турнира по боевым искусствам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/boevye-iskusstva">боевые искусства</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108083">Московские полицейские задержали 70 участников турнира по боевым искусствам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108083">В Москве сотрудники Центра «Э» МВД России сорвали турнир по боевым искусствам, который каждый год проводится в память антифашиста Ивана Хуторского. Силовики задержали около 70 участников и гостей соревнования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108082"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_1007.jpg?itok=XGqqyU3b" class="img-responsive" title="Главная беда России - пьянство " alt="Главная беда России - пьянство "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dtp">ДТП</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108082">Главная беда России - пьянство </a> </div>
      <div class="news-item-descr"><a href="/ru/news/108082">Главными причинами смертности на дорогах России являются управление транспортом в нетрезвом виде и использование телефонов за рулем. Об этом заявил президент Международной автомобильной федерации (FIA)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108077"> <img src="/sites/default/files/styles/300x180/public/uploads/news/552.jpg?itok=JHE17Ekg" class="img-responsive" title="YouTube заблокировал расследование об элитной недвижимости депутата Александра Ремезкова" alt="YouTube заблокировал расследование об элитной недвижимости депутата Александра Ремезкова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dohody-chinovnikov">доходы чиновников</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108077">YouTube заблокировал расследование об элитной недвижимости депутата Александра Ремезкова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108077">Портал YouTube заблокировал расследование краснодарского штаба Алексея Навального о недвижимости депутата Госдумы от «Справедливой России» и бывшего вице-губернатора Кубани Александра Ремезкова</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108075"> <img src="/sites/default/files/styles/300x180/public/uploads/news/529_11.jpg?itok=Oselv8Cq" class="img-responsive" title="«Аэрофлот» из-за роста цен на топливо впервые урезал расходы на свой пиар" alt="«Аэрофлот» из-за роста цен на топливо впервые урезал расходы на свой пиар"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviakompanii">авиакомпании</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108075">«Аэрофлот» из-за роста цен на топливо впервые урезал расходы на свой пиар</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108075">Авиакомпания почти в два раза сократила расходы на собственный пиар. До настоящего времени национальный перевозчик всегда имел самый большой бюджет информационное сопровождение и рекламу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108074"> <img src="/sites/default/files/styles/300x180/public/uploads/news/528_14.jpg?itok=5nJeyZpA" class="img-responsive" title="Градозащитники подали коллективный иск против мэра Москвы Сергея Собянина" alt="Градозащитники подали коллективный иск против мэра Москвы Сергея Собянина"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gradozashchitniki">градозащитники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108074">Градозащитники подали коллективный иск против мэра Москвы Сергея Собянина</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108074">В Тверской райсуд Москвы поступил коллективный иск к мэру столицы Сергею Собянину и вице-мэру Марату Хуснуллину. Иск подали столичные активисты из-за бездействия руководителей города в связи со сносом киноцентра «Соловей»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108071"> <img src="/sites/default/files/styles/300x180/public/uploads/news/525_14.jpg?itok=QTBg7aWw" class="img-responsive" title="После выборов можно все!" alt="После выборов можно все!"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/obshchestvennyy-transport">общественный транспорт</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108071">После выборов можно все!</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108071">На сайте Смольного сообщается, что новые тарифы вступают в силу 1января 2020 года. Так, разовая поездка на наземном транспорте обойдется жителями гостям города в 50 рублей, а в метро - 55 рублей. Стоимость проездных билетов вырастет на 4%</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-92671ee5e71d50156db182ccf067b972">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-18360462c4381533251dd30754dbddb3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item news-item-special"> <a href="/ru/doc/108067"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1287.jpg?itok=14d2Vse6" class="img-responsive" title="ГИБДД начала охоту на тонировку: сажают на 5 суток" alt="ГИБДД начала охоту на тонировку: сажают на 5 суток"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gibdd">ГИБДД</a>              </div>
      <div class="news-item-title"> <a href="/ru/doc/108067">ГИБДД начала охоту на тонировку: сажают на 5 суток</a> </div>
      <div class="news-item-descr"><a href="/ru/doc/108067">За десять месяцев 2019 г. полицейские при помощи специальных приборов выявили уже 164 280 автомобилей с превышением норм тонировки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/108070">Я не знаю, что вы думаете про министра культуры Владимира Мединского. Но вот он вами – недоволен</a> </div>
         <div class="news-item-descr"><a href="/ru/article/108070">Какие-то вы непоследовательные. Фильм «Джокер» понравился? Понравился – вы все его смотрели и хвалили. Тогда какие у вас претензии к профессору Соколову, который расчленил студентку?</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/yashin-ilya"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/yashin.jpg?itok=KEd3_wr2" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/yashin-ilya">Яшин Илья</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108069"> <img src="/sites/default/files/styles/300x180/public/uploads/news/524_15.jpg?itok=nLRxSTdA" class="img-responsive" title="Центробанк сообщил о планах выпускать монеты номиналом 50 рублей" alt="Центробанк сообщил о планах выпускать монеты номиналом 50 рублей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dengi">деньги</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108069">Центробанк сообщил о планах выпускать монеты номиналом 50 рублей</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108069">Замдиректор департамента наличного денежного обращения ЦБ РФ Владимир Демиденко сообщил, что за возобновление чеканки 50-рублевых монет выступают владельцы торговых автоматов которым такими монетами удобно выдавать сдачу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108054"> <img src="/sites/default/files/styles/300x180/public/uploads/news/510_14.jpg?itok=8SiRe9KC" class="img-responsive" title="Объединение пассажиров предложило закрепить единые требования авиаперевозки животных" alt="Объединение пассажиров предложило закрепить единые требования авиаперевозки животных"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aviakompanii">авиакомпании</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108054">Объединение пассажиров предложило закрепить единые требования авиаперевозки животных</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108054">С такой инициативой организация выступила после громкой истории с лишением пассажира «Аэрофлота» бонусных миль из-за перевозки на борту «слишком толстого» кота</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108049"> <img src="/sites/default/files/styles/300x180/public/uploads/news/506_16.jpg?itok=Lnew-EAF" class="img-responsive" title="Массовка для «Единой России»" alt="Массовка для «Единой России»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/edinaya-rossiya">Единая Россия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108049">Массовка для «Единой России»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108049">Жители Чеченской республики пожаловались на принуждение к вступлению в ряды «Единой России». В основном вступать в партию власти заставляют работников бюджетной сферы – врачей и учителей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108045"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_15.jpg?itok=4ttSN2mL" class="img-responsive" title="Компания Adidas объяснилась по поводу сербского флага на форме сборной России по футболу" alt="Компания Adidas объяснилась по поводу сербского флага на форме сборной России по футболу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sbornaya-rossii-po-futbolu">сборная России по футболу</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108045">Компания Adidas объяснилась по поводу сербского флага на форме сборной России по футболу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108045">Ранее у Российского футбольного союза возникли претензии к форме из-за «перевернутого» триколора. Фактически рукава футбольных маек украшает флаг Сербии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108043"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_16.jpg?itok=rd5MwJQj" class="img-responsive" title="Минфин предложил повысить размер налогов и штрафов для пополнения бюджета" alt="Минфин предложил повысить размер налогов и штрафов для пополнения бюджета"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/nalogi">налоги</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108043">Минфин предложил повысить размер налогов и штрафов для пополнения бюджета</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108043">Минфин России предложил внести изменения в закон о федеральном бюджете, которые предполагают второе за год повышение ставки НДС, налога на прибыль и размера штрафов в отношении юридических лиц</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108051"> <img src="/sites/default/files/styles/300x180/public/uploads/news/1286.jpeg?itok=xTJoCFlr" class="img-responsive" title="Для ознакомление с материалами уголовного дела суд отвел Шестуну 1,5 минуты на том" alt="Для ознакомление с материалами уголовного дела суд отвел Шестуну 1,5 минуты на том"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-shestun">александр шестун</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108051">Для ознакомление с материалами уголовного дела суд отвел Шестуну 1,5 минуты на том</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108051">СК России обратился в суд с требованием ограничить срок на ознакомление экс-главы Серпуховского района Подмосковья Александра Шестуна с материалами его уголовного дела</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/108040"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1284.jpg?itok=QHrbJL_7" class="img-responsive" title="Молочный потоп Штефана Дюрра" alt="Молочный потоп Штефана Дюрра"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/agroholdingi">Агрохолдинги</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/108040">Молочный потоп Штефана Дюрра</a> </div>
      <div class="news-item-descr"><a href="/ru/article/108040">Крупнейший в России производитель сырого молока агрохолдинг «Эко-Нива» недавно потребовал полное освобождение от имущественного налога для трех своих новосибирских предприятий. По аналогии с другими регионами, в которых расположена компания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108032"> <img src="/sites/default/files/styles/300x180/public/uploads/news/421_13.jpg?itok=tseNVT-W" class="img-responsive" title="Депутаты попросили у правительства 590 млн рублей на переселение жителей Крайнего Севера" alt="Депутаты попросили у правительства 590 млн рублей на переселение жителей Крайнего Севера"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krayniy-sever">крайний север</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108032">Депутаты попросили у правительства 590 млн рублей на переселение жителей Крайнего Севера</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108032">Депутаты Госдумы попросили у главы правительства 590 млн рублей на покупку жилья для переселенцев с Крайнего Севера. Соответствующее обращение направил думский комитет по региональной политике</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/108018"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1278.jpg?itok=daGCwxxw" class="img-responsive" title="Александр Шестун намерен объявить сухую голодовку, которая может стать для него последней" alt="Александр Шестун намерен объявить сухую голодовку, которая может стать для него последней"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-shestun">александр шестун</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/108018">Александр Шестун намерен объявить сухую голодовку, которая может стать для него последней</a> </div>
      <div class="news-item-descr"><a href="/ru/article/108018">Бывший глава Серпуховского района объявил о том, что с 25 ноября начинает сухую голодовку в знак протеста против произвола судебно-следственных органов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/108019"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_15.jpg?itok=2MpUQGts" class="img-responsive" title="В Благовещенске студент строительного колледжа открыл стрельбу по однокурсникам" alt="В Благовещенске студент строительного колледжа открыл стрельбу по однокурсникам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kolumbayn">колумбайн</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/108019">В Благовещенске студент строительного колледжа открыл стрельбу по однокурсникам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/108019">В Благовещенске 19-летний студент 4-го курса колледжа строительства и ЖКХ Данил Засорин открыл стрельбу в учебном заведении, а затем покончил с собой. Ружье Иж-81 подросток пронес в колледж под курткой</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?q10mjf"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
