<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "author": [
                {
                    "@type": "Person",
                    "@id": null,
                    "name": null,
                    "url": null,
                    "sameAs": []
                }
            ],
            "@type": "Article",
            "headline": "Вставай страна огромная ...",
            "description": "В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление войны? И как в России может проходить мобилизация?",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-05-07T03:30:10+03:00",
            "dateModified": "2022-05-07T03:30:10+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/articles/888.jpg?itok=b96fLbd-",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/articles/888.jpg?itok=n1VYzIBy",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/articles/888.jpg?itok=26TNCAEE",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "мобилизация"
        },
        {
            "@id": "https://og.ru/ru/article/126413",
            "name": "Вставай страна огромная ...",
            "description": "В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление войны? И как в России может проходить мобилизация?",
            "@type": "WebPage",
            "url": "https://og.ru/ru/article/126413"
        }
    ]
}</script>
<meta name="description" content="В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление войны? И как в России может проходить мобилизация?" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/articles/888.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/article/126413" />
<link rel="shortlink" href="https://og.ru/node/126413" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/article/126413" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вставай страна огромная ..." />
<meta property="og:description" content="В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление войны? И как в России может проходить мобилизация?" />
<meta property="og:updated_time" content="2022-05-07T03:30:10+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/articles/888.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/articles/888.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/article/126413" />
<meta name="twitter:title" content="Вставай страна огромная ..." />
<meta name="twitter:description" content="В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/articles/888.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Политика" />
<meta property="article:tag" content="мобилизация" />
<meta property="article:published_time" content="2022-05-07T03:30:10+03:00" />
<meta property="article:modified_time" content="2022-05-07T03:30:10+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Вставай страна огромная ... | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126413 node-type-article social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 07 мая, суббота <span>04:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/politics">Политика</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-de54c1ed5cad6b2b78c04279fe97542e">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/109684" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2246-1.jpg?itok=soCX9boJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Треть жителей России являются «тихими алкоголиками»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Разрабатывали, разрабатывают и будут разрабатывать»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510_2.jpg?itok=RSBndwOI); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российский флаг удалят из спорта на четыре года</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-5f595bc524dea543a6e049a9ca5c964f">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/126412" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Lenovo и Xiaomi постепенно уходят с российского рынка</div>
  </div>
</a>
   <a href="/ru/news/126411" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минэкономразвития сообщило об ускорении годовой инфляции в России</div>
  </div>
</a>
   <a href="/ru/news/126410" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Финляндии собирают подписи за лишение Тимченко и Ротенбергов финского гражданства</div>
  </div>
</a>
   <a href="/ru/news/126409" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На фабрике Nespresso в Швейцарии в мешках из-под кофейных зерен обнаружили кокаин</div>
  </div>
</a>
   <a href="/ru/news/126408" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Фиджи по запросу США арестовали яхту сенатора Сулеймана Керимова</div>
  </div>
</a>
   <a href="/ru/news/126407" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент РФ с начала спецоперации в Украине издал рекордное число секретных указов</div>
  </div>
</a>
   <a href="/ru/news/126406" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Путин извинился перед властями Израиля за слова Сергея Лаврова о еврейских корнях Гитлера</div>
  </div>
</a>
   <a href="/ru/news/126405" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура займется поставщиками, которые не снизили цены после укрепления рубля</div>
  </div>
</a>
   <a href="/ru/news/126404" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Франции арестовали недвижимость дочерей Фридмана и дом депутата Бабакова</div>
  </div>
</a>
   <a href="/ru/news/126403" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Официальные курсы доллара и евро упали до минимума 2020 года</div>
  </div>
</a>
   <a href="/ru/news/126402" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Калининграде сотрудникам автозавода выдадут участки под огороды в связи со «сложными временами»</div>
  </div>
</a>
   <a href="/ua/news/126401" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Херсонской области, которая находится под контролем российской армии, запретят Facebook и Instagram</div>
  </div>
</a>
   <a href="/ru/news/126399" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России с начала спецоперации в Украине совершено шесть нападений на военкоматы</div>
  </div>
</a>
   <a href="/ru/news/126397" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Германии облегчат получение виз для россиян, «бегущих от режима Путина»</div>
  </div>
</a>
   <a href="/ru/news/126396" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Миллиардер Алишер Усманов подал в суд на Совет Европы из-за санкций</div>
  </div>
</a>
   <a href="/ru/news/126395" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЕС планирует запретить продавать недвижимость в странах союза россиянам</div>
  </div>
</a>
   <a href="/ru/news/126394" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Великобритании ввели персональные санкции против подруги главы ВТБ Наили Аскер-заде</div>
  </div>
</a>
   <a href="/be/news/126393" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Парламент Беларуси одобрил законопроект, расширяющий основания для применения смертной казни</div>
  </div>
</a>
   <a href="/am/news/126392" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Армении оппозиция заблокировала несколько крупных автомагистралей</div>
  </div>
</a>
   <a href="/ru/news/126391" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В даркнете выставили на продажу базу данных клиентов лаборатории «Гемотест»</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-126413" class="article-content node node-article node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
	  	  	  	  
                    <div class="article-topic">   <a href="/tags/mobilizaciya">мобилизация</a> </div>
                    <div class="article-dep article-reporter">               
          Редакция  


</div>
                    <div class="article-dep">   <a href="https://sova.news/2022/05/04/chto-proizojdet-esli-vladimir-putin-oficzialno-obyavit-ukraine-vojnu/" target="_blank" rel="nofollow">«SOVA.NEWS»</a> </div>
              <div class="article-date"> 07 мая 2022, 03:30 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Вставай страна огромная ...</h1>
      <h2 class="article-descr">  Что произойдет, если Владимир Путин официально объявит Украине войну</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
	
			
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/articles/888.jpg?itok=gxZfz0oR" class="img-responsive" alt="Вставай страна огромная ...">
                        <div class="img-from"> Фото:   LIGA.net </div>
              </div>
      		  
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
            <div class="article-section">
          <p>В начале недели телеканал Си-эн-эн со ссылкой на источники сообщил, что 9 мая президент России Владимир Путин может официально объявить войну Украине. Что на практике означает формальное объявление войны? И как в России может проходить мобилизация?</p>
<p>Как&nbsp;утверждают&nbsp;источники Си-эн-эн, Путин может воспользоваться символическим значением Дня Победы, чтобы объявить либо о военных достижениях в Украине, либо об эскалации боевых действий, либо и о том, и другом. Наиболее вероятным, по их мнению, будет сценарий официального объявления войны Украине.</p>
<p>Российское вторжение в Украину началось 24 февраля, однако российские власти настаивают, что там проходит «специальная военная операция». Слова «война» и «вторжение» применительно к боевым действиям в Украине фактически находятся под запретом.</p>
<p>Как пишет Си-эн-эн, официальное объявление войны может усилить общественную поддержку боевых действий в Украине, а также позволит российским властям объявить мобилизацию, в которой Россия сейчас очень нуждается.</p>
<p>Предположение, что 9 мая Путин может объявить мобилизацию, а также заявить о полномасштабной войне «против мирового нацизма», ранее&nbsp;выдвигал&nbsp;министр обороны Британии Бен Уоллес.</p>
<p>В то же время,&nbsp;по словам папы&nbsp;римского Франциска, венгерский премьер Виктор Орбан во время их встречи 21 апреля сообщил ему, что российские власти 9 мая планируют закончить боевые действия.</p>
<p>Путин в начале марта говорил, что в России нет предпосылок для введения военного или какого-либо иного особого положения, поскольку оно вводится только в случае внешней агрессии.</p>
<blockquote><p><strong><em>Внешней агрессией, согласно Федеральному конституционному закону «О военном положении» может быть признан целый список действий (полные формулировки содержатся в тексте закона):</em></strong></p>
<p><em>Нападение армии иностранного государства на территорию Российской Федерации, военная оккупация, любая аннексия территории или ее части;</em></p>
<p><em>Применение оружия против России. Например, обстрел территории или бомбардировка;</em></p>
<p><em>Блокада портов или берегов;</em></p>
<p><em>Нападение иностранной армии на российские войска независимо от места их дислокации;</em></p>
<p><em>Предоставление государством своей территории для агрессии против России;</em></p>
<p><em>Засылка иностранным государством вооруженных групп, иррегулярных сил или наемников, которые применяли бы вооруженную силу против России.</em></p>
</blockquote>
<h3>Состояние войны и военное положение</h3>
<p>Военное положение может быть введено также после формального объявления Россией войны. Сама процедура этого объявления в российских законах не прописана. Там лишь указаны условия объявления состояния войны в стране.</p>
<p>Состояние войны фактически приводит к введению военного положения, хотя это разные вещи с точки зрения права — термин «состояние войны» имеет отношение к межгосударственным отношениям, «военное положение» — особый правовой режим внутри государства.</p>
<p>В статье 18 закона «Об обороне» говорится, что «состояние войны объявляется федеральным законом в случае вооруженного нападения на Российскую Федерацию другого государства или группы государств, а также в случае необходимости выполнения международных договоров Российской Федерации».</p>
<p>Понятие объявления войны содержится в международном праве. В «Конвенции об открытии военных действий», принятой в Гааге в 1907 году, говорится, что военные действия «не должны начинаться без предварительного и недвусмысленного предупреждения, которое будет иметь или форму мотивированного объявления войны, или форму ультиматума с условным объявлением войны», после чего государства переходят в «состояние войны».</p>
<p>Военное положение в России регулируется несколькими законами — «О военном положении», «Об обороне», «О мобилизации», «О связи», «О воинской обязанности и военной службе».</p>
<p>Оно имеет отношение практически ко всем областям государства — общественной жизни, органам власти, экономике, бизнесу, прессе, политическому регулированию и другим.</p>
<p>Президент и исполнительная власть получат в такой ситуации исключительные полномочия. Может быть прекращена деятельность политических партий; запрещены митинги, собрания и пикеты; введена цензура; ограничено движение людей, включая запрет на выезд из страны, смену места жительства; объявлен комендантский час; у жителей может быть в любой момент изъято имущество для нужд обороны; запрещена продажа оружия и многое другое. Список мер&nbsp;перечислен в статье 7&nbsp;закона «О военном положении».</p>
<h3>Мобилизация</h3>
<p>В условиях военного положения может быть объявлена мобилизация. Она может быть полной или частичной, то есть вводиться на всей территории страны или в отдельных ее частях. Мобилизация не связана с введением военного положения — ее могут объявить без него, а также не начинать, если оно было введено.</p>
<p>Само это понятие имеет отношение не только к тем, кого призовут в армию. Мобилизация касается органов власти, промышленности и вообще всей экономики.</p>
<p>Но прежде всего, она имеет отношение к вооруженным силам, которые будут пополняться военнослужащими из запаса. Запас состоит из мобилизационного людского резерва и мобилизационного людского ресурса.</p>
<p>Военное положение, по мнению сторонников его введения, нужно прежде всего чтобы обеспечить мобилизацию</p>
<p>Первая группа — наиболее готовые к мобилизации резервисты, которые заключили с государством специальный контракт, вторая — все остальные резервисты, отслужившие в армии и зачисленные в запас.</p>
<p>Некоторые из тех, кого можно было бы призвать в армию в условиях мобилизации, могут получить бронь — гарантию того, что они останутся на своих рабочих местах. Это нужно, чтобы обеспечить работу предприятий и органов власти.</p>
<p>Объявление войны и мобилизация могут решить как минимум две проблемы, с которыми, как отмечают многие эксперты, столкнулась российская армия — нехватки личного состава на войне и отказов отправляться в зону боевых действий в Украине.</p>
<p>В настоящее время наступление российской армии в Украине, как отмечают наблюдатели, развивается невысокими темпами. По словам представителя Пентагона, российские войска добились незначительных успехов к востоку от украинских городов Изюм и Попасная, но прогресс был «вялым и неравномерным».</p>
<p>Кроме того, Пентагон&nbsp;заметил, что российские силы, по-видимому, боятся риска и стараются избегать жертв среди своих войск, как в воздушной, так и в наземной войне.</p>
<p>Британское военное ведомство в свою очередь отмечает, что во время вторжения в Украину Россия задействовала более 120 батальонных тактических групп, что составляет около двух третей всей наземной боевой силы России.</p>
<p>Косвенно о том, что российской армии не хватает людей, свидетельствует также то, что министерство обороны России уже с начала марта пытается вербовать контрактников на гражданских сайтах поиска работы HeadHunter и SuperJob.</p>
<p>Введение военного положения и объявление всеобщей мобилизации широко обсуждается в социальных сетях, его поддерживают многие военные или околовоенные эксперты и блогеры. Один из самых заметных сторонников — Игорь Стрелков (настоящая фамилия — Гиркин), известный тем, что&nbsp;активно участвовал&nbsp;в боевых действиях 2014 года в Донбассе.</p>
<p>По мнению сторонников мобилизации, Россия не сможет победить в войне с Украиной, не обеспечив себе многократный перевес в живой силе.</p>
<p>Однако в блогосфере многие также опасаются, что военное положение, еще большее, чем сейчас, ограничение прав и свобод, экономические меры вместе с принудительной мобилизацией чреваты социальным недовольством в обществе, которое и без того испытывает трудности.</p>
<h3>Экономика</h3>
<p>Военное положение может оказать серьезное воздействие на экономику страны.</p>
<p>Отдельным пунктом в законе о военном положении прописано положение организаций. Например, фирмы обязаны предоставлять свое имущество для нужд обороны. При этом государство обязуется выплачивать стоимость этого имущества.</p>
<p>Правда, по тому же принципу изымать имущество можно будет и у граждан на территории, где введено военное положение. Также организации обязаны выполнять заказы и задания в целях обороны — в соответствии с заключенными договорами.</p>
<p>Граждан, судя по тексту закона, можно будет привлекать к работам для нужд обороны. Так, они должны будут участвовать в ликвидации последствий применения оружия, восстановлении объектов экономики, систем жизнеобеспечения и военных объектов, а также помогать, например, бороться с пожарами.</p>
<p>Статья 8 Закона «О военном положении» позволяет в период действия военного положения вводить фактически любые меры, которые могут повлиять на экономическую деятельность, — в частности, могут вводиться временные ограничения на «осуществление экономической и финансовой деятельности, оборот имущества, свободное перемещение товаров, услуг и финансовых средств, […] порядок и условия процедур банкротства, режим трудовой деятельности».</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->

      </div>
              <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-db173be83926b5bf9c60a7ad86c746cb">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/126399">В России с начала спецоперации в Украине совершено шесть нападений на военкоматы</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2016/10/04/83992">Губернаторов и мэров сделают лично ответственными за мобилизацию граждан в военное время</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2015/11/06/rossiyskie-chinovniki-proydut-voennuyu-podgotovku-v-akademii-genshtaba">Российские чиновники пройдут военную подготовку в академии Генштаба  </a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-974906326c880fd1a7a28c650cd91f31">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/115377">
    «Разрабатывали, разрабатывают и будут разрабатывать»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/108282" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/209-1.jpg?itok=IOOpo5qM); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/108282">
    Российский флаг удалят из спорта на четыре года  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-193de5c2ce27b415dafb013631117976">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126412"> <img src="/sites/default/files/styles/300x180/public/uploads/news/887.jpeg?itok=F_qj_sTC" class="img-responsive" title="Lenovo и Xiaomi постепенно уходят с российского рынка" alt="Lenovo и Xiaomi постепенно уходят с российского рынка"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                                </div>
      <div class="news-item-title"> <a href="/ru/news/126412">Lenovo и Xiaomi постепенно уходят с российского рынка</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126412">Экспорт технологической продукции из Китая в Россию в марте сильно сократился по сравнению с февралем. Так, поставки ноутбуков упали более чем на 40%, смартфонов — почти на две трети, телекоммуникационных базовых станций — на 98%. В целом экспорт из Китая сократился на 27%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126411"> <img src="/sites/default/files/styles/300x180/public/uploads/news/886.jpeg?itok=JBJjW-ZK" class="img-responsive" title="Минэкономразвития сообщило об ускорении годовой инфляции в России" alt="Минэкономразвития сообщило об ускорении годовой инфляции в России"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/inflyaciya">инфляция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126411">Минэкономразвития сообщило об ускорении годовой инфляции в России</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126411">Годовая инфляция в России с 23 по 29 апреля ускорилась до 17,73% по сравнению с 17,7% неделей ранее, говорится в обзоре Минэкономразвития «О текущей ценовой ситуации»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126410"> <img src="/sites/default/files/styles/300x180/public/uploads/news/885.jpeg?itok=bYYi55Ck" class="img-responsive" title="В Финляндии собирают подписи за лишение Тимченко и Ротенбергов финского гражданства" alt="В Финляндии собирают подписи за лишение Тимченко и Ротенбергов финского гражданства"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii">санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126410">В Финляндии собирают подписи за лишение Тимченко и Ротенбергов финского гражданства</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126410">Авторы считают, что личные санкции являются свидетельством того, что попавшие под них люди представляют угрозу для репутации и экономики Финляндии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126409"> <img src="/sites/default/files/styles/300x180/public/uploads/news/505_138.jpg?itok=LT24mE6O" class="img-responsive" title="Чашку кофею, я себе бодрящего налью…⁠⁠" alt="Чашку кофею, я себе бодрящего налью…⁠⁠"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/narkotiki">наркотики</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126409">Чашку кофею, я себе бодрящего налью…⁠⁠</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126409">На кофейной фабрике Nestle Nespresso в швейцарском Ромоне обнаружили мешки из-под кофейных зерен, в которых находился кокаин. Всего в мешках было обнаружено около 500 кг кокаина стоимостью более 50 млн долларов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126408"> <img src="/sites/default/files/styles/300x180/public/uploads/news/504_140.jpg?itok=2a3sVKD8" class="img-responsive" title="Власти Фиджи по запросу США арестовали яхту сенатора Сулеймана Керимова" alt="Власти Фиджи по запросу США арестовали яхту сенатора Сулеймана Керимова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/yahty">яхты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126408">Власти Фиджи по запросу США арестовали яхту сенатора Сулеймана Керимова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126408">Власти Фиджи по требованию властей США арестовали роскошную яхту российского сенатора-миллиардера Сулеймана Керимова. Судно арестовано в рамках исполнения санкций, которые были введены против России </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/503_139.jpeg?itok=CVuP3Mfy" title="Президент РФ с начала спецоперации в Украине издал рекордное число секретных указов">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126407">Президент РФ с начала спецоперации в Украине издал рекордное число секретных указов</a></div>
        <div class="news-item-descr"><a href="/ru/news/126407">Президент Владимир Путин с начала спецоперации в Украине издал рекордное количество секретных указов. Доля таких документов стала самой высокой за последние 20 лет</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-c4458e3dea617c0bd378924bc9dc5b3b">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d2cdba4151f2f3ab1f67f88f0e3c9e48">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126406"> <img src="/sites/default/files/styles/300x180/public/uploads/news/502_137.jpg?itok=1_LlToi_" class="img-responsive" title="Владимир Путин извинился перед властями Израиля за слова Сергея Лаврова" alt="Владимир Путин извинился перед властями Израиля за слова Сергея Лаврова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/izrail">Израиль</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126406">Владимир Путин извинился перед властями Израиля за слова Сергея Лаврова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126406">В офисе премьер-министра Израиля Нафтали Беннета сообщили, что политики обсудили резонансное высказывание Сергея Лаврова, после чего Владимир Путин извинился за слова главы МИД РФ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126405"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501_139.jpg?itok=gb0ANuPf" class="img-responsive" title="Рубль падает - цены растут, рубль укрепляется - цены все равно растут " alt="Рубль падает - цены растут, рубль укрепляется - цены все равно растут "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/torgovlya">торговля</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126405">Рубль падает - цены растут, рубль укрепляется - цены все равно растут </a> </div>
      <div class="news-item-descr"><a href="/ru/news/126405">Генеральная прокуратура запросила у главы Ассоциации компаний розничной торговли (АКОРТ) Игоря Караваева данные о поставщиках, которые не снизили цены на товары после укрепления рубля</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126404"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_139.jpg?itok=CGbTVA7p" class="img-responsive" title="Власти Франции арестовали недвижимость дочерей Фридмана и дом депутата Бабакова" alt="Власти Франции арестовали недвижимость дочерей Фридмана и дом депутата Бабакова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126404">Власти Франции арестовали недвижимость дочерей Фридмана и дом депутата Бабакова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126404">В Минфине страны сообщили об аресте в рамках исполнения антироссийских санкций двух объектов недвижимости, связанных с олигархом Михаилом Фридманом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126403"> <img src="/sites/default/files/styles/300x180/public/uploads/news/406_139.jpg?itok=eJvAVB9D" class="img-responsive" title="Официальные курсы доллара и евро упали до минимума 2020 года" alt="Официальные курсы доллара и евро упали до минимума 2020 года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/valyuta">валюта</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126403">Официальные курсы доллара и евро упали до минимума 2020 года</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126403">В ходе торгового дня доллар на бирже падал ниже отметки в 66 рублей, а евро - до 70 рублей. В последний раз американская и европейская валюта торговалась на таком уровне в 2020 году</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126402"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_138.jpg?itok=apisasP2" class="img-responsive" title="В Калининграде сотрудникам автозавода выдадут участки под огороды" alt="В Калининграде сотрудникам автозавода выдадут участки под огороды"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/uroven-zhizni">уровень жизни</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126402">В Калининграде сотрудникам автозавода выдадут участки под огороды</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126402">Калининградский автомобильный завод «Автотор», где собирались автомобили BMW, Kia и Hyundai, предоставит сотрудникам земельные участки для обустройства огородов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126399"> <img src="/sites/default/files/styles/300x180/public/uploads/news/403_136.jpg?itok=3nQERolO" class="img-responsive" title="В России с начала совершено уже шесть нападений на военкоматы" alt="В России с начала совершено уже шесть нападений на военкоматы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voenkomaty">военкоматы</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126399">В России с начала совершено уже шесть нападений на военкоматы</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126399">Так, 28 февраля в подмосковных Луховицах в здание военкомата бросили бутылки с «коктейлями Молотова». Полиция по подозрению в совершении преступления задержала 21-летнего местного жителя</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126397"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_138.jpg?itok=PmfT7Wcv" class="img-responsive" title="Власти Германии облегчат получение виз для россиян, «бегущих от режима Путина»" alt="Власти Германии облегчат получение виз для россиян, «бегущих от режима Путина»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/emigraciya">эмиграция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126397">Власти Германии облегчат получение виз для россиян, «бегущих от режима Путина»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126397">Вице-канцлер Германии Роберт Хабек заявил, что россиянам могут облегчить въезд в страну на фоне ужесточения давления на несогласных с действиями властей и усиления цензуры в России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/126400">Угрозы дворянству мантии</a> </div>
         <div class="news-item-descr"><a href="/ru/article/126400">Недавно председатель Верховного суда РФ Вячеслав Лебедев раскритиковал недостатки кадровой работы, описывая процедуру пополнения судейского корпуса как «отбор по признакам преданности вместо открытого, гласного конкурсного процесса»</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126396"> <img src="/sites/default/files/styles/300x180/public/uploads/news/401_143.jpg?itok=JeBrEUGF" class="img-responsive" title="Миллиардер Алишер Усманов подал в суд на Совет Европы из-за санкций" alt="Миллиардер Алишер Усманов подал в суд на Совет Европы из-за санкций"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/alisher-usmanov">Алишер Усманов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126396">Миллиардер Алишер Усманов подал в суд на Совет Европы из-за санкций</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126396">Российский миллиардер Алишер Усманов подал иск в Европейский суд против Совета Европы. Поводом для обращения в суд стали санкции, которые были введены против олигарха из-за спецоперации в Украине</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126395"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_140.jpg?itok=k-R6CGHE" class="img-responsive" title="ЕС планирует запретить продавать недвижимость в странах союза россиянам" alt="ЕС планирует запретить продавать недвижимость в странах союза россиянам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126395">ЕС планирует запретить продавать недвижимость в странах союза россиянам</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126395">Санкции в сфере недвижимости не будут распространяться на россиян, которые имеют гражданство или вид на жительство в одной из стран Евросоюза или в Швейцарии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/882-1.jpeg?itok=HV35nmZ7" title="Кому мать родна">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/politics">Политика</a>                </div>
        <div class="news-item-title"><a href="/ru/article/126398">Кому мать родна</a></div>
        <div class="news-item-descr"><a href="/ru/article/126398">Вторжение на Украину помимо вероломства Кремля подтвердило еще одно российское правило — всюду царит бардак. Военное, политическое и пропагандистское планирование войны было совершенно непродуманным, противоречивым и порою просто глупым</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126394"> <img src="/sites/default/files/styles/300x180/public/uploads/news/317_137.jpg?itok=5bztfPKp" class="img-responsive" title="Великобритания столкнулась с дефицитом. Санкций" alt="Великобритания столкнулась с дефицитом. Санкций"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/antirossiyskie-sankcii">антироссийские санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126394">Великобритания столкнулась с дефицитом. Санкций</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126394">Британские власти ввели санкции против телеведущей ВГТРК и близкой подруги главы ВТБ Андрея Костина Наили Аскер-заде, военных корреспондентов Евгения Поддубного и Александра Коца, вице-президента госкомпании «Роснефть» Михаила Леонтьева</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <!--<a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>-->
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r966ko","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
