<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://og.ru/authors/merkachyova-eva",
                    "name": "Меркачёва Ева",
                    "url": "https://og.ru/authors/merkachyova-eva",
                    "sameAs": []
                }
            ],
            "@type": "Article",
            "headline": "Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики",
            "description": "«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он рассказывал, как первым выезжал на все сигналы",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-02-11T00:50:00+03:00",
            "dateModified": "2022-02-11T00:50:51+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/articles/414_555.jpeg?itok=LYr0LmXX",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/articles/414_555.jpeg?itok=yu-0xDL4",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/articles/414_555.jpeg?itok=50_cB4mk",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": ""
        },
        {
            "@id": "https://og.ru/ru/article/124963",
            "name": "Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики",
            "description": "«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он рассказывал, как первым выезжал на все сигналы",
            "@type": "WebPage",
            "url": "https://og.ru/ru/article/124963"
        }
    ]
}</script>
<meta name="description" content="«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он рассказывал, как первым выезжал на все сигналы" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/articles/414_555.jpeg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/article/124963" />
<link rel="shortlink" href="https://og.ru/node/124963" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/article/124963" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики" />
<meta property="og:description" content="«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он рассказывал, как первым выезжал на все сигналы" />
<meta property="og:updated_time" content="2022-02-11T00:50:51+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/articles/414_555.jpeg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/articles/414_555.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://og.ru/ru/article/124963" />
<meta name="twitter:title" content="Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики" />
<meta name="twitter:description" content="«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он" />
<meta name="twitter:image" content="https://og.ru/sites/default/files/uploads/articles/414_555.jpeg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2022-02-11T00:50:00+03:00" />
<meta property="article:modified_time" content="2022-02-11T00:50:51+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-124963 node-type-article social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 11 февраля, пятница <span>01:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-c85b102426d5a87e0e767c517d5d8d97">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/119218" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530_31.jpeg?itok=QraD1uHw); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Миру предсказали новую «опаснейшую» вспышку коронавирусной инфекции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предупреждает - пиво пить в России нельзя</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Все будут в «Ажуре»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Какое питание приводит к сердечно-сосудистым заболеваниям?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-bc3964c1eba62b22845fb3153312c5c7">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/124960" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Пскове против мундепа возбудили дело из-за баннера «Навальный 20!8» на фотографии</div>
  </div>
</a>
   <a href="/ru/news/124959" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге из-за угроз закрылся мобильный пункт профилактики ВИЧ среди трансгендеров</div>
  </div>
</a>
   <a href="/kz/news/124958" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дочь экс-президента Казахстана с мужем купили четыре особняка в Германии</div>
  </div>
</a>
   <a href="/ru/news/124957" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Рязанской области попросили Квентина Тарантино спасти от разрушения «Дом Пастернака»</div>
  </div>
</a>
   <a href="/ru/news/124956" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Переславле-Залесском после нападения бездомных собак на женщину против чиновников возбудили дело о халатности </div>
  </div>
</a>
   <a href="/ru/news/124955" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Верховный суд Чечни отказался отпустить Зарему Мусаеву</div>
  </div>
</a>
   <a href="/ru/news/124954" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мурманская прокуратура проводит проверку по факту невыплаты зарплаты сотрудникам Wildberries</div>
  </div>
</a>
   <a href="/ru/news/124953" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В спецприемнике Сахарово сторонников оппозиции начали помечать как «политических»</div>
  </div>
</a>
   <a href="/ru/news/124952" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Газпром» потратит 137 млн рублей на обустройство офиса Алексея Миллера на конгрессе в Южной Корее</div>
  </div>
</a>
   <a href="/ru/news/124951" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России упростили схему постановки диагноза «коронавирусная инфекция»</div>
  </div>
</a>
   <a href="/ru/news/124950" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Из «Лиги безопасного интернета» вышли крупные операторы связи</div>
  </div>
</a>
   <a href="/ru/news/124949" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд приговорил канского подростка к 5 годам за план взорвать здание ФСБ в Minecraft</div>
  </div>
</a>
   <a href="/ru/news/124948" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Генпрокуратура обратилась в суд с иском о конфискации имущества экс-главы ГИБДД по Ставрополью</div>
  </div>
</a>
   <a href="/ru/news/124947" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне научились откладывать на «черный день», но этих денег им надолго не хватит</div>
  </div>
</a>
   <a href="/ru/news/124946" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Камилу Валиеву не будут отстранять от Олимпиады, а российских фигуристов - лишать золота</div>
  </div>
</a>
   <a href="/ru/news/124945" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский бюджет получил 636 млрд рублей за счет повышения налога на доход свыше 5 млн рублей</div>
  </div>
</a>
   <a href="/ru/news/124944" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вологодский вице-губернатор на совещании одобрил «сталинские» расстрелы</div>
  </div>
</a>
   <a href="/ru/news/124943" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полиция заблокировала крупные сайты по продаже данных банковских карт</div>
  </div>
</a>
   <a href="/ru/news/124942" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В МОК назвали спекуляцией данные о сомнительном допинг-тесте Камилы Валиевой</div>
  </div>
</a>
   <a href="/ru/news/124940" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия отказалась ехать на Мюнхенскую конференцию по безопасности</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-124963" class="article-content node node-article node-promoted node-rss node-author clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
	  	  	  	  
              <div class="article-topic"> <a href="/authors_all">Авторская колонка</a> </div>
                                <div class="article-date"> 11 февраля 2022, 00:50 </div>
      </div>
                  <div class="author-article-block">
                          <div class="page-prev page-nav"> <i class="icon-arrow-left-circle fs3"></i> </div>
        
                  <div class="page-next page-nav" > <i class="icon-arrow-right-circle fs3"></i> </div>
                <div class="row">
          <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="author-content-block">
                  <a class="author-img" href="/authors/merkachyova-eva">
                    <img class="img-circle" src="https://og.ru/sites/default/files/styles/100x100/public/uploads/authors/mercach.jpg?itok=fm3-358K" alt="Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики">
                  </a>
                  <div class="author-name"><a href="/authors/merkachyova-eva">Меркачёва Ева</a></div>
                  <div class="author-position"><p>Российская журналистка, писательница, правозащитник</p>
</div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div class="custom-link-wrap">
              <a href="/authors">Все авторы</a>
            </div>
          </div>
        </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики</h1>
      <h2 class="article-descr"></h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
	
			
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/articles/414_555.jpeg?itok=mo3cl3jv" class="img-responsive" alt="Ева Меркачёва: Метод репрессий с детьми не работаем, господа силовики">
                      </div>
      		  
<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>
            <div class="article-section">
          <p>«Дело канских подростков», один из которых сегодня приговорен к 5 (!) годам, заставило вспомнить историю. В советские годы за порядком в районе Арбата следил один милиционер (имя не помню). И он рассказывал, как первым выезжал на все сигналы.</p>
<p>Дело было в 60-70-е годы. В каждом арбатском дворе было полно подростков-хулиганов, из которых потом выросли легендарные личности. Но тогда, в своем детстве и юношестве, они угоняли велосипеды, царапали новенькие «Волги», на которых приезжали партийные деятели, воровали кошельки у туристов, что-то взрывали, бегали с самодельными пистолетами и «дрались, как черти». Работа милиционера (так он ее видел и так ее определяло для него начальство) состояла в том, чтобы подростков задержать и провести серьезную беседу. Такую, чтоб у них кровь в жилах стыла. Он их не бил, конечно, но подзатыльник мог врезать или за чуб потаскать (что мы, разумеется, в современном обществе не одобряем). Рассказывал он, как садился перед очередным хулиганом-террористом, и битых два часа рассказывал ему про жизнь, про подлость и про честь, про стыд и про совесть. Мальчуган обычно слушал, свесив голову, мог разрыдаться. В редких случаях милиционер привлекал родителей к таким беседам, обычно справлялся сам. А результаты были потрясающие: из вчерашних хулиганов, протестующих против всех и вся, выросли талантливые военачальники, врачи, литераторы. Вот что мог сделать один (!) милиционер.</p>
<p>В современной России около 2,5 миллионов человек работают в силовых структурах. Только вдумайтесь в эту цифру.</p>
<p>Угадайте, сколько их них занимаются профилактикой преступлений среди несовершеннолетних? Да и есть ли среди силовиков вообще такие люди? Но зато я точно знаю, что есть другие, которые сидят у компьютера и с помощью разных программам выискивают экстремизм, терроризм и прочая в постах, комментариях, в переписке подростков. Правоохранители тут же вцепляются мертвой хваткой в историю, потому что это— «палка», это «повышение раскрываемости». А за профилактику ордена-медали и премии не дают. Среди них есть идейные, которые уверены, что в борьбе с подростками-«врагами» проявляют патриотизм. И осознают, что сами же подменили понятия, поздно, когда их собственные дети оказываются в такой же ситуации. Бумеранг - он ведь существует. Канских подростков изначально задержали из-за расклеивания листовок про аспиранта МГУ Азата Мифтахова. Мы тогда предупреждали: суд над математиком-анархистом по показаниям засекреченного свидетеля — это путь в никуда. Суд приговорил его к 6 годам. И что? Именно это и вызвало протест канских подростков. Теперь срок получил Уваров.</p>
<p>Метод репрессий с детьми не работаем, господа силовики. Так, может, все-таки, вернетесь к профилактике?</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->

      </div>
              
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-574b7dfeb9138a51af1b6b4f2368d224">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/119125" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/3172.jpeg?itok=irvF4WJv); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/119125">
    Все будут в «Ажуре»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/15/99706">
    Зачем правительство Собянина уничтожает столичный троллейбус?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/01/101985" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110-1.jpg?itok=uzzJiwVP); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/01/101985">
    Половина россиян считает неправильным путь развития страны  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-2f0fd20f8e0eb2d275bbe105ea599201">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124957"> <img src="/sites/default/files/styles/300x180/public/uploads/news/421_115.jpg?itok=s56xMolT" class="img-responsive" title="«Пастернак освобожденный»" alt="«Пастернак освобожденный»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kventin-tarantino">квентин тарантино</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124957">«Пастернак освобожденный»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124957">Жители Рязанской области записали видеообращение к американскому режиссеру Квентину Тарантино с просьбой спасти от разрушения «Дом Пастернака». Россияне решили обратиться в американцу, потому что от местных властей толка нет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124950"> <img src="/sites/default/files/styles/300x180/public/uploads/news/414_122.jpg?itok=Z_K885Ih" class="img-responsive" title="Из «Лиги безопасного интернета» вышли крупные операторы связи" alt="Из «Лиги безопасного интернета» вышли крупные операторы связи"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/liga-bezopasnogo-interneta">лига безопасного интернета</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124950">Из «Лиги безопасного интернета» вышли крупные операторы связи</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124950">Ранее в списке участников на сайте ЛБИ были указаны «Ростелеком», «Мегафон», «Вымпелком», МТС, «Лаборатория Касперского», сервис знакомств «Мамба», несколько крупных IT-компаний. С 8 февраля этот раздел пустует</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124949"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_122.jpg?itok=biQprRpm" class="img-responsive" title="Суд приговорил канского подростка к 5 годам за план взорвать здание ФСБ в Minecraft" alt="Суд приговорил канского подростка к 5 годам за план взорвать здание ФСБ в Minecraft"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/podrostkovaya-prestupnost">подростковая преступность</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124949">Суд приговорил канского подростка к 5 годам за план взорвать здание ФСБ в Minecraft</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124949">Глава ассоциации «Агора» Павел Чиков сообщает, что двоих несовершеннолетних обвиняемых Канский суд освободил от уголовной ответственности за оказание содействия следствию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124947"> <img src="/sites/default/files/styles/300x180/public/uploads/news/411_125.jpg?itok=nGJNjmf5" class="img-responsive" title="Россияне научились откладывать на «черный день», но этих денег им надолго не хватит" alt="Россияне научились откладывать на «черный день», но этих денег им надолго не хватит"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/uroven-zhizni">уровень жизни</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124947">Россияне научились откладывать на «черный день», но этих денег им надолго не хватит</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124947">Более 79% российских граждан сообщили о наличии у них накоплений на «черный день», которых большинству хватит в лучшем случае на три месяца</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/409_124.jpeg?itok=DjH62Zh_" title="Российский бюджет получил 636 млрд рублей за счет повышения налога на доход свыше 5 млн рублей">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/124945">Российский бюджет получил 636 млрд рублей за счет повышения налога на доход свыше 5 млн рублей</a></div>
        <div class="news-item-descr"><a href="/ru/news/124945">В Федеральной налоговой службе сообщили, что реальные дополнительные поступления в бюджет составили 82,7 млрд рублей, так как 553 млрд рублей из собранных 636,4 млрд рублей пошли в регионы</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124940"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_126.jpg?itok=vX3ppdTq" class="img-responsive" title="Россия отказалась ехать на Мюнхенскую конференцию по безопасности" alt="Россия отказалась ехать на Мюнхенскую конференцию по безопасности"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/konferenciya-po-bezopasnosti">конференция по безопасности</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124940">Россия отказалась ехать на Мюнхенскую конференцию по безопасности</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124940">Россия впервые за 20 лет отказалась от участия в Мюнхенской конференции по безопасности, которая запланирована на 18-20 февраля. Об этом сообщила официальный представитель МИД России Мария Захарова</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-3291a6c882d5a33611f11e60e18aa998">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d174038669f832eae58ac665507807b7">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/404_124.jpeg?itok=N-G-UaEB" title="Жителям Пермского края раз в год будут выдавать наборы с гречкой, чаем и туалетной бумагой">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/124939">Жителям Пермского края раз в год будут выдавать наборы с гречкой, чаем и туалетной бумагой</a></div>
        <div class="news-item-descr"><a href="/ru/news/124939">Жители Пермского края один раз в год смогут получать бесплатные наборы с гречкой, чаем, туалетной бумагой и другими продуктами. Об этом говорится в приказе Минсоцразвития региона «Об оказании помощи в натуральном виде»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124937"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_126.jpg?itok=G9nYhVo3" class="img-responsive" title="В Госдуме предложили обязать государственные органы заводить аккаунты в соцсетях" alt="В Госдуме предложили обязать государственные органы заводить аккаунты в соцсетях"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/socseti">соцсети</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124937">В Госдуме предложили обязать государственные органы заводить аккаунты в соцсетях</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124937">Государственные органы на законодательном уровне обяжут вести аккануты в социальных сетях. Соответствующей инициативой выступил депутат Госдумы Александр Хинштейн.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/124941"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/329.jpeg?itok=arBBsc84" class="img-responsive" title="Сочи черные" alt="Сочи черные"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/124941">Сочи черные</a> </div>
      <div class="news-item-descr"><a href="/ru/article/124941">Специфическое кубанское правосудие играет в градостроительной сфере Сочи не последнюю роль. Здесь можно легко оказаться без недвижимости, свободы и даже лишиться жизни. Хотя без крыши над головой могут оставить не только мошенники или власти, но и оползень, например</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124935"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_128.jpg?itok=3-j8nnJ1" class="img-responsive" title="Россиянам рекомендовали не оставлять чеки из магазинов и банкоматов" alt="Россиянам рекомендовали не оставлять чеки из магазинов и банкоматов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bankovskie-moshenniki">банковские мошенники</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124935">Россиянам рекомендовали не оставлять чеки из магазинов и банкоматов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124935">Доцент факультета права НИУ ВШЭ Александра Касаткина рассказала, что в чеках могут содержаться персональные данные граждан, например, номер телефона или последние цифры банковской карты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124934"> <img src="/sites/default/files/styles/300x180/public/uploads/news/322_130.jpg?itok=SkQyekBZ" class="img-responsive" title="Награждение российских фигуристов отложили из-за проблем с допинг-тестом" alt="Награждение российских фигуристов отложили из-за проблем с допинг-тестом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/olimpiada-2022">Олимпиада-2022</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124934">Награждение российских фигуристов отложили из-за проблем с допинг-тестом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124934">Церемония награждения призеров командного турнира по фигурному катанию отложена из-за проблем с допинг-пробой россиянки Камилы Валиевой которая стала лидером в женском одиночном зачете</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124930"> <img src="/sites/default/files/styles/300x180/public/uploads/news/318_131.jpg?itok=4qOA0VIU" class="img-responsive" title="В Минпросвещения признали, что 75% учителей получают оклад ниже МРОТ" alt="В Минпросвещения признали, что 75% учителей получают оклад ниже МРОТ"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/uchitelya">учителя</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124930">В Минпросвещения признали, что 75% учителей получают оклад ниже МРОТ</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124930">В России почти 75% учителей имеют оклад ниже минимального размера оплаты труда. Такие данные содержатся в докладе Министерства просвещения РФ, подготовленном для заседания комитета Совета Федерации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124928"> <img src="/sites/default/files/styles/300x180/public/uploads/news/317_127.jpg?itok=FMtnHFL9" class="img-responsive" title="Кто заработал на провальном проекте развития RuTube" alt="Кто заработал на провальном проекте развития RuTube"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gazprom-media">Газпром-медиа</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124928">Кто заработал на провальном проекте развития RuTube</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124928">Эксперты уже открыто называют проект развития RuTube провальным, однако государственные структуры продолжают вливать в него огромные деньги. Инвестирует в несостоявшегося «убийцу YouTube» не только «Газпром-медиа»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124923"> <img src="/sites/default/files/styles/300x180/public/uploads/news/315_133.jpg?itok=p_y8VA7s" class="img-responsive" title="В России снова побит рекорд по числу заражений коронавирусом" alt="В России снова побит рекорд по числу заражений коронавирусом"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124923">В России снова побит рекорд по числу заражений коронавирусом</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124923">По данным федерального оперативного штаба по борьбе с COVID-19, за прошедшие сутки было зарегистрировано 183 103 новых случаев заражения коронавирусом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/310_140.jpeg?itok=ZbDWFqHi" title="Рэпера Алишера Моргенштерна обвинили в пропаганде наркотиков из-за его татуировки">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/culture">Культура</a>                </div>
        <div class="news-item-title"><a href="/ru/news/124918">Рэпера Алишера Моргенштерна обвинили в пропаганде наркотиков из-за его татуировки</a></div>
        <div class="news-item-descr"><a href="/ru/news/124918">Известный российский рэпер Алишер Моргенштерн стал фигурантом административного дела о пропаганде наркотиков. Поводом для возбуждения производства стали три музыкальных клипа артиста, в которых видны его татуировки</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124917"> <img src="/sites/default/files/styles/300x180/public/uploads/news/309_138.jpg?itok=_nMVTLFX" class="img-responsive" title="Энергокомпании обвинили «Газпром» в росте цен на электроэнергию" alt="Энергокомпании обвинили «Газпром» в росте цен на электроэнергию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gazprom">Газпром</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124917">Энергокомпании обвинили «Газпром» в росте цен на электроэнергию</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124917">В заявлении компаний говорится, что монополия резко сократила поставки топлива на ТЭЦ из-за аварии на заводе в Новом Уренгое, что вызвало подорожание электричества на 23% до 1,54 тысячи рублей за мегаватт-час</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124911"> <img src="/sites/default/files/styles/300x180/public/uploads/news/303_145.jpg?itok=mbos5Mrl" class="img-responsive" title="«Яхта Путина» за 87 млн евро покинула порт Гамбурга из-за новых санкций" alt="«Яхта Путина» за 87 млн евро покинула порт Гамбурга из-за новых санкций"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-putin">Владимир Путин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124911">«Яхта Путина» за 87 млн евро покинула порт Гамбурга из-за новых санкций</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124911">Судно Graceful, стоимость которого оценивается в 87 млн евро, стояло в гамбургском порту несколько месяцев. Сейчас «яхта Путина» направляется в Россию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/124912"> <img src="/sites/default/files/styles/300x180/public/uploads/news/304_144.jpg?itok=RhgMEv14" class="img-responsive" title="Российский мультфильм «БоксБалет» стал номинантом на премию «Оскар»" alt="Российский мультфильм «БоксБалет» стал номинантом на премию «Оскар»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/premiya-oskar">премия Оскар</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/124912">Российский мультфильм «БоксБалет» стал номинантом на премию «Оскар»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/124912">Российский мультфильм «БоксБалет» режиссера Антона Дьякова стал претендентом на премию «Оскар». «БоксБалет» будет бороться за золотую статуэтку в номинации «Лучший короткометражный анимационный фильм»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"CEqU9KDRMwe_uDs2HxdX8PqfsomstxM_rlPe5oKIq0M","jquery_version":"1.12","css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/responsive_table_filter\/css\/responsive-table-filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.12\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/views_show_more\/views_show_more.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"0":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"floating_block":{"settings":{".s-article-rightcol-in":{"container":".s-container-1","padding_top":"76","padding_bottom":"30"},".s-article-rightcol-in-2":{"container":".s-container-2","padding_top":"76"}},"minWidth":"0"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:bc3964c1eba62b22845fb3153312c5c7":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/124963","view_base_path":null,"view_dom_id":"bc3964c1eba62b22845fb3153312c5c7","pager_element":0},"views_dom_id:2f0fd20f8e0eb2d275bbe105ea599201":{"view_name":"section_content","view_display_id":"block_1","view_args":"124963\/0","view_path":"node\/124963","view_base_path":null,"view_dom_id":"2f0fd20f8e0eb2d275bbe105ea599201","pager_element":0},"views_dom_id:d174038669f832eae58ac665507807b7":{"view_name":"section_content","view_display_id":"block_1","view_args":"124963\/0","view_path":"node\/124963","view_base_path":null,"view_dom_id":"d174038669f832eae58ac665507807b7","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_a4r-VwdDhpUey6oGaFdaq6Q5HLqufPbf5HOFROl-I2U.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?r6os5c","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
