<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://og.ru/authors/shestun-aleksandr",
                    "name": "Шестун Александр",
                    "url": "https://og.ru/authors/shestun-aleksandr",
                    "sameAs": []
                }
            ],
            "@type": "Article",
            "headline": "Александр Шестун: Громкие жертвы ФСБ",
            "description": "Президент России уволил своим решением главу Чувашии Михаила Игнатьева из-за утраты доверия. По центральным телеканалам беспрерывно крутили ролик, где губернатор вынуждает подпрыгивать офицера МЧС за ключами от подаренного автомобиля",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2020-07-08T14:06:54+03:00",
            "dateModified": "2020-07-08T14:06:54+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/articles/2051.jpg?itok=t_MGPHS_",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/articles/2051.jpg?itok=VtROowuT",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/articles/2051.jpg?itok=v5mXPETk",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": ""
        },
        {
            "@id": "https://og.ru/ru/article/113003",
            "name": "Александр Шестун: Громкие жертвы ФСБ",
            "description": "Президент России уволил своим решением главу Чувашии Михаила Игнатьева из-за утраты доверия. По центральным телеканалам беспрерывно крутили ролик, где губернатор вынуждает подпрыгивать офицера МЧС за ключами от подаренного автомобиля",
            "@type": "WebPage",
            "url": "https://og.ru/ru/article/113003"
        }
    ]
}</script>
<meta name="description" content="Президент России уволил своим решением главу Чувашии Михаила Игнатьева из-за утраты доверия. По центральным телеканалам беспрерывно крутили ролик, где губернатор вынуждает подпрыгивать офицера МЧС за ключами от подаренного автомобиля" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/articles/2051.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/ru/article/113003" />
<link rel="shortlink" href="https://og.ru/node/113003" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/ru/article/113003" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Александр Шестун: Громкие жертвы ФСБ" />
<meta property="og:description" content="Президент России уволил своим решением главу Чувашии Михаила Игнатьева из-за утраты доверия. По центральным телеканалам беспрерывно крутили ролик, где губернатор вынуждает подпрыгивать офицера МЧС за ключами от подаренного автомобиля" />
<meta property="og:updated_time" content="2020-07-08T14:06:54+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/articles/2051.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/articles/2051.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-07-08T14:06:54+03:00" />
<meta property="article:modified_time" content="2020-07-08T14:06:54+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Александр Шестун: Громкие жертвы ФСБ | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jrqdtNeDE6bm1xAhUoGvZP_T8IUq3X3jTx8KZqOCAzo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_UQSrAYVWBYrl--pHu9Yqv2ARQDZEqXqcsRrFVx5PVdo.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_KDY5jQKh3tr-2Cleiyp1cshcCDnRQKUenCDV1OoMpao.js?qca2cc"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.72"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?qca2cc"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?qca2cc"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qca2cc","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?qca2cc"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qca2cc"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-113003 node-type-article social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 08 июля, среда <span>15:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/society">Общество</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-e45d7bfc46efdc2e96a827bf3f7b2264">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/109558" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/111-1.jpg?itok=Jol2Ps3z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">4 млрд оттенков коррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Дело Ликсутова живет и процветает – но пока не расследуется</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Это наша корова – и мы ее доим!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если есть в кармане пачка сигарет, значит все не так уж плохо</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-fcdcec7a12eedfc0f82ce917871575ab">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/113007" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Петербурга под предлогом пандемии решили заменить общественные слушания на онлайн-голосование</div>
  </div>
</a>
   <a href="/ru/news/113006" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правозащитники предложили амнистировать нарушителей режима самоизоляции</div>
  </div>
</a>
   <a href="/ru/news/113005" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Журналиста Илью Азара обвинили в повторном нарушении закона «О митингах». Ему грозит 30 суток ареста</div>
  </div>
</a>
   <a href="/ru/news/113004" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Силовики провели обыски у главреда «Холода», которая работала вместе с Иваном Сафроновым</div>
  </div>
</a>
   <a href="/ru/news/113002" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Защита Ивана Сафронова отказалась давать подписку о неразглашении материалов следствия</div>
  </div>
</a>
   <a href="/ru/news/113001" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Норильский никель» оспорит размер ущерба природе в результате аварии на ТЭЦ</div>
  </div>
</a>
   <a href="/ru/news/113000" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦИК подтвердил только два случая принуждения к голосованию по поправкам. Все остальные жалобы назвали «фейком»</div>
  </div>
</a>
   <a href="/ru/news/112999" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэра Саяногорска задержали за рулем с признаками алкогольного опьянения</div>
  </div>
</a>
   <a href="/ru/news/112998" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Посольство США в России расценило арест Ивана Сафронова как кампанию против свободы прессы</div>
  </div>
</a>
   <a href="/ru/news/112997" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Призывы к передаче Крыма и Курильских островов приравняют к экстремизму</div>
  </div>
</a>
   <a href="/ru/news/112996" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В МВД предложили изменить водительские удостоверения и ПТС</div>
  </div>
</a>
   <a href="/ru/news/112995" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Белграде тысячи сербов вышли на стихийный митинг после введения комендантского часа из-за коронавируса</div>
  </div>
</a>
   <a href="/ru/news/112994" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Адвокат журналиста Ивана Сафронова заявил об отсутствии у следствия доказательств его вины</div>
  </div>
</a>
   <a href="/ru/news/112993" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полуострову Крым грозит транспортный коллапс из-за наплыва туристов</div>
  </div>
</a>
   <a href="/ru/news/112992" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России общее число заразившихся коронавирусом превысило 700 тысяч человек</div>
  </div>
</a>
   <a href="/ru/news/112991" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Англии снова закрыли все бары на карантин из-за локальных вспышек коронавируса</div>
  </div>
</a>
   <a href="/ru/news/112990" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутаты от ЛДПР предложили разрешить водителям предъявлять документы на машину в электронном виде</div>
  </div>
</a>
   <a href="/ru/news/112989" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство разрешило авиакомпаниям выдавать пассажирам ваучеры вместо денег за неиспользованные билеты</div>
  </div>
</a>
   <a href="/ru/news/112988" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ивана Сафронова подозревают в сотрудничестве с чешскими спецслужбами</div>
  </div>
</a>
   <a href="/ru/news/112987" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Альянс врачей» сообщил о запертых в психбольнице после карантина 223 медиках</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-113003" class="article-content node node-article node-promoted node-rss node-author clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
                   

              <div class="article-topic"> <a href="/authors_all">Авторская колонка</a> </div>
                                <div class="article-date"> 08 июля 14:06 </div>
      </div>
                  <div class="author-article-block">
                          <div class="page-prev page-nav"> <i class="icon-arrow-left-circle fs3"></i> </div>
        
                  <a class="page-next page-nav" href="/ru/article/112668" title="Александр Шестун: «20 лет рабом на галерах. Всё мало»"> <i class="icon-arrow-right-circle fs3"></i> </a>
                <div class="row">
          <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="author-content-block">
                  <a class="author-img" href="/authors/shestun-aleksandr">
                    <img class="img-circle" src="https://og.ru/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt="Александр Шестун: Громкие жертвы ФСБ">
                  </a>
                  <div class="author-name"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
                  <div class="author-position"><p>Экс глава Серпуховского района</p>
</div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div class="custom-link-wrap">
              <a href="/authors">Все авторы</a>
            </div>
          </div>
        </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Александр Шестун: Громкие жертвы ФСБ</h1>
      <h2 class="article-descr"></h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/articles/2051.jpg?itok=gVZayQjM" class="img-responsive" alt="Александр Шестун: Громкие жертвы ФСБ">
                      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
            <div class="article-section">
          <p>Президент России уволил своим решением главу Чувашии Михаила Игнатьева из-за утраты доверия. По центральным телеканалам беспрерывно крутили ролик, где губернатор вынуждает подпрыгивать офицера МЧС за ключами от подаренного автомобиля. Кроме того, Михаилу Игнатьеву припомнили неудачную фразу в адрес местных журналистов, но, вероятнее всего, он пострадал из-за его бурного недовольства в октябре 2019 года результатами проверки «РУСАДА» спортсменов Чувашии, выявивших 69 положительных допинг-проб. Протесты главы Чувашии повлекли за собой создание комиссии, которая наказала Россию за участие в допинговом скандале. Наша страна понесла небывалые репутационные потери из-за отстранения от участия в Олимпиаде и других международных турнирах.</p>
<p>Когда в мае 2020 года Михаил Игнатьев подал иск к Путину о незаконном отстранении от должности, а Верховный суд, как ни странно, дал ход делу и потребовал от президента изложения его позиции, то многие задались вопросом: чем закончится этот праздник непослушания – посадкой или ликвидацией? В одном сходились все аналитики: не в характере Владимира Путина при пощёчине подставлять другую щёку.</p>
<p>Действительно, угроза целостности государству России исходит не со стороны блока НАТО и не от либеральной оппозиции, а, в основном, от региональных сепаратистов. Кремль опасается, что парад суверенитетов может разбить нашу страну на удельные княжества, как когда-то произошло с Киевской Русью. Я писал ранее, что не разделяю расхожего мнения о неких региональных элитах, играющих Михаилом Игнатьевым, как пешкой. Скорее тщеславие экс-губернатора Чувашии заставило поверить его, что волеизъявление граждан – самый легитимный способ нахождения во власти. Наивный! Перепутал Россию с Европой? Сегодняшние методы управления в нашей империи скорее похожи на эпоху правления Чингисханом или Тамерланом, где непослушных правителей карали мечом и огнём.</p>
<p>Я уже давно не верю в случайные смерти и приведу чуть ниже примеры наиболее громких ликвидаций нашими спецслужбами «врагов государства»,</p>
<p>Сложно припомнить заболевшего губернатора или министра, который бы умер от COVID-19, а спортивный Михаил Игнатьев тем более не должен был так жестоко пострадать. Разумеется, при вскрытии в морге у него ничего криминального не нашли.</p>
<p>К счастью для Сергея Скрипаля, в Англии его резкое ухудшение здоровья сразу верно диагностировали как отравление ядом «Новичок» двумя сотрудниками российской разведки, поэтому его удалось спасти. Если бы была независимая экспертиза причин смерти упрямого чуваша, то, я думаю, мы бы узнали много нового. У Михаила Игнатьева не было технической возможности уехать на лечение в западные клиники из-за закрытия границ. Да и по безбашенному поведению было понятно о его готовности пострадать на Родине, как истинному патриоту.</p>
<p>Эта показательная казнь предназначена для губернаторского корпуса и сравнима с публичной поркой олигарха с политическими амбициями Михаила Ходорковского.</p>
<p>Когда была создана комиссия для организации похорон экс-губернатора Чувашии, я сразу вспомнил, какое внимание уделяло этому ЦК КПСС в советское время – для исключения любых политических последствий.</p>
<p>В СИЗО мне удалось поговорить с сотрудником ФСИН из Чебоксар, принимавшим участие в этой церемонии. Вопреки штампам Кремля о невысоком рейтинге Игнатьева, жители Чувашии с любовью провожали в последний путь простого парня, достигшего таких высот. Конечно, похоронная комиссия из Москвы при поддержке силовиков не дала многочисленной толпе превратить траурную процессию в показательную демонстрацию народной поддержки. Сославшись на пандемию COVID-19, она жёстко ограничила количество участников. Люди открыто делились мнениями о насильственной смерти своего непокорного губернатора.</p>
<p>Публикуя свои статьи с критикой ФСБ и Кремля, я всё более ужесточаю риторику, что пропорционально сказывается на повышении градуса предостережений в мой адрес. Оборотни в погонах перешли к угрозам от перспективы методов карательной психиатрии, применяемых к шаману Габышеву, к повторению мною судьбы Михаила Игнатьева.</p>
<p>17 апреля 2019 года меня этапировали в 20-ю больницу Москвы из СИЗО в состоянии клинической смерти, когда, собственно, и убивать-то было не надо, просто не оказать вовремя медицинскую помощь.</p>
<p>– Почему моя голова в шишках и кровоподтёках? – спросил я, придя в сознание после давления 40/20.</p>
<p>– При перевозке в автозаке вы были в наручниках, при поворотах и торможениях бились головой об стену, – бесхитростно ответили конвойные.</p>
<p>В разгар голодовки по указанию ФСБ меня действительно перевозили только в наручниках, да и в клетке в зале суда не расстёгивали «браслеты», что беспрецедентно даже для особо опасных преступников. Жизнь в российской тюрьме ничего не стоит.</p>
<p>С 2009 по 2018 годы я был под госзащитой 6-й службы УСБ ФСБ, прозванной «сечинским спецназом». Знаю, как они ликвидировали сборщика денег с нелегальных казино водителя Алексея Прилепского, генералов Нисифорова и Сизова из Генпрокуратуры, а также генерала ГУЭБиПК Колесникова, поэтому я всерьёз отношусь к угрозам лубянских.</p>
<p>Как известно, я был единственным заявителем по «игорному делу» подмосковных прокуроров. Массовая атака на надзорное ведомство началась в феврале 2011 года после моего доклада в ЦОС ФСБ нескольким офицерам и заместителю Бортникова генералу Ушакову о собранных доказательствах вымогательств у меня денежных средств и создании в Подмосковье сети нелегальных казино, ежедневно приносящей десятки миллионов рублей чистой прибыли. Мы обсудили информационную кампанию по разоблачению прокурорской банды, сразу после чего я в соседнем кабинете дал интервью журналистам НТВ. Следует отметить, что более года все центральные телеканалы ежедневно освещали развитие «игорного дела».</p>
<p>Почему-то все называли это войной Следственного комитета и прокуратуры, но мне хорошо было известно о ключевой роли ФСБ.</p>
<p>25 февраля 2011 года, через 10 дней после ареста главного организатора сети подпольных казино Ивана Назарова, был убит водитель-инкассатор Алексей Прилепский, развозивший чёрный нал из игорных клубов подмосковным прокурорам и лично Артёму Чайке, что есть в свидетельских показаниях. Какое-то время об убийстве ничего не было слышно. Только 15 апреля 2011 года на судебном заседании по продлению ареста Ивану Назарову сообщили версию следствия, что якобы 9 апреля 2011 года был найден труп Прилепского, убитого в «Медвежьих озёрах» на бытовой почве. Однако жена водителя-инкассатора Светлана ещё 28 февраля видела лужу крови и личные вещи мужа в домике №3 посёлка Литвиново Щёлковского района, где поблизости и был обнаружен труп без лица, уже изъеденный крысами. Она не верит в официальную версию и считает, что сообщение о раскрытии убийства специально приурочили к судебному заседанию с целью оставить под стражей Ивана Назарова. Алексей Прилепский ранее рассказывал супруге о развозе выручки с казино прокурорам. Однажды вместе с ней передал 300 000 рублей начальнику 15-го управления Мособлпрокуратуры Дмитрию Урумову.</p>
<p>Иван Ткачёв в своём кабинете красочно описывал мне, как он здесь расколол только задержанного Урумова в обмен на принятие его под госзащиту 6-й службы УСБ ФСБ, которая длится и по сегодняшний день, как, впрочем, и Ивана Назарова, открывшего ресторан прямо рядом со зданием «сечинского спецназа» на Маросейке, где он частенько кормит своих кураторов. Дмитрий Урумов занимается бизнесом по утилизации вторсырья. Доходы от этих подзащитных предпринимателей, конечно, не такие, как были от известных обнальщиков «шестёрки» – Магина и Двоскина, но и влияние «сечинский спецназ» после ухода Ткачёва в Управление «К» полностью растерял. Начальник 9-го управления УСБ ФСБ генерал Вертяшкин собирается слить 6-ю службу с 3-ей, оставив полномочия только по защите свидетелей.</p>
<p>В 2011 году я частенько сопровождался двум рослыми спецназовцами Лубянки, экипированными в чёрную униформу с надписью «ФСБ» в масках и с автоматами. Зрелище эпичное! Когда я шёл с таким эскортом, то встречные люди шарахались. С таким сопровождением я заходил в Мособлсуд, в здание Генпрокуратуры на Большой Дмитровке и другие ведомства. Однако в шикарный особняк на Петровке, где располагалось очень влиятельное оргинспекторское управление Генпрокуратуры, спецназовцев ФСБ и моего куратора из 6-й службы подполковника Петра Илюхина просто не пустили на входе такие же вооружённые до зубов гигантские охранники.</p>
<p>Генерал-лейтенант Геннадий Нисифоров, начальник инспекторского управления, выполняющего функции собственной безопасности, проводил проверку по моему заявлению о преступной деятельности прокурорской банды Артёма Чайки. Это был очень обаятельный и уважаемый руководитель, пришедший в генпрокуратуру из ФСБ, который предложил мне принести все имеющиеся доказательства противоправной деятельности сотрудников его ведомства. Пётр Илюхин доложил начальнику 6-й службы о моём визите к генералу Нисифорову, и я получил серьёзный нагоняй от Ивана Ткачёва за посещение «врагов».</p>
<p>– Мы их уничтожим! Не носи им аудиозаписи и другую доказуху! Неужели ты не понимаешь, что усложняешь нам работу! – кипятился Иван Иванович.</p>
<p>– Вы с начальником Управления «М» генералом ФСБ Дорофеевым гарантировали, что оградите меня от мести прокуроров, а на меня возбудили уголовное дело по взятке! Не очень приятно быть в роли живца, – не менее горячо возразил я.</p>
<p>За генералом пустили наружку, а его телефоны начали прослушивать.</p>
<p>Несмотря на запрет Ткачёва, я ещё несколько раз встретился с генералом Нисифоровым, принеся ему кучу доказательств, но проверка оргинспекторского управления не нашла состава преступления. Прав был начальник 6-й службы – только зря время потратил и вооружил их своей фактурой. Я не информировал ФСБ о встречах на Петровке, но о каждом моём визите Ткачёву было известно, о чём мне с нескрываемым раздражением выговаривали кураторы.</p>
<p>В ноябре 2011 года бывший секретарь Нисифорова написала заявление в ФСБ, что, когда она работала в оргинспекторском управлении, генерал её домогался, и против него возбудили уголовное дело. Однако генеральная прокуратура через день признала его незаконным. Нашла коса на камень!</p>
<p>У меня было несколько общих знакомых с Нисифоровым, и мы были абсолютно убеждены, что пожилой и весьма сдержанный генерал не способен на сексуальные домогательства. Ивану Ткачёву я выразил своё сомнение о бесперспективности подобного наезда, но он заверил, что хватку ФСБ не ослабит. Через 2 месяца на Нагатинской набережной генерал Нисифоров был сбит КАМазом насмерть.</p>
<p>Я сразу заявил, что не верю в несчастный случай. Генерал передвигался на 500-м «мерседесе» с номерами «АМР» и мигалкой, а пешком по Москве не ходил, тем более в такое напряжённое время. Однако ФСБ формировало мнение, превращая эту трагедию в обычное ДТП. Как поверить в эту фантастическую версию, если сразу после громкого начала «игорного дела» это уже третья смерть?</p>
<p>5 июля 2011 года в здании Генпрокуратуры на Большой Дмитровке якобы застрелился начальник управления, ведущего надзор за ФСБ, 45-летний генерал Вячеслав Сизов. Разумеется, предсмертной записки не нашли. Абсолютно все связали эту смерть с «игорным делом». В СМИ писали, что заместитель генпрокурора Виктор Гринь настойчиво требовал от Сизова найти компромат на 6-службу УСБ ФСБ. Члены семьи утверждали, что никаких поводов и предпосылок для самоубийства не было, полностью исключив эту версию. Знакомые погибшего утверждали, что по характеру он был жизнерадостным, культурным и доброжелательным человеком. В семье Сизовых было двое детей. Дочь на момент смерти отца была беременна. Врачи вытащили пулю из головы генерала, которая, по ряду свидетельств сотрудников правоохранительных органов, прошла под таким углом, что сам он вряд ли мог застрелиться.</p>
<p>Депутат Госдумы Александр Хинштейн, поддерживая версию самоубийства, заявил, что у ФСБ претензий к Сизову не было, хотя именно Сизов вёл надзор за Лубянкой, а не наоборот.</p>
<p>Во времена гибели генералов надзорного ведомства я буквально не вылезал из здания «сечинского спецназа» на Колпачном переулке возле протестантского храма и видел радостное настроение офицеров ФСБ, праздновавших победу над голубыми мундирами.</p>
<p>Совершенно противоположное впечатление производили сотрудники Генпрокуратуры. В здании на Большой Дмитровке царило уныние и тоска. Без слов было понятно, что ФСБ столь сильными ликвидациями поставила на колени некогда могущественную Генпрокуратуру.</p>
<p>Иван Ткачёв неоднократно хвалился мне, что Виктор Гринь теперь по щелчку пальцев подписывает любые бумаги. Правда, и 6-й службе пришлось заставить генерала СКР Дениса Никандрова развалить «игорное дело», несмотря на 100% доказательства вины прокуроров – в обмен на согласование Генпрокуратурой возбуждения уголовного дела по статье 210 УК РФ (организация преступного сообщества) против генерал-лейтенанта Сугробова и всей его команды из ГУЭБиПК. Вслед за Генпрокуратурой под полный контроль ФСБ перешло теперь и МВД, здание которого штурмом взял спецназ ФСБ с барражирующими вертолётами, как в кино, а всех задержанных полицейских отправили в «Лефортово».</p>
<p>16 июня 2014 года арестованный генерал ГУЭБиПК Борис Колесников, якобы растолкав конвой во время допроса, спрыгнул с 6-го этажа здания СКР, разбившись насмерть. В тот злополучный день из «Лефортово» на допрос его везли в автозаке вместе с полковником ГУЭБиПК Иваном Косоуровым, который, по иронии судьбы, помогал мне и «сечинскому спецназу» вести сбор доказательств против банды Артёма Чайки. Иван был последним, кто видел Бориса живым. Конвой разрешил им на прощание пожать друг другу руки. Отец генерала, Иван Колесников, не верит в версию ФСБ, а считает, что его сына убили, тем более что до этого в «Лефортово» Борису проломили череп, а руководство СИЗО сказало, что он упал с кровати.</p>
<p>Мне хорошо известно, что еще со времён КГБ на Лубянке существуют подразделения, занимающиеся физической ликвидацией. Я знаю не менее 10 случаев внесудебных расправ, не получивших широкую огласку в обществе. Мне, конечно, жалко людей, даже бывших моими врагами, ведь тот же Борис Колесников сфальсифицировал уголовное дело против моего заместителя Елены Базановой. Однако самое ужасное в том, что российское общество равнодушно относится к ликвидациям ФСБ. Резонансные убийства за короткий промежуток времени в любой стране вывели бы миллионы граждан на демонстрации с требованием открытого расследования террора спецслужб, но только не у нас.</p>
<p>Неудивительно, что Госдуме внесён проект закона, не допускающий публикацию и распространение любых материалов об органах ФСБ без разрешения руководителей этого ведомства. Автор законопроекта Василий Пискарёв без согласования Владимира Путина ни шагу бы не сделал. Теперь, как во времена НКВД, Лубянке можно беспрепятственно уничтожать неугодных без суда и следствия. Это вам не Америка. Это Россия, детка!</p>
                <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->

      </div>
              
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-e7252bfa02af14e9aab9f4e43597e9bd">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/be/news/108276">
    Белоруссия больше не «Белая Россия»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/05/30/96778" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/510-1.jpg?itok=PKKjBpJe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/05/30/96778">
    Дело Ликсутова живет и процветает – но пока не расследуется  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуану  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d0a9a1b4dd1ceb1dd21cdd8efce14f87">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/113006"> <img src="/sites/default/files/styles/300x180/public/uploads/news/325_49.jpg?itok=kwCUjpnJ" class="img-responsive" title="Правозащитники предложили амнистировать нарушителей режима самоизоляции" alt="Правозащитники предложили амнистировать нарушителей режима самоизоляции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rezhim-izolyacii">режим изоляции</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/113006">Правозащитники предложили амнистировать нарушителей режима самоизоляции</a> </div>
      <div class="news-item-descr"><a href="/ru/news/113006">Совет по правам человека при президенте выступил с инициативой провести административную амнистию выписанных гражданам штрафов за нарушение режима самоизоляции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112998"> <img src="/sites/default/files/styles/300x180/public/uploads/news/318_56.jpg?itok=K1jX4GAo" class="img-responsive" title="«Мы наблюдаем арест за арестом российских журналистов»" alt="«Мы наблюдаем арест за арестом российских журналистов»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-zhurnalistov">арест журналистов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112998">«Мы наблюдаем арест за арестом российских журналистов»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112998">«Мы наблюдаем арест за арестом российских журналистов - начинает напоминать соркестрированную кампанию против свободы прессы», - написала пресс-секретарь посольства Ребекка Росс в своем Twitter</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112997"> <img src="/sites/default/files/styles/300x180/public/uploads/news/317_55.jpg?itok=n3bqnZ54" class="img-responsive" title="Призывы к передаче Крыма и Курильских островов приравняют к экстремизму" alt="Призывы к передаче Крыма и Курильских островов приравняют к экстремизму"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekstremizm">экстремизм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112997">Призывы к передаче Крыма и Курильских островов приравняют к экстремизму</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112997">В думском комитете по госстроительству и законодательству пояснили, что экстремизмом предлагается считать желание и призывы отдать Крым, Калининград, Курильские острова и другие субъекты России иностранным государствам</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112996"> <img src="/sites/default/files/styles/300x180/public/uploads/news/316_57.jpg?itok=TVjqKKeQ" class="img-responsive" title="В МВД предложили изменить водительские удостоверения и ПТС" alt="В МВД предложили изменить водительские удостоверения и ПТС"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voditelskie-prava">водительские права</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112996">В МВД предложили изменить водительские удостоверения и ПТС</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112996">МВД предложило внести изменения в водительские права и паспорт транспортного средства и дополнить бланк водительского удостоверения надписями «PERMIS DE CONDUIRE» и «DRIVING LICENCE»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/314-1.jpg?itok=bmbFwRv4" title="Адвокат журналиста Ивана Сафронова заявил об отсутствии у следствия доказательств его вины">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/112994">Адвокат журналиста Ивана Сафронова заявил об отсутствии у следствия доказательств его вины</a></div>
        <div class="news-item-descr"><a href="/ru/news/112994">Сотрудники ФСБ России читали почтовую переписку и прослушивали телефонные разговоры журналиста и советника главы «Роскосмоса» Ивана Сафронова, арестованного по подозрению в госизмене</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112993"> <img src="/sites/default/files/styles/300x180/public/uploads/news/313_59.jpg?itok=f_rCebxy" class="img-responsive" title="Полуострову Крым грозит транспортный коллапс из-за наплыва туристов" alt="Полуострову Крым грозит транспортный коллапс из-за наплыва туристов"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vnutrenniy-turizm">внутренний туризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112993">Полуострову Крым грозит транспортный коллапс из-за наплыва туристов</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112993">Все билеты на поезда в Крым уже выкуплены, а сами составы едут на полуостров переполненными. По словам эксперта, уже сейчас на полуострове туристов не просто много, а очень много</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-96101a6383aea3cc99b6f48a05a52faa">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-68167130fc7169e14a7d40838da9330e">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112991"> <img src="/sites/default/files/styles/300x180/public/uploads/news/311_58.jpg?itok=x_EDB1ER" class="img-responsive" title="В Англии снова закрыли все бары на карантин из-за локальных вспышек коронавируса" alt="В Англии снова закрыли все бары на карантин из-за локальных вспышек коронавируса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112991">В Англии снова закрыли все бары на карантин из-за локальных вспышек коронавируса</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112991">Владельцы баров заявили, что тщательно готовились к открытию и соблюдали все санитарные требования. Однако посетители проявляли халатность и не соблюдали социальную дистанцию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112990"> <img src="/sites/default/files/styles/300x180/public/uploads/news/310_62.jpg?itok=Bj3Ci5c5" class="img-responsive" title="Депутаты от ЛДПР предложили разрешить водителям предъявлять документы на машину в электронном виде" alt="Депутаты от ЛДПР предложили разрешить водителям предъявлять документы на машину в электронном виде"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voditeli">водители</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112990">Депутаты от ЛДПР предложили разрешить водителям предъявлять документы на машину в электронном виде</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112990">Депутаты Госдумы разработали и направили в правительство законопроект, который разрешает владельцам транспортных средств предъявлять документы о регистрации автомобиля в электронном виде</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112985"> <img src="/sites/default/files/styles/300x180/public/uploads/news/305_63.jpg?itok=vebmkNW0" class="img-responsive" title="Журналиста Ивана Сафронова арестовали на два месяца по делу о госизмене" alt="Журналиста Ивана Сафронова арестовали на два месяца по делу о госизмене"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/arest-zhurnalistov">арест журналистов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112985">Журналиста Ивана Сафронова арестовали на два месяца по делу о госизмене</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112985">Лефортовский райсуд Москвы арестовал на два месяца бывшего военного корреспондента «Коммерсанта», а сейчас советника главы «Роскосмоса» Ивана Сафронова, которого обвиняют в государственной измене</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112983"> <img src="/sites/default/files/styles/300x180/public/uploads/news/303_63.jpg?itok=OztpkSGz" class="img-responsive" title="ООН обвинила Россию в причастности к военным преступлениям в Сирии" alt="ООН обвинила Россию в причастности к военным преступлениям в Сирии"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/siriya">Сирия</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112983">ООН обвинила Россию в причастности к военным преступлениям в Сирии</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112983">Международная комиссия обвинила Россию в поддержке правительственных войск в Сирии, которые систематически осуществляли удары по гражданским объектам в Идлибе. Эти удары в ООН назвали военными преступлениями</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112981"> <img src="/sites/default/files/styles/300x180/public/uploads/news/301_64.jpg?itok=GW99nF0l" class="img-responsive" title="В российский курортных городах ограничили подачу воды в дома из-за жары и засухи" alt="В российский курортных городах ограничили подачу воды в дома из-за жары и засухи"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zhara">жара</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112981">В российский курортных городах ограничили подачу воды в дома из-за жары и засухи</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112981">В мэрии Геленджика сообщили, что водоснабжение в дома осуществляется по графику. Ограничения на подачу воды из-за засухи также введены Ейске, Новороссийске и Горячем Ключе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/112978">Измена Родине</a> </div>
         <div class="news-item-descr"><a href="/ru/article/112978">Моя родина изменяется на глазах. Жизнь превращается в судебную хронику. Работа журналиста превращается в работу из зала суда – если, конечно, он сам не на скамье подсудимых. Каждый день очередной арест, дело, суд, приговор, пикеты, задержания пикетчиков</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/oreh.jpg?itok=wZ2p1SZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112977"> <img src="/sites/default/files/styles/300x180/public/uploads/news/228_49.jpg?itok=-RIqBDc9" class="img-responsive" title="В Свердловской больнице №1 коронавирусом заразились более ста врачей и медработников" alt="В Свердловской больнице №1 коронавирусом заразились более ста врачей и медработников"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112977">В Свердловской больнице №1 коронавирусом заразились более ста врачей и медработников</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112977">Это стало рекордной цифрой для свердловских больниц за май и июнь. Двое сотрудников скончались от осложнений. Один из них - заведующий отделением хирургии Юрий Мансуров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112974"> <img src="/sites/default/files/styles/300x180/public/uploads/news/225_56.jpg?itok=ATTyV1-v" class="img-responsive" title="«Иван – настоящий патриот России»" alt="«Иван – настоящий патриот России»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosizmena">госизмена</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112974">«Иван – настоящий патриот России»</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112974">В «Коммерсанте» отметили, что в России с тяжелым обвинением в любой момент может столкнуться любой гражданин России, чья работа связана с публичной деятельностью, а людям, обвиненным в государственной измене, особенно сложно добиться справедливого следствия</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112973"> <img src="/sites/default/files/styles/300x180/public/uploads/news/224_60.jpg?itok=ceS9ygUu" class="img-responsive" title="Пора снижать!" alt="Пора снижать!"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/benzin">бензин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112973">Пора снижать!</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112973">Министерство энергетики обратилось к нефтяникам с просьбой «сделать хоть что-то», чтобы остановить рост оптовых цен на топливо. Ведомство, в частности, просит в срочном порядке увеличить нормативы продаж бензина и дизельного топлива на бирже. соответствующее поручение</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112970"> <img src="/sites/default/files/styles/300x180/public/uploads/news/221_57.jpg?itok=5LOK1Mrx" class="img-responsive" title="Российские легкоатлеты задумались о смене спортивного гражданства из-за последствий допинг-скандала" alt="Российские легкоатлеты задумались о смене спортивного гражданства из-за последствий допинг-скандала"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/legkaya-atletika">легкая атлетика</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112970">Российские легкоатлеты задумались о смене спортивного гражданства из-за последствий допинг-скандала</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112970">Звезды российской легкой атлетики Сергей Шубенков и Анжелика Сидорова планируют сменить свое спортивное гражданство из-за невозможности соревноваться под флагом своей родной страны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112968"> <img src="/sites/default/files/styles/300x180/public/uploads/news/219_59.jpg?itok=dIHdPUd6" class="img-responsive" title="Курьеры Delivery Club объявили бессрочную забастовку из-за долгов по зарплате" alt="Курьеры Delivery Club объявили бессрочную забастовку из-за долгов по зарплате"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dolgi-po-zarplate">долги по зарплате</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112968">Курьеры Delivery Club объявили бессрочную забастовку из-за долгов по зарплате</a> </div>
      <div class="news-item-descr"><a href="/ru/news/112968">Telegram-канал профсоюза «Курьер» сообщает, что 290 курьерам зарплату не платили уже два месяца. В итоге часть работников лишилась жилья, им приходится ночевать в парках и подъездах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/112967"> <img src="/sites/default/files/styles/300x180/public/uploads/news/218_60.jpg?itok=LgcwRs0n" class="img-responsive" title="Советника главы «Роскосмоса» задержали за госизмену " alt="Советника главы «Роскосмоса» задержали за госизмену "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosudarstvennaya-izmena">государственная измена</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/112967">Советника главы «Роскосмоса» задержали за госизмену </a> </div>
      <div class="news-item-descr"><a href="/ru/news/112967">Федеральная служба безопасности России сообщила подробности задержания бывшего журналиста «Коммерсанта», а сейчас советника главы госкорпорации «Роскосмос» Ивана Сафронова. В ведомстве подтвердили, что его подозревают в государственной измене</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-4047 last"><a href="/be" title="">ОГ-Беларусь</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2020  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?qca2cc"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
