<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/126_567.jpg" />
<meta name="description" content="Депутаты Госдумы большинством голосов утвердили Дмитрия Медведева на должности главы правительства. Его кандидатуру внес лично президент Владимир Путин. За переназначение Дмитрия Медведева премьер-министром проголосовали 374 депутата. Против проголосовали 56 народных избранников. Перед голосованием депутаты от КПРФ и «Справедливой России» заявили, что не поддержат кандидатуру" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://og.ru/politics/2018/05/08/96291" />
<link rel="shortlink" href="https://og.ru/node/96291" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Госдума проголосовала за переназначение Дмитрия Медведева главой правительства | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_VbQyGJoDcdQxi_cPpNto20XS08KRhJwJTOuDtBhZGPM.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://og.ru/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_Mp80NWMrv3QAcmowLEQha-o6D_aUvw8Ve2EAMw_AOCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"jKSRPsg7rej8Rt9MOxNliGLpJMhcidwyJIOp_nmjfmA","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:4da4d381560a568ba4a4aea348f58998":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/96291","view_base_path":null,"view_dom_id":"4da4d381560a568ba4a4aea348f58998","pager_element":0},"views_dom_id:16c4f0d1d84532ee517e7c7f61ae13d9":{"view_name":"section_content","view_display_id":"block_1","view_args":"96291\/0","view_path":"node\/96291","view_base_path":null,"view_dom_id":"16c4f0d1d84532ee517e7c7f61ae13d9","pager_element":0},"views_dom_id:3c196f0d4d0f00a82a3e03bb3c15e138":{"view_name":"section_content","view_display_id":"block_1","view_args":"96291\/0","view_path":"node\/96291","view_base_path":null,"view_dom_id":"3c196f0d4d0f00a82a3e03bb3c15e138","pager_element":0},"views_dom_id:5e0c721f0309546b1b78817cdc312889":{"view_name":"section_content","view_display_id":"block_2","view_args":"96291\/23608+24025","view_path":"node\/96291","view_base_path":null,"view_dom_id":"5e0c721f0309546b1b78817cdc312889","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-96291 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 08 мая, вторник <span>19:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/politics">Политика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-c1019dd095d75e9acb5fa52578e384ba">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/business/2017/03/14/87343" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2123.jpg?itok=zG6PTR1-); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как извлечь выгоду от покупки заграничной недвижимости</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Смертность от гриппа возросла в три раза</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Картель пригородного назначения</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4da4d381560a568ba4a4aea348f58998">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2018/05/08/96292" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске эвакуировали машины ветеранов во время концерта ко Дню Победы</div>
  </div>
</a>
   <a href="/politics/2018/05/08/96291" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума проголосовала за переназначение Дмитрия Медведева главой правительства</div>
  </div>
</a>
   <a href="/society/2018/05/08/96290" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роскомнадзор исключил из реестра запрещенных сайтов около 4 млн IP-адресов</div>
  </div>
</a>
   <a href="/society/2018/05/08/96289" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти согласовали митинг в защиту интернета 13 мая</div>
  </div>
</a>
   <a href="/economics/2018/05/08/96287" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На реализацию новых «майских указов» президента понадобится 8 трлн рублей</div>
  </div>
</a>
   <a href="/society/2018/05/08/96286" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Москвы опровергла информацию о привлечении казаков к охране порядка на акции 5 мая</div>
  </div>
</a>
   <a href="/accidents/2018/05/08/96285" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигуранта уголовного дела экс-главы Коми насмерть сбила машина  </div>
  </div>
</a>
   <a href="/society/2018/05/08/96284" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Telegram оспорил законность приказа ФСБ о предоставлении ключей для дешифрации переписки</div>
  </div>
</a>
   <a href="/business/2018/05/08/96283" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ будет использовать тайных покупателей для проведения проверок в банках</div>
  </div>
</a>
   <a href="/society/2018/05/08/96282" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московский арбитраж оставил без движения первый иск бизнесменов к Роскомнадзору</div>
  </div>
</a>
   <a href="/society/2018/05/08/96281" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России из-за нарушений правил пожарной безопасности закрыли треть торговых центров</div>
  </div>
</a>
   <a href="/society/2018/05/08/96280" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Диспетчеры предотвратили опасное сближение двух пассажирских самолетов над Москвой  </div>
  </div>
</a>
   <a href="/society/2018/05/08/96279" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Якутске задержанная участница протестной акции объявила голодовку</div>
  </div>
</a>
   <a href="/society/2018/05/08/96278" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По фактам крупных хищений в подразделениях Балтийского флота возбуждено 15 уголовных дел</div>
  </div>
</a>
   <a href="/society/2018/05/08/96277" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Автомобиль Bentley Mulsanne Александра Хорошавина продали на аукционе за 6,75 млн рублей</div>
  </div>
</a>
   <a href="/economics/2018/05/08/96276" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Цены на бензин в России растут рекордными темпами и опережают инфляцию</div>
  </div>
</a>
   <a href="/society/2018/05/08/96275" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав просит запретить реабилитационным центрам приковывать наркоманов к батарее</div>
  </div>
</a>
   <a href="/society/2018/05/08/96274" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Красноярске загорелся Дворец спорта имени Ивана Ярыгина</div>
  </div>
</a>
   <a href="/world/2018/05/08/96273" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Баварии столкнулись пассажирский и товарный поезда. Есть погибшие</div>
  </div>
</a>
   <a href="/world/2018/05/08/96272" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Сирии потерпел крушение российский вертолет Ка-52. Он мог быть сбит боевиками</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-96291" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/politics">Политика</a> </div>
              <div class="article-date"> 08 мая 17:23 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Госдума проголосовала за переназначение Дмитрия Медведева главой правительства</h1>
      <h2 class="article-descr">  За переназначение Дмитрия Медведева премьер-министром проголосовали 374 депутата. Против проголосовали 56 народных избранников. Перед голосованием депутаты от КПРФ и «Справедливой России» заявили, что не поддержат кандидатуру Медведева</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/126_567.jpg?itok=sSDhZT-6" class="img-responsive">
                        <div class="img-from"> Фото:   Kremlin.ru </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Депутаты Госдумы большинством голосов утвердили Дмитрия Медведева на должности главы правительства. Его кандидатуру внес лично президент Владимир Путин.</p>
<p>За переназначение Дмитрия Медведева премьер-министром проголосовали 374 депутата. Против проголосовали 56 народных избранников. Перед голосованием депутаты от КПРФ и «Справедливой России» заявили, что не поддержат кандидатуру Медведева.</p>
<p>Президент Владимир Путин перед голосованием по кандидатуре Дмитрия Медведева заявил, что формирование нового правительства должно пройти максимально быстро, и в нем должен быть «профессиональный и инициативный костяк».</p>
<p>Путин отметил, что необходимо сохранить преемственность работы правительства, так как «времени на раскачку нет», сообщает РИА Новости.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-5e0c721f0309546b1b78817cdc312889">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2018/05/07/96263">Коммунисты и справороссы не будут голосовать за переназначение Медведева главой правительства</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2018/05/07/96260">Владимир Путин внес кандидатуру Дмитрия Медведева на должность главы правительства</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2018/05/07/96256">Правительство Дмитрия Медведева ушло в отставку</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-aa1f3ab3142fb22a088bd40e985e146e">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/06/26/89622" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/365.jpg?itok=4vUFZJW8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/06/26/89622">
    «Свадебный генерал» российской антикоррупции  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2017/04/20/88210">
    Россиянам доплатят за отдых на родине   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/07/07/89908">
    По чьей вине умирают от голода шахтерские города  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-16c4f0d1d84532ee517e7c7f61ae13d9">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/05/08/96288">В России произошла революция. Но этого никто не заметил</a> </div>
         <div class="news-item-descr"><a href="/society/2018/05/08/96288">5 мая на площадях наших городов полиция, ОМОН, гвардия и их пособники в казачьей и прочей амуниции били мирных демонстрантов дубинками, плетьми, нагайками, руками и ногами. Демонстранты были именно мирные</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/minkin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/minkin.jpg?itok=GFJtKubf"> </a> </div>
        <div class="author-name text-center"><a href="/authors/minkin-aleksandr">Минкин Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/05/08/96287"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_625.jpg?itok=_z3bWoJZ" class="img-responsive" title="На реализацию новых «майских указов» президента понадобится 8 трлн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/05/08/96287">На реализацию новых «майских указов» президента понадобится 8 трлн рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/05/08/96287">Исполнение новых «майских указов» президента Владимира Путина, которые были подписаны 7 мая, понадобится не менее 8 трлн рублей. Об этом сообщил врио главы правительства Дмитрий Медведев</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/05/08/96272"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_684.jpg?itok=nmGqc_9S" class="img-responsive" title="В Сирии потерпел крушение российский вертолет Ка-52"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/05/08/96272">В Сирии потерпел крушение российский вертолет Ка-52</a> </div>
      <div class="news-item-descr"><a href="/world/2018/05/08/96272">В Сирии потерпел крушение российский боевой вертолет Ка-52. Оба пилота вертолета погибли. В Минобороны сообщили, что тела летчиков найдены и доставлены на аэродром базирования</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/05/08/96270"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_696.jpg?itok=RZCkEesM" class="img-responsive" title="Денег нет, а особняк есть"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/05/08/96270">Денег нет, а особняк есть</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/05/08/96270">Центр управления расследованиями сообщил о новой резиденции главы администрации президента Антона Вайно, строительство которой оценивается в 500 млн рублей. По данным ЦУР, эти средства не были указаны в декларации чиновника</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/128-1_8.jpg?itok=1bx8EXlo" title="«Настроения весьма критические»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/politics/2018/05/07/96263">«Настроения весьма критические»</a></div>
        <div class="news-item-descr"><a href="/politics/2018/05/07/96263">Депутаты Госдумы из фракций КПРФ и «Справедливая Россия» выступили против переназначения Дмитрия Медведева на должность главы правительства. Ранее кандидатуру Медведева предложил президент Владимир Путин</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/05/07/96260"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_593.jpg?itok=vPS3ZIyx" class="img-responsive" title="Сенсации не произошло"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/05/07/96260">Сенсации не произошло</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/05/07/96260">Утром 7 мая, сразу после вступления Владимира Путина в должность президента России, правительство в полном составе ушло в отставку. До формирования нового кабинета министров члены старого правительства будут продолжать работу в статусе врио министров </a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-5e97da7c01d3168a94354d688f74fcf4">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-3c196f0d4d0f00a82a3e03bb3c15e138">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/05/07/96256"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_629.jpg?itok=_pQndouZ" class="img-responsive" title="Правительство Дмитрия Медведева ушло в отставку"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/05/07/96256">Правительство Дмитрия Медведева ушло в отставку</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/05/07/96256">Новый кабинет министров будет сформирован в течение нескольких недель. Согласно Конституции РФ, президент после вступления в должность должен внести на рассмотрение Госдумы кандидатуру премьер-министра</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/05/07/96253"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_626.jpg?itok=AG-vtCIV" class="img-responsive" title="Владимир Путин официально вступил в должность президента России"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/05/07/96253">Владимир Путин официально вступил в должность президента России</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/05/07/96253">В Большом Кремлевском дворце состоялась торжественная церемония инаугурации президента Владимира Путина. Он вступил в должность главы государства в четвертый раз</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2018/05/07/96252"> Труба от граммофона</a> </div>
         <div class="news-item-descr"><a href="/politics/2018/05/07/96252">Старшее поколение помнит великолепный черно-белый советский фильм-комедию «Начальник Чукотки» с юным писарем Алешей Бычковым, мечтающим построить социализм на Чукотке с банями, электричеством и даже планетарием</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/dizhur-nikolay"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa"> </a> </div>
        <div class="author-name text-center"><a href="/authors/dizhur-nikolay">Дижур Николай</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/05/07/96246"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_678.jpg?itok=FwuHjVoz" class="img-responsive" title="«Как же надо трястись за свою власть»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/05/07/96246">«Как же надо трястись за свою власть»</a> </div>
      <div class="news-item-descr"><a href="/society/2018/05/07/96246">Российские власти при разгоне протестной акции «Путин нам не царь» 5 мая в Москве задействовали бойцов-спайперов из Росгвардии. Об этом сообщил глава совета муниципальных депутатов Красносельского района столицы Илья Яшин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/05/07/96241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_685.jpg?itok=4BJaYdFa" class="img-responsive" title="Засланные казачки "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/05/07/96241">Засланные казачки </a> </div>
      <div class="news-item-descr"><a href="/society/2018/05/07/96241">В 2016 - 2018 годах «Центральное казачье войско» получило три контракта от правительства Москвы на общую сумму 15,9 млн рублей для обучения и закрепления навыков при по охране общественного порядка</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/05/06/96233"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_692.jpg?itok=sZWFMd42" class="img-responsive" title="​Абонент недоступен"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/05/06/96233">​Абонент недоступен</a> </div>
      <div class="news-item-descr"><a href="/society/2018/05/06/96233">Блогер Денис Стяжкин пожаловался на блокировку своего номера мобильного телефона во время протестной акции «Путин нам на царь» в Москве. Блогер заявил, что теперь подумывает отказаться от услуг сотового оператора «Вымпелком» </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/110-1_4.jpg?itok=y8V0sLQj" title="​Акции «Путин нам не царь» закончились массовыми задержаниями">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2018/05/05/96232">​Акции «Путин нам не царь» закончились массовыми задержаниями</a></div>
        <div class="news-item-descr"><a href="/society/2018/05/05/96232">Правоохранительные органы задержали более 400 участников протестной акции «Путин нам не царь» в Москве на Тверской улице. Среди задержанных организатор акции Алексей Навальный и его соратник Николай Ляскин</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/05/05/96231"> <img src="/sites/default/files/styles/300x180/public/uploads/news/124_611.jpg?itok=sLthUKEc" class="img-responsive" title="Празднование Дня Победы в Москве обойдется бюджету в 615 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/05/05/96231">Празднование Дня Победы в Москве обойдется бюджету в 615 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/society/2018/05/05/96231">Празднование Дня Победы в Москве в этом году обойдется бюджету в 615 млн рублей. Об этом свидетельствуют данные о контрактах на сайте госзакупок, связанных с проведением праздничных мероприятий</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/05/05/96230"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_623.jpg?itok=7B3Ub_P2" class="img-responsive" title="Ты - мне, я - тебе"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/05/05/96230">Ты - мне, я - тебе</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/05/05/96230">Бывший глава департамента культуры Москвы Сергей Капков примет участие в разработке предвыборной программы мэра столицы Сергея Собянина, а в случае его победы может вернуться в правительство города</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/economics/2018/05/04/96228">Дорогой Минфин, без политических реформ экономические невозможны</a> </div>
         <div class="news-item-descr"><a href="/economics/2018/05/04/96228">Был такой анекдот про компьютерный вирус от начинающего хакера. Вирус очень просит установить его на компьютер, разослать всем знакомым и удалить важные файлы. Сам он сделать ничего, увы, не может</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gudkov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dgudkov.jpg?itok=-w6IxWA9"> </a> </div>
        <div class="author-name text-center"><a href="/authors/gudkov-dmitriy">Гудков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/05/04/96218"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_677.jpg?itok=gUZSX1wI" class="img-responsive" title="Гречку съешь сам, а хамон отдай врагу "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/05/04/96218">Гречку съешь сам, а хамон отдай врагу </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/05/04/96218">Правительство подготовило законопроект о введении административного наказания для несоблюдение запрета на оборот санкционных товаров. Документ внесен на рассмотрение депутатов Госдумы РФ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/05/04/96212"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_694.jpg?itok=dTi4eIS8" class="img-responsive" title="Не спать, не сидеть, не бегать "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/05/04/96212">Не спать, не сидеть, не бегать </a> </div>
      <div class="news-item-descr"><a href="/society/2018/05/04/96212">В столичных аэропортах «Шереметьево», «Домодедово» и «Жуковский» на этой неделе начнут работать инспекторы по контролю за соблюдением правил поведения в воздушных гаванях. Правила в конце апреля были утверждены депутатами Московской областной думы</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
