<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет",
            "description": "Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-10-11T07:16:00+03:00",
            "dateModified": "2019-10-11T12:40:39+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/511_10.jpg?itok=BJ5NKy5U",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/511_10.jpg?itok=jf5Zkd8D",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/511_10.jpg?itok=dr8l1_dd",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "пособие на детей",
                "пособие на ребенка"
            ]
        },
        {
            "@id": "https://og.ru/news/107287",
            "name": "Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет",
            "description": "Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день",
            "@type": "WebPage",
            "url": "https://og.ru/news/107287"
        }
    ]
}</script>
<meta name="description" content="Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/511_10.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/news/107287" />
<link rel="shortlink" href="https://og.ru/node/107287" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/news/107287" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет" />
<meta property="og:description" content="Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день" />
<meta property="og:updated_time" content="2019-10-11T12:40:39+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/511_10.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/511_10.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="пособие на детей" />
<meta property="article:tag" content="пособие на ребенка" />
<meta property="article:published_time" content="2019-10-11T07:16:00+03:00" />
<meta property="article:modified_time" content="2019-10-11T12:40:39+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_dWEUYdnVdXAZTbAzimHQ1X6U_YIDbe0ezDzBKohqoNI.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?pz7o3x"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?pz7o3x","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?pz7o3x"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?pz7o3x"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-107287 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 11 октября, пятница <span>16:10</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-23839b7090f157d7457d8cf098feecd7">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/society/2019/01/15/101596" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110.jpg?itok=ZNpkrtoc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Почта России» нашла себя в пиве</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Крестовый поход» мэра Собянина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/markelov-vs-rossiyskoe-pravosudie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/971.jpg?itok=rWvdoGA7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Леонид Маркелов VS Российское правосудие. Хроника процесса</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/business/2019/03/14/102869" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/105-1.jpg?itok=8PLhvqUX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Парней так много холостых, но в списке Forbes только 14</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-da672a22ab72a71b39b9e7a108e820f8">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/news/107288" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России будущих водителей обяжут сдавать тесты на наркотики и хронический алкоголизм</div>
  </div>
</a>
   <a href="/news/107287" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет</div>
  </div>
</a>
   <a href="/news/107284" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперты раскритиковали приговор Тверского суда активисту Константину Котову</div>
  </div>
</a>
   <a href="/news/107283" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">05:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР может смягчить наказание фигуранту «московского дела» Айдару Губайдулину</div>
  </div>
</a>
   <a href="/news/107286" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Саратове местные жители едва не учинили самосуд над подозреваемым в убийстве 9-летней девочки</div>
  </div>
</a>
   <a href="/news/107285" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">04:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сборная России по футболу уверенно обыграла Шотландию в отборочном матче Евро-2020</div>
  </div>
</a>
   <a href="/news/107282" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самолет «Аэрофлота» экстренно сел в Ростове-на-Дону из-за пассажира с травматом</div>
  </div>
</a>
   <a href="/news/107281" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В пакистанской тюрьме три российские гражданки убили надзирательницу</div>
  </div>
</a>
   <a href="/news/107280" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума отклонила законопроект о введении выходного дня по случаю пасхального понедельника</div>
  </div>
</a>
   <a href="/news/107279" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве жители 180 домов могут остаться без горячей воды из-за долга управляющей компании</div>
  </div>
</a>
   <a href="/news/107278" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Пермском крае женщина-инвалид опрокинулась на коляске из-за неровного пандуса</div>
  </div>
</a>
   <a href="/news/107277" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Якутский шаман возобновил свой поход на Москву для изгнания Путина</div>
  </div>
</a>
   <a href="/news/107276" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР попросил главу Росгвардии проверить действия сотрудников ведомства на акции 27 июля</div>
  </div>
</a>
   <a href="/news/107275" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Управделами президента потратит 200 млн рублей на новые автомобили премиум-класса</div>
  </div>
</a>
   <a href="/news/107274" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самолет «Северстали» вернулся в «Шереметьево» из-за неубранных шасси</div>
  </div>
</a>
   <a href="/news/107273" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Лондоне скончался беглый российский банкир Валерий Заводов</div>
  </div>
</a>
   <a href="/news/107272" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав поддержал руководство онкоцентра им.Блохина в конфликте с врачами</div>
  </div>
</a>
   <a href="/news/107271" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Нобелевский комитет объявил лауреатов премии по литературе сразу за два года</div>
  </div>
</a>
   <a href="/news/107270" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В подмосковных Химках на съемной квартире нашли тела двух бортпроводников «России»</div>
  </div>
</a>
   <a href="/news/107269" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ и Сбербанк предложили повысить ответственность за преступления в киберсфере</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-107287" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
                    <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 11 октября 07:16 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет</h1>
      <h2 class="article-descr">  Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/511_10.jpg?itok=bdKmULCB" class="img-responsive" alt="Минтруда предложило ужесточить правила получения пособия по уходу за ребенком до 1,5 лет" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Министерство труда подготовило поправки в действующее законодательство, которые уточняют условия получения пособия по уходу за ребенком до 1,5 лет. Согласно этим поправкам пособие должен получать только тот, кто фактически ухаживает за ребенком и уделяет этому достаточно времени, даже если работает неполный рабочий день.</p>
<p>Если же в период работы застрахованного лица на условиях неполного рабочего времени уход за ребенком осуществляет иное лицо, то право застрахованного лица на ежемесячное пособие по уходу за ребенком прекращается, сообщает РБК.</p>
<p>Сейчас законодательство не предусматривает прекращения выплаты пособия, если его получатель (мать, отец, опекун или другой родственник ребенка), находясь в отпуске по уходу за ребенком, работает неполный рабочий день или на дому и продолжает ухаживать за младенцем.</p>
<p>В Минтруда считают, что если пособие по уходу за ребенком оформлено на мать, но уход фактический осуществляет какой-то другой человек, например, бабушка, то и деньги нужно выплачивать ей. Мать же в данной ситуации пособие получать права не имеет.</p>
<p>В ведомстве отметили, что их инициатива направлена на борьбу со злоупотреблением правом на получение пособий.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-ff9b413fb43e9cb0876289afc04896ac">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106632">Министерство труда сообщило об увеличении размера детских пособий на 7%</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/104907">Глава правительства предложил повысить размер детского пособия до прожиточного минимума</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-469a69974a247e47fbd4fcb72dc84f8b">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/02/99427" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/650_0.jpg?itok=ytM1jZKb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/02/99427">
    Хитрая «математика» Минздрава  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/07/02/97501">
    Ломать - не строить, душа не болит  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/06/25/97331" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/631-1.jpg?itok=_N6QDW_5); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/06/25/97331">
    Москва – невкусная «конфета» в красивой «обертке»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-15971ef8aa3f7f59f202a2497bd47237">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/107289">Если я Путину напишу, он поможет?</a> </div>
         <div class="news-item-descr"><a href="/article/107289">На прием в муниципалитет пришла бабушка. Летом ей исполнилось 79 лет, давно на пенсии. Начала, как водится, с рассказа про свою жизнь. Как училась, как работала медсестрой, как замуж вышла. Я смотрю черно-белые фотографии и грамоты, которые она разложила на столе</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/yashin-ilya"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/yashin.jpg?itok=KEd3_wr2" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/yashin-ilya">Яшин Илья</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107288"> <img src="/sites/default/files/styles/300x180/public/uploads/news/512_10.jpg?itok=XHCnrycp" class="img-responsive" title="В России будущих водителей обяжут сдавать тесты на наркотики и хронический алкоголизм" alt="В России будущих водителей обяжут сдавать тесты на наркотики и хронический алкоголизм"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107288">В России будущих водителей обяжут сдавать тесты на наркотики и хронический алкоголизм</a> </div>
      <div class="news-item-descr"><a href="/news/107288">Тесты на наркотики и алкоголизм придется сдавать тем, кто впервые получает водительское удостоверение и тем, кто был лишен права управлять транспортным средством</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/503_11.jpg?itok=i8qFMV62" title="Госдума отклонила законопроект о введении выходного дня по случаю пасхального понедельника">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/107280">Госдума отклонила законопроект о введении выходного дня по случаю пасхального понедельника</a></div>
        <div class="news-item-descr"><a href="/news/107280">Депутаты Госдумы отклонили в первом чтении законопроект о введении дополнительного выходного дня, приуроченного к Светлому пасхальному понедельнику. Законопроект был подготовлен и внесен депутатами от ЛДПР</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107277"> <img src="/sites/default/files/styles/300x180/public/uploads/news/500_12.jpg?itok=FV4sGHAR" class="img-responsive" title="«Изгнать Путина» - 2 " alt="«Изгнать Путина» - 2 "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107277">«Изгнать Путина» - 2 </a> </div>
      <div class="news-item-descr"><a href="/news/107277">Шаман сообщил, что его поход на столицу носит исключительно мирный характер. «Ни один волос упадет, ни одна капля крови у Путина не прольется», - заверил Габышев</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107272"> <img src="/sites/default/files/styles/300x180/public/uploads/news/425_7.jpg?itok=b2SZPosS" class="img-responsive" title="Минздрав поддержал руководство онкоцентра им.Блохина в конфликте с врачами" alt="Минздрав поддержал руководство онкоцентра им.Блохина в конфликте с врачами"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107272">Минздрав поддержал руководство онкоцентра им.Блохина в конфликте с врачами</a> </div>
      <div class="news-item-descr"><a href="/news/107272">Комиссия Минздрава провела внеплановую проверку в НИИ детской онкологии, который входит в центр онкологии им.Блохина, и выявила в учреждении серьезные нарушения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107268"> <img src="/sites/default/files/styles/300x180/public/uploads/news/421_10.jpg?itok=40dy2FxJ" class="img-responsive" title="Бизнес-омбудсмен предложил платить гражданам за сортировку отходов и сдачу полезных фракций" alt="Бизнес-омбудсмен предложил платить гражданам за сортировку отходов и сдачу полезных фракций"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107268">Бизнес-омбудсмен предложил платить гражданам за сортировку отходов и сдачу полезных фракций</a> </div>
      <div class="news-item-descr"><a href="/news/107268">Борис Титов выразил мнение, что комплексы по переработке бытового мусора должны платить региональным операторам за прием отходов, а не наоборот</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-483a319c0a319254fe6b418bdb6ccebb">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0e0116b540406e93eff97047906f7c12">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107260"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_9.jpg?itok=M1sQX4ea" class="img-responsive" title="Полиция предложила штрафовать родителей за курение их детей" alt="Полиция предложила штрафовать родителей за курение их детей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107260">Полиция предложила штрафовать родителей за курение их детей</a> </div>
      <div class="news-item-descr"><a href="/news/107260">Министерство внутренних дел России выступило с предложением ввести административную ответственность для родителей или опекунов за курение их несовершеннолетних детей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107259"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_9.jpg?itok=Vci7CM4a" class="img-responsive" title="Евразийский союз предложил России ограничить использование «грязного» пальмового масла" alt="Евразийский союз предложил России ограничить использование «грязного» пальмового масла"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107259">Евразийский союз предложил России ограничить использование «грязного» пальмового масла</a> </div>
      <div class="news-item-descr"><a href="/news/107259">Евразийская экономическая комиссия выступила с предложением к правительству России ограничить концентрацию вредных веществ в растительных маслах, в том числе пальмовом</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107256"> <img src="/sites/default/files/styles/300x180/public/uploads/news/409_9.jpg?itok=HhoMUzs8" class="img-responsive" title="Цена развода - квартира для ребенка " alt="Цена развода - квартира для ребенка "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107256">Цена развода - квартира для ребенка </a> </div>
      <div class="news-item-descr"><a href="/news/107256">Правительство подготовило и внесло на рассмотрение Госдумы законопроект об обеспечении жильем несовершеннолетних детей в случае развода родителей. Этот документ изменит порядок участия родителей в дополнительных расходах на своих детей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107238"> <img src="/sites/default/files/styles/300x180/public/uploads/news/322_23.jpg?itok=J_vac3xO" class="img-responsive" title="Нобелевскую премию по химии получат разработчики литий-ионных аккумуляторов" alt="Нобелевскую премию по химии получат разработчики литий-ионных аккумуляторов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107238">Нобелевскую премию по химии получат разработчики литий-ионных аккумуляторов</a> </div>
      <div class="news-item-descr"><a href="/news/107238">Нобелевскую премию по химии за 2019 год присуди ученым Джону Гуденафу, Стэнли Уиттингему и Акире Ёсино, которые занимались разработкой литий-ионных аккумуляторов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107236"> <img src="/sites/default/files/styles/300x180/public/uploads/news/320_20.jpg?itok=GeQyrr47" class="img-responsive" title="Фонд борьбы с коррупцией объявили «иностранным агентом»" alt="Фонд борьбы с коррупцией объявили «иностранным агентом»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107236">Фонд борьбы с коррупцией объявили «иностранным агентом»</a> </div>
      <div class="news-item-descr"><a href="/news/107236">Министерство юстиции России включило Фонд борьбы с коррупцией Алексея Навального в реестр «иностранных агентов». В ведомстве такое решение объяснили тем, что контроль за деятельностью фонда выявил ее соответствие признакам «иноагента»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/313_22.jpg?itok=ex9xNB4L" title="Депутат Виталий Милонов попросил прокуратуру запретить празднование Хэллоуина в школах и вузах">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/107229">Депутат Виталий Милонов попросил прокуратуру запретить празднование Хэллоуина в школах и вузах</a></div>
        <div class="news-item-descr"><a href="/news/107229">Депутат Госдумы Виталий Милонов обратился к генпрокурору Юрию Чайке с просьбой проверить госпредприятия, школы и вузы на предмет пропаганды и празднования «заморского» праздника Хэллоуин</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107225"> <img src="/sites/default/files/styles/300x180/public/uploads/news/309_21.jpg?itok=X_Qls1BI" class="img-responsive" title="Застройщики просят власти оградить их от «потребительского терроризма» дольщиков" alt="Застройщики просят власти оградить их от «потребительского терроризма» дольщиков"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107225">Застройщики просят власти оградить их от «потребительского терроризма» дольщиков</a> </div>
      <div class="news-item-descr"><a href="/news/107225">Строительные компании обратились к вице-премьеру Виталию Мутко с просьбой усложнить процедуру взыскания неустоек за недоделки в квартирах из-за роста числа исков от дольщиков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107222"> <img src="/sites/default/files/styles/300x180/public/uploads/news/306_24.jpg?itok=Dr3VknCH" class="img-responsive" title="Платную регистрацию признали незаконной " alt="Платную регистрацию признали незаконной "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107222">Платную регистрацию признали незаконной </a> </div>
      <div class="news-item-descr"><a href="/news/107222">Мосгорсуд удовлетворил заявление столичной межрегиональной транспортной прокуратуры (ММТП) об отмене платной регистрации пассажиров лоукостера «Победа» в заграничных аэропортах. В авиакомпании заявили, что намерены оспорить решение суда</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107216"> <img src="/sites/default/files/styles/300x180/public/uploads/news/300_27.jpg?itok=GxlFK9Ak" class="img-responsive" title="Известные правозащитники не вошли в новые составы ОНК Москвы и Петербурга" alt="Известные правозащитники не вошли в новые составы ОНК Москвы и Петербурга"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107216">Известные правозащитники не вошли в новые составы ОНК Москвы и Петербурга</a> </div>
      <div class="news-item-descr"><a href="/news/107216">Правозащитники, которых не включили в новые составы ОНК, занимались среди прочих делами украинских моряков, пытками в СИЗО «Лефортово» и «Кресты», делами о государственных изменах и другими громкими делами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/article/107214"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/kmo_161011_00032_1_t218_131122.jpg?itok=TSzhzFA-" class="img-responsive" title="«Напрасные слова» Александра Новака" alt="«Напрасные слова» Александра Новака"> </a>
      <div class="news-item-topic">
                  <a href="/tags/neft">нефть</a>              </div>
      <div class="news-item-title"> <a href="/article/107214">«Напрасные слова» Александра Новака</a> </div>
      <div class="news-item-descr"><a href="/article/107214">Как показали недавние события в Саудовской Аравии, лучшими способами заработать на том или ином ЧП, связанным с нефтянкой, являются продуманные вбросы эмоционально насыщенной информации. Или заявления направленные на информационный разогрев рынка</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/107210"> <img src="/sites/default/files/styles/300x180/public/uploads/news/226_24.jpg?itok=bsTQ1fCG" class="img-responsive" title="Мосгорсуд отменил обвинительный приговор фигуранту дела «Нового величия»" alt="Мосгорсуд отменил обвинительный приговор фигуранту дела «Нового величия»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/107210">Мосгорсуд отменил обвинительный приговор фигуранту дела «Нового величия»</a> </div>
      <div class="news-item-descr"><a href="/news/107210">Мосгорсуд отменил приговор Павлу Ребровскому, который был осужден судом первой инстанции на 2,5 года лишения свободы. Ребровского отпустили в зале суда под подписку о невыезде</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/107208">Отпускайте Синицу. Почему надо освободить блогера, рассуждавшего о смерти детей росгвардейцев</a> </div>
         <div class="news-item-descr"><a href="/article/107208">Выступать за правое дело не всегда легко — потому что за это, случается, бьют, штрафуют, а особо невезучих даже сажают, — но всегда приятно</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/davydov-ivan"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/davydov.jpg?itok=TwSXlT8Q" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/davydov-ivan">Давыдов Иван</a></div>
      </div>

    </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?pz7o3x"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
