<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах",
            "description": "В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым»",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-09-09T07:29:40+03:00",
            "dateModified": "2019-09-09T07:29:40+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/108_958.jpg?itok=iwVwSOdL",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/108_958.jpg?itok=-JDxPvJv",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/108_958.jpg?itok=p3fNzXsb",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "выборы в мосгордуму"
        },
        {
            "@id": "https://og.ru/news/106626",
            "name": "На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах",
            "description": "В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым»",
            "@type": "WebPage",
            "url": "https://og.ru/news/106626"
        }
    ]
}</script>
<meta name="description" content="В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым»" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/108_958.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/news/106626" />
<link rel="shortlink" href="https://og.ru/node/106626" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/news/106626" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах" />
<meta property="og:description" content="В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым»" />
<meta property="og:updated_time" content="2019-09-09T07:29:40+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/108_958.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/108_958.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Политика" />
<meta property="article:tag" content="выборы в мосгордуму" />
<meta property="article:published_time" content="2019-09-09T07:29:40+03:00" />
<meta property="article:modified_time" content="2019-09-09T07:29:40+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_-5zAr5CK_F3-XueuFJ2dL6QN_YEDq1FZhpXf9jk9NVg.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?px5g4s"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/floating_block/floating_block.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?px5g4s"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?px5g4s","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?px5g4s"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?px5g4s"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?px5g4s"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-106626 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 09 сентября, понедельник <span>13:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/politics">Политика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-ad45a77989877d05a51523a293d70865">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/10/02/99427" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/650_0.jpg?itok=ytM1jZKb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Хитрая «математика» Минздрава</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Каждый пятый россиянин хочет уехать из страны навсегда</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/372.jpg?itok=g1BCWIto); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Первым делом миллиарды – а лечение потом</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-35a12fb585bd443c1f54b1ac86be2c85">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/news/106639" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На Кубани в результате ночного ДТП погибли четыре члена участковой избирательной комиссии </div>
  </div>
</a>
   <a href="/news/106634" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Google опровергла обвинения во вмешательстве в ход российских выборов</div>
  </div>
</a>
   <a href="/news/106638" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Технологии интернета помогают найти хорошего репетитора</div>
  </div>
</a>
   <a href="/news/106636" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Биатлонист Антон Шипулин одержал победу на довыборах в Госдуму</div>
  </div>
</a>
   <a href="/news/106635" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сторонники Александра Шестуна организовали пикеты в его поддержку около Мосгорсуда</div>
  </div>
</a>
   <a href="/news/106633" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Мосгордуме по итогам выборов 20 мандатов из 45 достанется представителям оппозиции</div>
  </div>
</a>
   <a href="/news/106632" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Министерство труда сообщило об увеличении размера детских пособий на 7%</div>
  </div>
</a>
   <a href="/news/106631" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге неизвестный облил зеленкой руководителя городского штаба Навального</div>
  </div>
</a>
   <a href="/news/106630" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский теннисист Даниил Медведев проиграл Рафаэлю Надалю в финале US Open</div>
  </div>
</a>
   <a href="/news/106629" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Забайкальском крае врио главы региона выиграл губернаторские выборы с результатом почти 90%</div>
  </div>
</a>
   <a href="/news/106628" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦИК заявил о лидерстве Александра Беглова на выборах в Петербурге с результатом 64,5% голосов</div>
  </div>
</a>
   <a href="/news/106627" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил против экс-совладельца «Промсвязьбанка» дело об особо крупной растрате</div>
  </div>
</a>
   <a href="/news/106626" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах</div>
  </div>
</a>
   <a href="/news/106625" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокремлевский фонд отказался публиковать данные экзитполов после выборов в Мосгордуму</div>
  </div>
</a>
   <a href="/news/106624" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦИК сообщил о победе на выборах врио главы Петербурга Александра Беглова с большим отрывом</div>
  </div>
</a>
   <a href="/news/106623" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В «Шереметьево» самолет авиакомпании «Россия» прервал вылет из-за задымления в двигателе</div>
  </div>
</a>
   <a href="/news/106622" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На крымских курортах в результате сильного шторма утонули шесть человек</div>
  </div>
</a>
   <a href="/news/106621" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Google обвинили во вмешательстве в российские выборы из-за рекламы «Умного голосования»</div>
  </div>
</a>
   <a href="/news/106620" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве полицейские задержали активистов и журналистов за футболки в поддержку фигурантов «дела 27 июля»</div>
  </div>
</a>
   <a href="/news/106619" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Хабаровском крае «Единая Россия» проигрывает выборы в Законодательное Собрание</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-106626" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
              <div class="article-dep article-geo">   <a href="/moskva">Москва</a> </div>
                    <div class="article-dep">   <a href="/politics">Политика</a> </div>
              <div class="article-date"> 09 сентября 07:29 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах</h1>
      <h2 class="article-descr">  В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым»</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/108_958.jpg?itok=a2r4yS8a" class="img-responsive" alt="На выборах в МГД «Единая Россия» из-за проекта «Умное голосование» проиграла в нескольких округах" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>В Москве по результатам выборов в столичную думу кандидаты от мэрии и «Единой России» проигрывают в 18-19 округах. Власти на это заявили, что выборы в Мосгордуму были «конкурентными», а сам парламент станет «политически разноплановым».</p>
<p>Согласно предварительным данным, в 18 из 45 избирательных округов лидируют кандидаты от КПРФ, «Справедливой России» и «Яблока», которые&nbsp; попали в список «Умного голосования» (проект Алексея Навального). В Twitter оппозиционера сообщалось, что власти с помощью фальсификаций добились общего счета 24 округа у провластных кандидатов против 21 оппозиционных. По данным политика, в некоторых территориальных избиркомах ночью были переписаны протоколы подсчета голосов в пользу представителей «Единой России». Также сообщается о случаях внезапных «поломок» системы ГАС «Выборы» из-за чего члены ТИКов отказывались вводить данные о победе оппозиционных кандидатов.</p>
<p>Оппозиционеры также сообщили, что благодаря «Умному голосованию» в 15-м округе выборы проиграл лидер московских «единороссов» Андрей Метельский, который ранее стал героем антикоррупционных расследований Фонда борьбы с коррупцией. В 45-м округе «кандидат от мэрии» Валерия Касамара проигрывает Магомету Яндиеву. В 43-м округе лидером по числу голосов является кандидат от «Яблока» Сергей Митрохин.</p>
<p>В московском горизбиркоме заявили, что «итоговая картина результатов подсчета голосов может поменяться».</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-f7ec164c315df7cbd9a90275cba72c5a">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106633">В Мосгордуме по итогам выборов 20 мандатов из 45 достанется представителям оппозиции</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106625">Прокремлевский фонд отказался публиковать данные экзитполов после выборов в Мосгордуму</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106616">В Москве сотрудники полиции задержали координатора движения «Голос»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-fc1d846a00dfcdf61873ff496d551c11">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/business/2018/12/21/101257">
    «Крестовый поход» мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/economics/2018/10/02/99427" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/650_0.jpg?itok=ytM1jZKb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/economics/2018/10/02/99427">
    Хитрая «математика» Минздрава  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/07/02/97501">
    Ломать - не строить, душа не болит  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-0d3bc4684d2da2c0f8fea250c1d15f57">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106634"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_939.jpg?itok=KkhEYEjd" class="img-responsive" title="Google опровергла обвинения во вмешательстве в ход российских выборов" alt="Google опровергла обвинения во вмешательстве в ход российских выборов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106634">Google опровергла обвинения во вмешательстве в ход российских выборов</a> </div>
      <div class="news-item-descr"><a href="/news/106634">Компания Google ответила на обвинения во вмешательстве в ход российских выборов из-за рекламы проекта «Умное голосование». В компании заявили, что всего лишь поддержали «ответственную политическую рекламу»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/106637">Не вздумайте учить историю по сериалам</a> </div>
         <div class="news-item-descr"><a href="/article/106637">Посмотрел два сезона сериала «Медичи». Осенью нам обещают показать очередные 8 серий. Не скажу, что смотрел с отвращением или зевотой. Богатые «декорации» (вернее, подлинные интерьеры и экстерьеры) делают фильм очень даже зрелищным</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106633"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_944.jpg?itok=tGcKkK8S" class="img-responsive" title="В Мосгордуме по итогам выборов 20 мандатов из 45 достанется представителям оппозиции" alt="В Мосгордуме по итогам выборов 20 мандатов из 45 достанется представителям оппозиции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106633">В Мосгордуме по итогам выборов 20 мандатов из 45 достанется представителям оппозиции</a> </div>
      <div class="news-item-descr"><a href="/news/106633">Мосгоризбирком обработал 100% протоколов на выборах в Мосгордуму, согласно которым провластные кандидаты в депутаты побеждают в 25 избирательных округах из 45</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106632"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_939.jpg?itok=hk4wmDk4" class="img-responsive" title="Министерство труда сообщило об увеличении размера детских пособий на 7%" alt="Министерство труда сообщило об увеличении размера детских пособий на 7%"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106632">Министерство труда сообщило об увеличении размера детских пособий на 7%</a> </div>
      <div class="news-item-descr"><a href="/news/106632">В среднем выплаты увеличатся на 7% и составят 12 тысяч рублей в месяц, но самые крупные пособия будут выдавать в Камчатском крае, Сахалинской области и на Чукотке

</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106621"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_999.jpg?itok=Rz6mP_Sc" class="img-responsive" title="Google обвинили во вмешательстве в российские выборы" alt="Google обвинили во вмешательстве в российские выборы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106621">Google обвинили во вмешательстве в российские выборы</a> </div>
      <div class="news-item-descr"><a href="/news/106621">Руководитель комиссии Общественной палаты РФ по развитию информационного сообщества, СМИ и массовых коммуникаций Александр Малькевич обвинил сервисы Google и Facebook во вмешательстве во внутренние дела России</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106615"> <img src="/sites/default/files/styles/300x180/public/uploads/news/530_4.jpg?itok=hl2lO7_N" class="img-responsive" title="Шаг к нормализации двусторонних отношений" alt="Шаг к нормализации двусторонних отношений"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106615">Шаг к нормализации двусторонних отношений</a> </div>
      <div class="news-item-descr"><a href="/news/106615">Россия и Украина в минувшую субботу совершили обмен осужденными и арестованными гражданами. Спецборт с российскими гражданами прибыл в аэропорту «Внуково», а самолет с гражданами Украины приземлился в аэропорту Киева «Борисполь»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-d9f44dd1f86e357958d1c3ca83b85fae">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-37076f481faeaf0b846781bf50a00b40">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106612"> <img src="/sites/default/files/styles/300x180/public/uploads/news/528_6.jpg?itok=YNP9m_Ao" class="img-responsive" title="«Вам капут»" alt="«Вам капут»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106612">«Вам капут»</a> </div>
      <div class="news-item-descr"><a href="/news/106612">Учащимся одной из московских школ пригрозили уголовной ответственностью за участие в протестных митингах. Такое предупреждение несовершеннолетним сделала инспектор по делам несовершеннолетних</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106611"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_5.jpg?itok=jmJRFhbe" class="img-responsive" title="Вице-мэр Сергунина передала своим родственникам муниципальную компанию" alt="Вице-мэр Сергунина передала своим родственникам муниципальную компанию"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106611">Вице-мэр Сергунина передала своим родственникам муниципальную компанию</a> </div>
      <div class="news-item-descr"><a href="/news/106611">Фонд борьбы с коррупцией опубликовал второе расследование о вице-мэре Москвы Наталье Сергуниной, которая считается вторым по уровню влиятельности человеком в столице после мэра Сергея Собянина</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/article/106614"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1161.jpg?itok=9qf7FqId" class="img-responsive" title="Очистить Москву. И Россию" alt="Очистить Москву. И Россию"> </a>
      <div class="news-item-topic">
                  <a href="/tags/mosgorduma">Мосгордума</a>              </div>
      <div class="news-item-title"> <a href="/article/106614">Очистить Москву. И Россию</a> </div>
      <div class="news-item-descr"><a href="/article/106614">Сергея Собянина в столице не любят. Не любят и тех, кто, словно раковая опухоль, вместе с ним опутал Москву – чиновников столичного правительства, их родственников, друзей по бизнесу. «Единую Россию», наконец. И это несмотря на то, что за 8 последних лет город принципиально изменился.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106610"> <img src="/sites/default/files/styles/300x180/public/uploads/news/526_5.jpg?itok=24kdiU5B" class="img-responsive" title="Если б не было Москвы…" alt="Если б не было Москвы…"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106610">Если б не было Москвы…</a> </div>
      <div class="news-item-descr"><a href="/news/106610">Столичный градоначальник сообщил, что чем больше экономика, чем более динамично она развивается в Москве, тем больше возможностей оказывать помощь из федерального бюджета через трансферты другим регионам</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106603"> <img src="/sites/default/files/styles/300x180/public/uploads/news/519_6.jpg?itok=_PbxsxDt" class="img-responsive" title="В полиции сообщили о разбойном нападении на дом председателя ЦИК Эллы Памфиловой" alt="В полиции сообщили о разбойном нападении на дом председателя ЦИК Эллы Памфиловой"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106603">В полиции сообщили о разбойном нападении на дом председателя ЦИК Эллы Памфиловой</a> </div>
      <div class="news-item-descr"><a href="/news/106603">Подробностей об этом инциденте пока немного, но известно, что нападение было совершено с целью ограбления. Злоумышленник несколько раз ударил г-жу Памфилову электрошокером</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/106602">Об особенностях построения государственности</a> </div>
         <div class="news-item-descr"><a href="/article/106602">Помню, приехал в начале двухтысячных в Украину. И, разговаривая с местными, удивлялся на их зарплаты. Суммы были такие, что большая часть заработка уходила на дорогу на работу и с неё</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/avderin-valeriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/avderin2.jpg?itok=zXVdDFyL" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/avderin-valeriy">Авдерин Валерий</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106598"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_6.jpg?itok=2tRyNKGq" class="img-responsive" title="Президент раскритиковал «Аэрофлот» за цены в дальневосточные города" alt="Президент раскритиковал «Аэрофлот» за цены в дальневосточные города"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106598">Президент раскритиковал «Аэрофлот» за цены в дальневосточные города</a> </div>
      <div class="news-item-descr"><a href="/news/106598">Владимир Путин раскритиковал авиакомпанию «Аэрофлот» из-за цен на билеты в города Дальнего Востока. Перед этим пассажиры обратили внимание главы государства на заявление Виталия Савельева об отказе от «плоских» тарифов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106597"> <img src="/sites/default/files/styles/300x180/public/uploads/news/514_5.jpg?itok=SUQLLnzG" class="img-responsive" title="Футболисты Павел Мамаев и Александр Кокорин выйдут из колонии по УДО" alt="Футболисты Павел Мамаев и Александр Кокорин выйдут из колонии по УДО"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106597">Футболисты Павел Мамаев и Александр Кокорин выйдут из колонии по УДО</a> </div>
      <div class="news-item-descr"><a href="/news/106597">Выездной суд в исправительной колонии № 4 Белгородской области принял решение освободить условно-досрочно известных футболистов Александра Кокорина и Павла Мамаева, которые получили реальные сроки за хулиганство и побои</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106595"> <img src="/sites/default/files/styles/300x180/public/uploads/news/512_5.jpg?itok=MKY_9jli" class="img-responsive" title="Президента США попросили ввести санкции против российских властей из-за разгона протестных митингов" alt="Президента США попросили ввести санкции против российских властей из-за разгона протестных митингов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106595">Президента США попросили ввести санкции против российских властей из-за разгона протестных митингов</a> </div>
      <div class="news-item-descr"><a href="/news/106595">Председатель комитета по иностранным делам палаты представителей США Элиот Энгел и республиканец Майкл Маккол осудили российские власти за разгон мирных протестных митингов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106594"> <img src="/sites/default/files/styles/300x180/public/uploads/news/511_5.jpg?itok=Wfd0EBqH" class="img-responsive" title="Какие наши годы" alt="Какие наши годы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106594">Какие наши годы</a> </div>
      <div class="news-item-descr"><a href="/news/106594">Депутат Госдумы от КПРФ Валерий Рашкин заподозрил правительство в намерении еще раз повысить пенсионный возраст. На этот раз до 70 лет. Косвенным подтверждением того, что власти действительно задумали повысить пенсионный возраст Рашкин считает недавнее заявление Минздрава</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/509_5.jpg?itok=U5e4ck4K" title="Московские власти внедрят технологию распознавания лиц на всех массовых мероприятиях">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/106592">Московские власти внедрят технологию распознавания лиц на всех массовых мероприятиях</a></div>
        <div class="news-item-descr"><a href="/news/106592">Департамент информационных технологий Москвы потратят 260 млн рублей на оборудование для организации постоянного уличного видеонаблюдения с функцией распознавания лиц</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/news/106590"> <img src="/sites/default/files/styles/300x180/public/uploads/news/507_6.jpg?itok=vkWGjlvE" class="img-responsive" title="Минпросвещения предложило исключить из учебной программы специальности слесаря и парикмахера" alt="Минпросвещения предложило исключить из учебной программы специальности слесаря и парикмахера"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106590">Минпросвещения предложило исключить из учебной программы специальности слесаря и парикмахера</a> </div>
      <div class="news-item-descr"><a href="/news/106590">Министерство просвещения России подготовило приказ, согласно которому средние специальные учебные заведения с 2021 года прекратят прием по ряду устаревших направлений подготовки</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?px5g4s"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
