<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами",
            "description": "Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-08-18T10:49:53+03:00",
            "dateModified": "2019-08-18T10:49:53+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/531_2.jpg?itok=6ozHuuYe",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/531_2.jpg?itok=z3sEgG8u",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/531_2.jpg?itok=LeJgviI9",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "лекарства",
                "фармацевтика",
                "запрещенные препараты"
            ]
        },
        {
            "@id": "https://og.ru/news/106179",
            "name": "Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами",
            "description": "Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами",
            "@type": "WebPage",
            "url": "https://og.ru/news/106179"
        }
    ]
}</script>
<meta name="description" content="Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/531_2.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/news/106179" />
<link rel="shortlink" href="https://og.ru/node/106179" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/news/106179" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами" />
<meta property="og:description" content="Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами" />
<meta property="og:updated_time" content="2019-08-18T10:49:53+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/531_2.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/531_2.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="лекарства" />
<meta property="article:tag" content="фармацевтика" />
<meta property="article:tag" content="запрещенные препараты" />
<meta property="article:published_time" content="2019-08-18T10:49:53+03:00" />
<meta property="article:modified_time" content="2019-08-18T10:49:53+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_PIhJgDBzFjd5TMXCcxpLX5nS1DrbVJ4P08KPx3SnXtQ.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?pwfwp5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?pwfwp5","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?pwfwp5"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?pwfwp5"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-106179 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 18 августа, воскресенье <span>19:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/society">Общество</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-4fb7400accf8c4181c86a786e26480af">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/07/02/97501" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/537-2.jpg?itok=Ml3yiJvm); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Ломать - не строить, душа не болит</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/news/103497" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/117-1.jpg?itok=vie_wZVv); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Подготовлен законопроект о наказании чиновников за «неуважение к народу»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Каждый пятый россиянин хочет уехать из страны навсегда</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предлагает разрешить ввоз в Россию марихуану</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-1421ddf315a242e59831faf35af51c95">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/news/106179" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:49</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами</div>
  </div>
</a>
   <a href="/news/106178" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав предложил ввести штрафы за курение на рабочем месте</div>
  </div>
</a>
   <a href="/news/106177" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Сочи готовятся к эвакуации людей из-за надвигающегося наводнения</div>
  </div>
</a>
   <a href="/news/106176" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Врачи архангельской больницы, лечившие пострадавших при взрыве на полигоне, дали подписку о неразглашении</div>
  </div>
</a>
   <a href="/news/106175" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мусорную свалку около аэропорта «Жуковский» связали с подмосковными чиновниками</div>
  </div>
</a>
   <a href="/news/106171" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Томский губернатор предложил выбирать глав муниципалитетов путем народных праймериз</div>
  </div>
</a>
   <a href="/news/106173" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пилотам «Уральских авиалиний» присвоили звания Героев России</div>
  </div>
</a>
   <a href="/news/106170" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергей Глазьев покинет должность советника президента по экономическим вопросам</div>
  </div>
</a>
   <a href="/news/106172" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В MITSUBISHI поделились июльской статисткой продаж</div>
  </div>
</a>
   <a href="/news/106169" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР отказался возбуждать дела против силовиков, избивших участников протестных акций</div>
  </div>
</a>
   <a href="/news/106168" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Омбудсмен полиции» сообщил о сокращении сотрудников московского угрозыска и УЭБиПК</div>
  </div>
</a>
   <a href="/news/106167" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-замглавы Минсельхоза обвинил бывшего начальника управления «К» ФСБ в рейдерстве</div>
  </div>
</a>
   <a href="/news/106166" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самолет «ЮТэйр» вернулся в аэропорт вылета из-за попадания птицы в двигатель</div>
  </div>
</a>
   <a href="/news/106165" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сайт против независимых кандидатов в Мосгордуму может быть связан с подрядчиком мэрии Москвы</div>
  </div>
</a>
   <a href="/news/106164" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экспертиза по делу «Седьмой студии» не выявила фактов хищения бюджетных средств</div>
  </div>
</a>
   <a href="/news/106163" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московский городской суд отказал Илье Яшину в допуске на выборы в Мосгордуму</div>
  </div>
</a>
   <a href="/news/106162" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Непала решили ужесточить правила восхождения на Эверест</div>
  </div>
</a>
   <a href="/news/106161" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В здании Федеральной налоговой службы обнаружили мертвого охранника</div>
  </div>
</a>
   <a href="/news/106160" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минздрав пообещал решить вопрос с доступностью противосудорожных препаратов</div>
  </div>
</a>
   <a href="/news/106159" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В аэропорту Минеральных Вод задержали вылет самолета из-за попадания птицы в двигатель</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-106179" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
                    <div class="article-dep">   <a href="/society">Общество</a> </div>
              <div class="article-date"> 18 августа 10:49 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами</h1>
      <h2 class="article-descr">  Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/531_2.jpg?itok=uwupEmR_" class="img-responsive" alt="Матери больных детей попросили президента решить вопрос с незарегистрированными лекарствами" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Матери больных детей написали письмо президенту Владимиру Путину с просьбой решить вопрос с лекарствами для эпилептиков, которые не зарегистрированы в России, но являются эффективными препаратами. Обращение было подготовлено в связи с угрозой уголовных дел для матерей детей-инвалидов. Его подписали 82 человека.</p>
<p>В письме на имя Владимира Путина, которое опубликовано в Facebook главы фонда «Вера» Нюты Федермессер, содержится просьба «разорвать замкнутый круг и найти конструктивное решение применения нелегализованных в России противоэпилептических препаратов». Авторы обращения отметили, что эти препараты успешно и законно применяют во многих странах, однако в России они находятся в списке запрещенных. Таким препаратом, например, является «Фризиум», который назначают против судорог.</p>
<p>Напомним, в середине июля при получении на почте посылки с «Фризиумом» для больного ребенка была задержана Елена Боголюбова. После проведенной проверки дело возбуждать не стали. В августе произошел аналогичный случай, когда на почте при получении посылки с этим же лекарством задержали еще одну женщину, чей ребенок страдает эпилепсией.</p>
<p>Авторы письма сообщили, что после указанных случаев в «безжалостную ловушку» попали и родители и врачи. «Мать просит лекарство, врач знает, какой препарат поможет, но не озвучивает название незарегистрированных, но действенных лекарств», — говорится в обращении.</p>
<p>В Кремле пока не прокомментировали обращение к президенту родителей больных детей.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-5c6bc8e19e47f8b74ecd4451362ef074">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106160">Минздрав пообещал решить вопрос с доступностью противосудорожных препаратов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106152">В Москве задержали мать ребенка с эпилепсией при получении посылки с запрещенным лекарством</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/106061">Саратовская прокуратура проверит чиновников из Минздрава из-за отказа выдать лекарство ребенку-инвалиду</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-72b5e431da79408c9cf8a24a2f292a9e">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/06/18/97152" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/612-1.jpg?itok=LqjkgT8R); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/06/18/97152">
    Это наша корова – и мы ее доим!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/22/101743" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/611-1.jpg?itok=pqY1cqul); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/22/101743">
    Все, чтo нажил непoсильным трудoм...  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/103930" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/129_537.jpg?itok=3VETkOvB); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/103930">
    Россияне объявили бойкот продукции «Мираторга»  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a55d56a30808a0c7c85cd1c4a685da75">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106175"> <img src="/sites/default/files/styles/300x180/public/uploads/news/527_2.jpg?itok=4d-9XkFh" class="img-responsive" title="Мусорную свалку около аэропорта «Жуковский» связали с подмосковными чиновниками" alt="Мусорную свалку около аэропорта «Жуковский» связали с подмосковными чиновниками"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106175">Мусорную свалку около аэропорта «Жуковский» связали с подмосковными чиновниками</a> </div>
      <div class="news-item-descr"><a href="/news/106175">Несанкционированная мусорная свалка в районе аэропорта «Жуковский», которая могла стать причиной инцидента с пассажирским самолетом «Уральских авиалиний», связана с подмосковными чиновниками</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106171"> <img src="/sites/default/files/styles/300x180/public/uploads/news/525_2.jpg?itok=fzRVZJZA" class="img-responsive" title="Томский губернатор предложил выбирать глав муниципалитетов путем народных праймериз" alt="Томский губернатор предложил выбирать глав муниципалитетов путем народных праймериз"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106171">Томский губернатор предложил выбирать глав муниципалитетов путем народных праймериз</a> </div>
      <div class="news-item-descr"><a href="/news/106171">Сергей Жвачкин предложил выбирать глав муниципальных районов путем «народных праймериз». Такую процедуру глава региона предложил ввести вместо отмененных прямых выборов мэров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/106174">Аэробус-кукурузник</a> </div>
         <div class="news-item-descr"><a href="/article/106174">Россия гниет с головы: деградация системы «вертикали» приводит к нарастанию катастроф, ЧП, несчастий и многочисленным жертвам. Будь то лесные пожары, наводнения или авиакатастрофы. Нет ни одной летающей страны, где аварии и гибель пассажиров стала бы просто статистикой</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gudkov-gennadiy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9513big.jpg?itok=CYBJ-HOJ" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/gudkov-gennadiy">Гудков Геннадий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106173"> <img src="/sites/default/files/styles/300x180/public/uploads/news/526_2.jpg?itok=ScOHZgqw" class="img-responsive" title="Пилотам «Уральских авиалиний» присвоили звания Героев России" alt="Пилотам «Уральских авиалиний» присвоили звания Героев России"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106173">Пилотам «Уральских авиалиний» присвоили звания Героев России</a> </div>
      <div class="news-item-descr"><a href="/news/106173">Владимир Путин подписал указ о присвоении званий Героев России пилотам авиакомпании «Уральские авиалинии», которые 15 августа посадили самолет с отказавшими двигателями. На борту лайнер находилось 226 пассажиров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106169"> <img src="/sites/default/files/styles/300x180/public/uploads/news/523_2.jpg?itok=1_O9C0L7" class="img-responsive" title=" ​Били, бьют и будут бить" alt=" ​Били, бьют и будут бить"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106169"> ​Били, бьют и будут бить</a> </div>
      <div class="news-item-descr"><a href="/news/106169">Следственный комитет России отказал в возбуждении уголовного дела против сотрудников МВД и Росгвардии по факту превышения полномочий во время работы на протестных митингах 27 июля и 3 августа</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106167"> <img src="/sites/default/files/styles/300x180/public/uploads/news/521_2.jpg?itok=YQaJRT3P" class="img-responsive" title="Экс-замглавы Минсельхоза обвинил бывшего начальника управления «К» ФСБ в рейдерстве" alt="Экс-замглавы Минсельхоза обвинил бывшего начальника управления «К» ФСБ в рейдерстве"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106167">Экс-замглавы Минсельхоза обвинил бывшего начальника управления «К» ФСБ в рейдерстве</a> </div>
      <div class="news-item-descr"><a href="/news/106167">Алексей Бажанов направил жалобы в ФСБ России, Генеральную прокуратуру и администрацию президента. В лондонскую полицию направлено заявление из-за угроз в адрес бывшего чиновника</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-42cb51fe0467f3047144a99beba986f1">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-74af760563d79ee975690bc7b9a8e34b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106164"> <img src="/sites/default/files/styles/300x180/public/uploads/news/518_2.jpg?itok=44W2AHnS" class="img-responsive" title="Экспертиза по делу «Седьмой студии» не выявила фактов хищения бюджетных средств" alt="Экспертиза по делу «Седьмой студии» не выявила фактов хищения бюджетных средств"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106164">Экспертиза по делу «Седьмой студии» не выявила фактов хищения бюджетных средств</a> </div>
      <div class="news-item-descr"><a href="/news/106164">В ходе судебного заседания по делу «Седьмой студии» была обнародована финансовая и искусствоведческая экспертиза, в которой говорится, что на реализацию проекта «Платформа» требовалось 300 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/512_3.jpg?itok=slpfg3fk" title="Эксперт обнаружил серьезную уязвимость в системе электронного голосования на выборах в Мосгордуму">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/106158">Эксперт обнаружил серьезную уязвимость в системе электронного голосования на выборах в Мосгордуму</a></div>
        <div class="news-item-descr"><a href="/news/106158">Директор по исследованиям Национального центра научных исследований Франции и криптограф Пьеррик Годри выявил уязвимость в системе шифрования данных, которую власти собираются использовать на выборах в Мосгордуму 8 сентября</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106150"> <img src="/sites/default/files/styles/300x180/public/uploads/news/504_4.jpg?itok=qJmC07VJ" class="img-responsive" title="Власти подтвердили наличие незаконной свалки около аэропорта «Жуковский»" alt="Власти подтвердили наличие незаконной свалки около аэропорта «Жуковский»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106150">Власти подтвердили наличие незаконной свалки около аэропорта «Жуковский»</a> </div>
      <div class="news-item-descr"><a href="/news/106150">Правоохранительные органы проводят проверку на незаконной мусорной свалке около озера Глушица недалеко от подмосковного города Жуковский. На этой свалке гнездятся чайки, которые могли стать причиной жесткой посадки самолета</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106149"> <img src="/sites/default/files/styles/300x180/public/uploads/news/503_3.jpg?itok=RpGs3NRG" class="img-responsive" title="На сайте Headhunter опубликовали вакансию снайпера для работы на протестных митингах" alt="На сайте Headhunter опубликовали вакансию снайпера для работы на протестных митингах"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106149">На сайте Headhunter опубликовали вакансию снайпера для работы на протестных митингах</a> </div>
      <div class="news-item-descr"><a href="/news/106149">В описании к вакансии говорится, что в обязанности снайпера входит охрана общественного порядка, обеспечение общественной безопасности при проведение массовых мероприятий</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106147"> <img src="/sites/default/files/styles/300x180/public/uploads/news/501_1.jpg?itok=8stI_B1H" class="img-responsive" title="ФБК нашел у спикера Мосгордумы семикомнатный пентхаус за 95 млн рублей" alt="ФБК нашел у спикера Мосгордумы семикомнатный пентхаус за 95 млн рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106147">ФБК нашел у спикера Мосгордумы семикомнатный пентхаус за 95 млн рублей</a> </div>
      <div class="news-item-descr"><a href="/news/106147">Фонд борьбы с коррупцией Алексея Навального обнаружил у спикера Московской городской думы Алексея Шапошникова семикомнатный пентхаус в элитном доме на Зоологической улице в центре столицы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106144"> <img src="/sites/default/files/styles/300x180/public/uploads/news/425_2.jpg?itok=gt70_TYU" class="img-responsive" title="В России стали чаще умирать от рака и отравления алкоголем" alt="В России стали чаще умирать от рака и отравления алкоголем"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106144">В России стали чаще умирать от рака и отравления алкоголем</a> </div>
      <div class="news-item-descr"><a href="/news/106144">Согласно данным Росстата, число умерших от разных типов рака россиян за первые шесть месяцев текущего года увеличилось на 1,5% по сравнению с аналогичным периодом 2018 года и составило 149 384 человека</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/article/106145"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/1135.jpg?itok=ZMuZax7r" class="img-responsive" title="Миллиарды – вагонами" alt="Миллиарды – вагонами"> </a>
      <div class="news-item-topic">
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/article/106145">Миллиарды – вагонами</a> </div>
      <div class="news-item-descr"><a href="/article/106145">С приходом в РЖД Олега Белозерова снимать сливки с контрактов с монополией стали вездесущая семья Ротенбергов, бывшая супруга вице-мэра Москвы Максима Ликсутова и сын генпрокурора России Юрия Чайки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106140"> <img src="/sites/default/files/styles/300x180/public/uploads/news/422_2.jpg?itok=R5VYxcIL" class="img-responsive" title="Пилотов рейса Москва - Симферополь представят к государственным наградам" alt="Пилотов рейса Москва - Симферополь представят к государственным наградам"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106140">Пилотов рейса Москва - Симферополь представят к государственным наградам</a> </div>
      <div class="news-item-descr"><a href="/news/106140">Пилотов авиакомпании «Уральские авиалинии», которые посадили самолет в кукурузном поле, представят к государственным наградам. Об этом сообщил пресс-секретарь президента России Дмитрий Песков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/106136">Полковник Борисенко и его совесть</a> </div>
         <div class="news-item-descr"><a href="/article/106136">Заместитель начальника полиции города Санкт-Петербурга по охране общественного порядка, полковник Виктор Борисенко на днях составил рапорт на активистку Марию Иванову, дерзнувшую сказать в лицо полицейскому жуткую фразу — «У вас нет совести».</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/dobrynin-konstantin"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dobrynin.jpg?itok=Rf7jCdK-" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/dobrynin-konstantin">Добрынин Константин</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106135"> <img src="/sites/default/files/styles/300x180/public/uploads/news/1133.jpg?itok=1mbJXrY2" class="img-responsive" title="В интернете опубликовано обращение сына Шестуна. Он просит отпустить умирающего отца домой" alt="В интернете опубликовано обращение сына Шестуна. Он просит отпустить умирающего отца домой"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106135">В интернете опубликовано обращение сына Шестуна. Он просит отпустить умирающего отца домой</a> </div>
      <div class="news-item-descr"><a href="/news/106135">Экс-глава Серпуховского района Александр Шестун держит уже третью протестную голодовку, которая вошла в экстремальную стадию — он ограничил потребление воды</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106129"> <img src="/sites/default/files/styles/300x180/public/uploads/news/413_2.jpg?itok=7vRB_LNE" class="img-responsive" title="Московский профсоюз полиции попросил СКР провести проверку в департаменте тыла МВД" alt="Московский профсоюз полиции попросил СКР провести проверку в департаменте тыла МВД"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106129">Московский профсоюз полиции попросил СКР провести проверку в департаменте тыла МВД</a> </div>
      <div class="news-item-descr"><a href="/news/106129">Московский профсоюз полицейских обратился в Следственный комитет с просьбой провести проверку деятельности департамента тыла министерства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/106125"> <img src="/sites/default/files/styles/300x180/public/uploads/news/1131.jpg?itok=51BBPgQE" class="img-responsive" title="Самолет «Уральских авиалиний» совершил аварийную посадку из-за попадания птицы в двигатель" alt="Самолет «Уральских авиалиний» совершил аварийную посадку из-за попадания птицы в двигатель"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/106125">Самолет «Уральских авиалиний» совершил аварийную посадку из-за попадания птицы в двигатель</a> </div>
      <div class="news-item-descr"><a href="/news/106125">Пассажирский самолет Airbus A321 авиакомпании «Уральские авиалинии» утром в четверг, 15 августа, совершил жесткую посадку после вылета из подмосковного аэропорта «Жуковский»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?pwfwp5"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
