<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100",
            "description": "Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-05-28T07:36:00+03:00",
            "dateModified": "2019-05-28T07:36:48+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/108_937.jpg?itok=lPhaTFsu",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/108_937.jpg?itok=SHCZ81y9",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/108_937.jpg?itok=YjqDBImO",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "самолеты",
                "Sukhoi Superjet 100",
                "авиакомпании"
            ]
        },
        {
            "@id": "https://og.ru/news/104427",
            "name": "Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100",
            "description": "Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям",
            "@type": "WebPage",
            "url": "https://og.ru/news/104427"
        }
    ]
}</script>
<meta name="description" content="Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/108_937.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/news/104427" />
<link rel="shortlink" href="https://og.ru/node/104427" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/news/104427" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100" />
<meta property="og:description" content="Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям" />
<meta property="og:updated_time" content="2019-05-28T07:36:48+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/108_937.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/108_937.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Экономика" />
<meta property="article:tag" content="самолеты" />
<meta property="article:tag" content="Sukhoi Superjet 100" />
<meta property="article:tag" content="авиакомпании" />
<meta property="article:published_time" content="2019-05-28T07:36:00+03:00" />
<meta property="article:modified_time" content="2019-05-28T07:36:48+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100 | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_JGiVPwbK6ARRLqBi0JVx95ijqjqQVC_HHZhzqdNz0QI.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.12/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.65"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.65"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?ps6bjf"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?ps6bjf","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?ps6bjf"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?ps6bjf"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-104427 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619 last"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 28 мая, вторник <span>11:05</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/economics">Экономика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-f75855e1e0e4dfb8d4cf15a53c0db32d">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/markelov-vs-rossiyskoe-pravosudie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/971.jpg?itok=rWvdoGA7); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Маркелов VS Российское правосудие. Хроника процесса</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/economics/2018/10/15/99706" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/300_9.jpg?itok=hP7WM84K); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Зачем правительство Собянина уничтожает столичный троллейбус?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Нас мало - а станет еще меньше</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Безопасность – ничто, бизнес – все</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-7e790965345d8deeb05b6ca201414ccd">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/news/104437" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Компании «повара Путина» получили новые госконтракты на организацию питания в школах и детсадах  </div>
  </div>
</a>
   <a href="/news/104435" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратуру Москвы возглавит участник антикоррупционной зачистки в Дагестане</div>
  </div>
</a>
   <a href="/news/104434" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Государственным и муниципальным учреждениям запретили закупать импортное вино</div>
  </div>
</a>
   <a href="/news/104433" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве после 30-градусной жары могут возникнуть смерчи и торнадо</div>
  </div>
</a>
   <a href="/news/104432" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России вступили в силу новые правила обязательного медицинского страхования</div>
  </div>
</a>
   <a href="/news/104431" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Уссурийске перевернулся автобус с туристами из Китая. Есть погибшие</div>
  </div>
</a>
   <a href="/news/104430" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Немецкие специалисты рассказали о причинах крушения бизнес-джета Наталии Филевой</div>
  </div>
</a>
   <a href="/news/104429" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Японии вооруженный ножами мужчина напал на школьников. Двое погибли</div>
  </div>
</a>
   <a href="/news/104428" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МЭР хочет запретить передавать выписки о владельцах недвижимости третьим лицам</div>
  </div>
</a>
   <a href="/news/104427" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100</div>
  </div>
</a>
   <a href="/news/104424" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-глава администрации президента Бориса Ельцина может войти в совет директоров МТС</div>
  </div>
</a>
   <a href="/news/104423" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">05:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В вологодской школе внук депутата от «Единой России» пригрозил «сломать голову» однокласснику и учителю</div>
  </div>
</a>
   <a href="/news/104422" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Полиция составила против Леонида Волкова протокол о неуважении к власти</div>
  </div>
</a>
   <a href="/news/104421" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сын экс-сенатора, сбивший инспектора ДПС, находился под воздействием наркотиков</div>
  </div>
</a>
   <a href="/news/104420" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэрия Екатеринбурга включила сквер у Драмтеатра в список возможных площадок под строительство храма</div>
  </div>
</a>
   <a href="/news/104419" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Ставрополе мужчина с психическим расстройством напал на сотрудников газеты «Родина»</div>
  </div>
</a>
   <a href="/news/104418" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Название политической партии Алексея Навального украли в третий раз</div>
  </div>
</a>
   <a href="/news/104417" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Пензенской области главу управления общественной безопасности уволили за пьяную езду</div>
  </div>
</a>
   <a href="/news/104425" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">21:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">За черными лесорубами в Иркутской области будут следить со спутников</div>
  </div>
</a>
   <a href="/news/104416" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В аэропорту Парижа самолет «Аэрофлота» из Москвы встретила полиция. Всех пассажиров тщательно досмотрели</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-104427" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/economics">Экономика</a> </div>
              <div class="article-date"> 28 мая 07:36 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100</h1>
      <h2 class="article-descr">  Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/108_937.jpg?itok=aVfoJ9sW" class="img-responsive" alt="Ассоциация эксплуатантов самолетов попросила проверить сертификацию SSJ100" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Ассоциация эксплуатантов воздушного транспорта (АЭВТ) направила обращение в Министерство транспорта России с просьбой проверить системы отечественного пассажирского самолета Sukhoi Superjet 100 на соответствие сертификационным требованиям. Ранее независимые эксперты выдвигали версию <a href="https://og.ru/news/104073" target="_blank">об отклонении от типовой конструкции</a> при сертификации российских лайнеров.</p>
<p>В письме ассоциации эксплуатантов говорится о необходимости проверить систему защиты лайнера от поражения статическим электричеством, а также прочность кессона крыла и шасси. Помимо этого, проверить на соответствие сертификационным требованиям стоит и систему управления полетом и силовой установкой самолета, защиту салона при внешнем пожаре и программу тренировок летчиков SSJ100.</p>
<p>«АЭВТ обеспокоена авиационным происшествием с RRJ 95B RA-89098, происшедшим 5 мая в Шереметьево. Данное происшествие нанесло серьезный репутационный ущерб российской гражданской авиации и авиапрому», - говорится в письме эксплуатантов воздушных судов, которое цитирует <a href="https://www.kommersant.ru/doc/3982921?from=main_10" target="_blank">«КоммерсантЪ»</a>.</p>
<p>Объединенная авиастроительная корпорация (ОАК), выпускающая «суперджеты», посчитала письмо АЭВТ в Минтранс давлением на комиссию по расследованию авиакатастрофы. «Самолет с успехом прошел 200 испытательных программ, больше 1000 испытательных полетов», - заявили в государственной корпорации.</p>
<p>Эксперты считают, что с учетом позиции властей по авиакатастрофе в «Шереметьево» проверка «суперджетов» на соответствие сертификационным требованиям проведена не будет. Напомним, что власти неоднократно заявляли, что оснований для приостановки полетов SSJ100 нет.</p>
<p>Напомним, авиакатастрофа с участием самолета SSJ100 авиакомпании «Аэрофлот» произошла 5 мая 2019 года. Лайнер выполнял рейс из Москвы в Мурманск, но вернулся в аэропорт вылета из-за отказа автоматики в результате удара молнии. Во время посадки с полными топливными баками самолет несколько раз подпрыгнул над полосой, после чего стойки шасси обломились и пробили баки. Попадание керосина в двигатель спровоцировало пожар, в результате которого погибли 40 пассажиров и бортпроводник.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-cb83836825fc05b6f21dc9f3388407ed">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/104416">В аэропорту Парижа самолет «Аэрофлота» из Москвы встретила полиция. Всех пассажиров тщательно досмотрели</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/104413">Росавиация ограничила сертификат эксплуатанта авиакомпании Nordwind</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/104376">Самолет SSJ100 авиакомпании «Аэрофлот» повредил фюзеляж при посадке в Ижевске</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-ef9efe7146107c8d6eb4feaae39e4829">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/business/2018/12/21/101257" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/458-1.jpg?itok=dRxuR8Yr); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/business/2018/12/21/101257">
    «Крестовый поход» мэра Собянина  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/04/23/96033" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/370.jpg?itok=NFtcJ2XW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/04/23/96033">
    Безопасность – ничто, бизнес – все  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/02/04/102028">
    Каждый пятый россиянин хочет уехать из страны навсегда  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/04/09/95704" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/348-1.jpg?itok=sccbBNUN); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/04/09/95704">
    Первым делом миллиарды – а лечение потом  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a48a3bb4c68c5b6f81233f257e607f40">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/article/104436"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/991.jpg?itok=-rZn-UIt" class="img-responsive" title="Патологоанатом – лучший диагност" alt="Патологоанатом – лучший диагност"> </a>
      <div class="news-item-topic">
                  <a href="/tags/zdravoohranenie">здравоохранение</a>              </div>
      <div class="news-item-title"> <a href="/article/104436">Патологоанатом – лучший диагност</a> </div>
      <div class="news-item-descr"><a href="/article/104436">Согласно отчету Российского общества патологоанатом, в нашей стране каждого двадцатого умершего в России пациента лечили неправильно. Диагноз, который ему поставил патологоанатом при вскрытии (истинная причина смерти), и диагнозы, которые ставили другие врачи при жизни (от чего лечили), не сошлись</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104433"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_916.jpg?itok=Ad1SQDbB" class="img-responsive" title="В Москве после 30-градусной жары могут возникнуть смерчи и торнадо" alt="В Москве после 30-градусной жары могут возникнуть смерчи и торнадо"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104433">В Москве после 30-градусной жары могут возникнуть смерчи и торнадо</a> </div>
      <div class="news-item-descr"><a href="/news/104433">Сейчас в столичном регионе сохраняется влажная земля, а жаркая погода приведет к сильному испарению и накоплению влаги в атмосфере. Таким образом, атмосфера накопит больше скрытой энергии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104418"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1013.jpg?itok=PnTcr5YS" class="img-responsive" title="Название политической партии Алексея Навального украли в третий раз" alt="Название политической партии Алексея Навального украли в третий раз"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104418">Название политической партии Алексея Навального украли в третий раз</a> </div>
      <div class="news-item-descr"><a href="/news/104418">Министерство юстиции РФ отказалось зарегистрировать политическую партию оппозиционера Алексея Навального «Россия будущего». Отказ ведомство аргументировало тем, что такая партия уже существует</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/104415">Вместо Бога</a> </div>
         <div class="news-item-descr"><a href="/article/104415">Всё чаще задаюсь вопросом: зачем? И в метафизическом таком плане, раз старуха-смерть уже маячит, и в обычной нашей земной текучке. Ну, вот сейчас, например, поручили мне один проект сотворить, а нафига он нужен, не знаю. Таких уже, наверно, тыщи развелось, деваться от них некуда</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/larin-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9456big.jpg?itok=hYgYJ3m6" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/larin-aleksandr">Ларин Александр</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104407"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_882.jpg?itok=f8ZLfdYy" class="img-responsive" title="Виноваты власти Панамы " alt="Виноваты власти Панамы "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104407">Виноваты власти Панамы </a> </div>
      <div class="news-item-descr"><a href="/news/104407">Генеральная прокуратура объяснила отсутствие уголовных дел по мотивам скандального «панамского досье» в отношении высокопоставленных российских граждан. В ведомстве заявили, что власти Панамы не предоставили необходимых документов по запросу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104400"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_915.jpg?itok=omZxEyLS" class="img-responsive" title="Российские города-миллионники догонят экономику Москвы через 100 лет  " alt="Российские города-миллионники догонят экономику Москвы через 100 лет  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104400">Российские города-миллионники догонят экономику Москвы через 100 лет  </a> </div>
      <div class="news-item-descr"><a href="/news/104400">Российские города-миллионники смогут догнать Москву по уровню валового городского продукта на душу населения минимум через 100 лет. Об этом говорится в исследовании Центра городской экономики КБ «Стрелка»</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-8e03781359b567ad478b9fa34b5beac9">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-cdd6d3bff131dcb2882c860e567b9739">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104397"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_948.jpg?itok=TLNh1bMB" class="img-responsive" title="Бутылочку не выбрасывайте, пожалуйста" alt="Бутылочку не выбрасывайте, пожалуйста"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104397">Бутылочку не выбрасывайте, пожалуйста</a> </div>
      <div class="news-item-descr"><a href="/news/104397">В России могут возобновить прием стеклотары от населения, который повсеместно существовал в эпоху СССР. Накануне глава правительства Дмитрий Медведев поручил Минприроды, Минпромторгу и Минэкономразвития продумать механизмы обращения пустых бутылок</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104396"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_955.jpg?itok=648YUQhv" class="img-responsive" title="Российским таксистам запретят работать сверх нормы" alt="Российским таксистам запретят работать сверх нормы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104396">Российским таксистам запретят работать сверх нормы</a> </div>
      <div class="news-item-descr"><a href="/news/104396">Глава думского комитета по транспорту и строительству Евгений Москвичев сообщил, что контроль за режимом труда и отдыха водителя просто необходим с учетом роста числа аварий, в которые попадают такси</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104395"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_940.jpg?itok=EJ0SxBQy" class="img-responsive" title="Российским чиновникам предложили надбавку к зарплате за наставничество" alt="Российским чиновникам предложили надбавку к зарплате за наставничество"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104395">Российским чиновникам предложили надбавку к зарплате за наставничество</a> </div>
      <div class="news-item-descr"><a href="/news/104395">Российские чиновники смогут увеличить свои доходы за счет получения надбавки за наставничество. Прибавка за обучение новых сотрудников может составить до 30% от размера оклада</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104394"> <img src="/sites/default/files/styles/300x180/public/uploads/news/108_936.jpg?itok=KEcM4azC" class="img-responsive" title="В Минобороны решили бороться с липовыми справками о болезнях призывников" alt="В Минобороны решили бороться с липовыми справками о болезнях призывников"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104394">В Минобороны решили бороться с липовыми справками о болезнях призывников</a> </div>
      <div class="news-item-descr"><a href="/news/104394">В России могут ужесточить правила прохождения медицинской комиссии в военкоматах. Соответствующие поправки в закон о военной службе и воинской обязанности подготовило Минобороны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104388"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_976.jpg?itok=6hvzn9hY" class="img-responsive" title="Три храма в сутки " alt="Три храма в сутки "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104388">Три храма в сутки </a> </div>
      <div class="news-item-descr"><a href="/news/104388">Глава Русской православной церкви патриарх Кирилл рассказал о темпах строительства новых православных церквей со скоростью три храма в сутки (в среднем). Об этом предстоятель РПЦ заявил во время освящения храма Всех Святых в Страсбурге</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104386"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_1012.jpg?itok=nP49Nmo8" class="img-responsive" title="В центре Петербурга появился плакат с критикой в адрес Александра Беглова" alt="В центре Петербурга появился плакат с критикой в адрес Александра Беглова"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104386">В центре Петербурга появился плакат с критикой в адрес Александра Беглова</a> </div>
      <div class="news-item-descr"><a href="/news/104386">В Санкт-Петербурге на Невском проспекте в минувшие выходные появился плакат с изображением главы города Александра Беглова в стиле рекламы сервиса доставки Delivery Club с надписью: «Ваш город разрушит трусливый врио»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/106_949.jpg?itok=-BgTqji0" title="Сборная России по хоккею завоевала бронзовые медали Чемпионата мира">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/104391">Сборная России по хоккею завоевала бронзовые медали Чемпионата мира</a></div>
        <div class="news-item-descr"><a href="/news/104391">Основное время матча завершилось вничью со счетом 2:2. Голы в составе российской сборной забили Михаил Григоренко и Артем Анисимов. В сборной Чехии точными бросками отличились Михал Ржепик и Доминик Кубалик</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104385"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_1023.jpg?itok=gQHoZOXv" class="img-responsive" title="Синоптики пообещали жителям Москвы и Подмосковья 30-градусную жару" alt="Синоптики пообещали жителям Москвы и Подмосковья 30-градусную жару"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104385">Синоптики пообещали жителям Москвы и Подмосковья 30-градусную жару</a> </div>
      <div class="news-item-descr"><a href="/news/104385">По данным Гидрометцентра России, первая половина недели будет солнечной и без осадков. В среду, 29 мая, столбики термометра покажут максимально высокую температура – 32 градуса</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104384"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_953.jpg?itok=Kv9IDD4P" class="img-responsive" title="Первый замглавы Балашихи арестован по обвинению в получении взяток" alt="Первый замглавы Балашихи арестован по обвинению в получении взяток"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104384">Первый замглавы Балашихи арестован по обвинению в получении взяток</a> </div>
      <div class="news-item-descr"><a href="/news/104384">Правоохранительные органы задержали первого заместителя администрации подмосковной Балашихи Алексея Коваля. Чиновника подозревают в получении взятки в размере 4 млн рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104383"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_939.jpg?itok=JM5SjMWx" class="img-responsive" title="Сборная России проиграла в полуфинале чемпионата мира сборной Финляндии" alt="Сборная России проиграла в полуфинале чемпионата мира сборной Финляндии"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104383">Сборная России проиграла в полуфинале чемпионата мира сборной Финляндии</a> </div>
      <div class="news-item-descr"><a href="/news/104383">Сборная России по хоккею не смогла пробиться в финал Чемпионата мира, который проходит в Братиславе. В полуфинальном матче россияне проиграли финнам с минимальным счетом 0:1</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104382"> <img src="/sites/default/files/styles/300x180/public/uploads/news/984_0.jpg?itok=HGN4XxOT" class="img-responsive" title="Ядерный центр НИИ экспериментальной физики объявил тендер на иконы со стразами" alt="Ядерный центр НИИ экспериментальной физики объявил тендер на иконы со стразами"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104382">Ядерный центр НИИ экспериментальной физики объявил тендер на иконы со стразами</a> </div>
      <div class="news-item-descr"><a href="/news/104382">Федеральный ядерный центр научно-исследовательского института экспериментальной физики объявил о планах приобрести иконы, картины и книги на общую сумму более 2,3 миллиона рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/104381"> <img src="/sites/default/files/styles/300x180/public/uploads/news/983.jpg?itok=2WIbWmel" class="img-responsive" title="Эрнст в прямом эфире назвал победителями скандального шоу «Голос.Дети» всех финалистов" alt="Эрнст в прямом эфире назвал победителями скандального шоу «Голос.Дети» всех финалистов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/104381">Эрнст в прямом эфире назвал победителями скандального шоу «Голос.Дети» всех финалистов</a> </div>
      <div class="news-item-descr"><a href="/news/104381">Скандал с накруткой голосов победителю проекта Микелле Абрамовой, дочери Алсу, заставил «Первый канал» провести еще один, хотя и символический финал. Было решено отказаться от выявления единственного победителя</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619 last"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?ps6bjf"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
