<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Леонид Михельсон возглавил рейтинг богатейших граждан России",
            "description": "Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2019-04-18T12:41:00+03:00",
            "dateModified": "2019-04-18T13:39:54+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/116_897.jpg?itok=kTeZj_zZ",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/116_897.jpg?itok=DRre5jd2",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/116_897.jpg?itok=NGsXszHM",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "миллиардеры",
                "рейтинг миллиардеров"
            ]
        },
        {
            "@id": "https://og.ru/news/103668",
            "name": "Леонид Михельсон возглавил рейтинг богатейших граждан России",
            "description": "Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон",
            "@type": "WebPage",
            "url": "https://og.ru/news/103668"
        }
    ]
}</script>
<meta name="description" content="Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/116_897.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/news/103668" />
<link rel="shortlink" href="https://og.ru/node/103668" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/news/103668" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Леонид Михельсон возглавил рейтинг богатейших граждан России" />
<meta property="og:description" content="Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон" />
<meta property="og:updated_time" content="2019-04-18T13:39:54+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/116_897.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/116_897.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:section" content="Бизнес" />
<meta property="article:tag" content="миллиардеры" />
<meta property="article:tag" content="рейтинг миллиардеров" />
<meta property="article:published_time" content="2019-04-18T12:41:00+03:00" />
<meta property="article:modified_time" content="2019-04-18T13:39:54+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Леонид Михельсон возглавил рейтинг богатейших граждан России | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_8vEwuL4W4crm8C7OWx8j33DBqeLhkFG6ZlyuiOlb13E.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6S4TGziteWdk9zd1GhhR4cc5ACgDk0nKrthg5g90uuE.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://og.ru/misc/drupal.js?pp5ged"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://og.ru/misc/ajax.js?v=7.65"></script>
<script src="https://og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="https://og.ru/sites/default/files/languages/ru_SXEa7lAxp0IplW7mxGRNBHO_rEDSejJjvjlgMUbU9t0.js?pp5ged"></script>
<script src="https://og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pp5ged"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?pp5ged"></script>
<script src="https://og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pp5ged"></script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/base.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.65"></script>
<script src="https://og.ru/sites/all/modules/google_analytics/googleanalytics.js?pp5ged"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?pp5ged","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/all/modules/contrib/views/js/ajax_view.js?pp5ged"></script>
<script src="https://og.ru/sites/all/modules/views_show_more/views_show_more.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/clean_theme/js/main.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?pp5ged"></script>
<script src="https://og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?pp5ged"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-103668 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 18 апреля, четверг <span>19:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/business">Бизнес</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-c3aa8b7571a6a10fe29b0cb8faf4bf63">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/news/103367" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/118-1.jpg?itok=P9inPqz3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Чемодан, вокзал, Германия, Испания и Франция</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/culture/2019/01/28/101853" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/108-862.jpg?itok=FR6fGBym); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Смешарики» не рассмешили Фонд кино</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/01/15/101596" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/110.jpg?itok=ZNpkrtoc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Почта России» нашла себя в пиве</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/economics/2018/10/23/99903" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/303-1.jpg?itok=SG0hGSgG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Моя Москва» - мое богатство</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-159605c2faae8fd94fd35ca6c5d7f976">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/news/103680" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:00</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дмитрий Медведев расширил список запрещенных к ввозу в Россию украинских товаров</div>
  </div>
</a>
   <a href="/news/103678" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Социологи прогнозируют второй тур губернаторских выборов в шести регионах</div>
  </div>
</a>
   <a href="/news/103677" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-глава Серпуховского района пережил клиническую смерть в СИЗО</div>
  </div>
</a>
   <a href="/news/103676" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума поручила Счетной палате провести проверку деятельности Банка России</div>
  </div>
</a>
   <a href="/news/103675" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские суды вынесли рекордное количество приговоров по экономическим делам</div>
  </div>
</a>
   <a href="/news/103674" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Подмосковную чиновницу заподозрили в повышении тарифов на электричество ради фирмы экс-мужа  </div>
  </div>
</a>
   <a href="/news/103673" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Украины решили включить ФСБ России и ГРУ в список террористических организаций</div>
  </div>
</a>
   <a href="/news/103672" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Новосибирской области возбуждено дело из-за травли ВИЧ-инфицированного приемного мальчика</div>
  </div>
</a>
   <a href="/news/103671" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия заняла 149-е место из 180 в рейтинге свободы прессы</div>
  </div>
</a>
   <a href="/news/103669" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Обыски в редакции «Росбалта» связали с уголовным делом о клевете</div>
  </div>
</a>
   <a href="/news/103668" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Леонид Михельсон возглавил рейтинг богатейших граждан России</div>
  </div>
</a>
   <a href="/news/103667" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотрудников закрытого НИИ обвинили в хищении 20 млн рублей</div>
  </div>
</a>
   <a href="/news/103666" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Агентство «Росбалт» сообщило об обысках в своей московской редакции </div>
  </div>
</a>
   <a href="/news/103665" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России заработал онлайн-сервис по снятию с регистрации проданных автомобилей</div>
  </div>
</a>
   <a href="/news/103664" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге неизвестный от имени Владимира Путина заминировал шесть судов</div>
  </div>
</a>
   <a href="/news/103663" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Главы Подмосковья и Кузбасса оказались самыми богатыми среди губернаторов</div>
  </div>
</a>
   <a href="/news/103662" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Попавшая под санкции группа ГАЗ попросила у правительства 30 млрд рублей</div>
  </div>
</a>
   <a href="/news/103661" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Минздраве сообщили о ежегодном росте числа онкологических больных</div>
  </div>
</a>
   <a href="/news/103660" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правительство введет экологический налог для предприятий с «грязным» производством</div>
  </div>
</a>
   <a href="/news/103659" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России доля граждан «среднего класса» сократилась на 13%</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-103668" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/business">Бизнес</a> </div>
              <div class="article-date"> 18 апреля 12:41 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Леонид Михельсон возглавил рейтинг богатейших граждан России</h1>
      <h2 class="article-descr">  Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/116_897.jpg?itok=H7omk8bW" class="img-responsive" alt="Леонид Михельсон возглавил рейтинг богатейших граждан России" />
                      </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Деловой журнал Forbes составил рейтинг самых богатых граждан России, в который вошли 200 человек. Список возглавил миллиардер, совладелец «Новатэка» и «Сибура» Леонид Михельсон, капитал которого оценили в 24 млрд долларов.</p>
<p>На втором места рейтинга богатейших россиян расположился основной владелец НЛМК Владимир Лисин с капиталом в 21,3 млрд долларов, а на третьем – глава «Лукойла» Вагит Алекперов (20,7 млрд долларов).</p>
<p>В первую десятку рейтинга также вошли Алексей Мордашов (20,5 млрд долларов),&nbsp; Геннадий Тимченко (20,1 млрд долларов), Владимир Потанин (18,1 млрд долларов), Михаил Фридман (15 млрд долларов), Андрей Мельниченко (13,8 млрд долларов), Алишер Усманов (12,6 млрд долларов) и Роман Абрамович (12,4 млрд долларов).</p>
<p>В списке богатейших россиян появилось восемь новичков. Среди них владелец софтверной группы «Ланит» Филипп Генс (750 млн долларов) и сооснователь британского финтех-сервиса Revolut Николай Сторонский (500 млн долларов).</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-7b99761121f4b3d91bcea664ba262275">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/103612">Владелец НЛМК выставил на продажу пятиэтажную квартиру в высотке на Котельнической набережной</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/news/103287">Российские миллиардеры с начала 2019 года разбогатели на 20 млрд долларов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2019/03/14/102869">Журнал Forbes составил рейтинг самых завидных холостяков России</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-b93536564204c07dd94756c108721ea3">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/world/2019/03/14/102884" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/119-1.jpg?itok=QiyL5HYG); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/world/2019/03/14/102884">
    Нобелевская премия мира в 16 лет, это реально?  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/culture/2019/01/28/101853" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/108-862.jpg?itok=FR6fGBym); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/culture/2019/01/28/101853">
    «Смешарики» не рассмешили Фонд кино  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/07/12/97748" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364_0.jpg?itok=0oFXq374); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/07/12/97748">
    Сбербанк – многоголовое чудище Грефа  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-081255d1df7ec22ad625138e573b174a">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103678"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_805.jpg?itok=H1hj_0jC" class="img-responsive" title="Социологи прогнозируют второй тур губернаторских выборов в шести регионах" alt="Социологи прогнозируют второй тур губернаторских выборов в шести регионах"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103678">Социологи прогнозируют второй тур губернаторских выборов в шести регионах</a> </div>
      <div class="news-item-descr"><a href="/news/103678">На сентябрьских выборах губернаторов как минимум в шести регионах может потребоваться проведение второго тура.  Об этом свидетельствуют результаты опроса общественного мнения, которые провели ВЦИОМ и ФОМ</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103674"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_857.jpg?itok=rFE1DFx2" class="img-responsive" title="Свои люди - сочтемся " alt="Свои люди - сочтемся "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103674">Свои люди - сочтемся </a> </div>
      <div class="news-item-descr"><a href="/news/103674">Подмосковная прокуратура выявила факт завышения тарифов на электроэнергию для населения в интересах коммерческой фирмы. Проверка проводилась по запросу организации Transparency International в отношении главы организации Мособлкомцен</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103671"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_859.jpg?itok=FlcjY9vO" class="img-responsive" title="Россия заняла 149-е место из 180 в рейтинге свободы прессы" alt="Россия заняла 149-е место из 180 в рейтинге свободы прессы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103671">Россия заняла 149-е место из 180 в рейтинге свободы прессы</a> </div>
      <div class="news-item-descr"><a href="/news/103671">Российская Федерация в ежегодном глобальном рейтинге свободы прессы «Репортеры без границ» опустилась еще на одну строчку. Сейчас она занимает 149-е место из 180</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/article/103670">Долой проворовавшуюся камарилью!</a> </div>
         <div class="news-item-descr"><a href="/article/103670">Административная реформа, которую подавляя всякое инакомыслие, проводит правительство Московской области, «в интересах народа» обрела повсеместное сопротивление этого самого народа. По состоянию на сегодняшний день ликвидированы 33 муниципальных района ...</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/dizhur-nikolay"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/dizhur-nikolay">Дижур Николай</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/113_913.jpg?itok=GE8zMs5f" title="В России заработал онлайн-сервис по снятию с регистрации проданных автомобилей">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/103665">В России заработал онлайн-сервис по снятию с регистрации проданных автомобилей</a></div>
        <div class="news-item-descr"><a href="/news/103665">В России заработал онлайн-сервис, с помощью которого автовладельцы могут снять с регистрации проданные транспортные средства. Сервис доступен на портале государственных услуг (Госуслуги)</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103663"> <img src="/sites/default/files/styles/300x180/public/uploads/news/111_930.jpg?itok=P_1rOsV_" class="img-responsive" title="Главы Подмосковья и Кузбасса оказались самыми богатыми среди губернаторов" alt="Главы Подмосковья и Кузбасса оказались самыми богатыми среди губернаторов"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103663">Главы Подмосковья и Кузбасса оказались самыми богатыми среди губернаторов</a> </div>
      <div class="news-item-descr"><a href="/news/103663">Главы российских регионов обнародовали декларации о своих доходах и имуществе за 2018 год. Самыми обеспеченными губернаторами оказались Андрей Воробьев и Сергей Цивилев</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-4bed4ee2fce7627f4b8044fa6559749a">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-d5d36fcd52e22c1f2a2dc1b608e43ea3">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103661"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_922.jpg?itok=vkDFyrok" class="img-responsive" title="В Минздраве сообщили о ежегодном росте числа онкологических больных" alt="В Минздраве сообщили о ежегодном росте числа онкологических больных"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103661">В Минздраве сообщили о ежегодном росте числа онкологических больных</a> </div>
      <div class="news-item-descr"><a href="/news/103661">В России каждый год увеличивается число онкобольных граждан. По данным ФГБУ «НМИЦ радиологии» Минздрава России, в 2017 году было зафиксировано 617 тысяч новых случаев рака</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103659"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_921.jpg?itok=j_ys3r8j" class="img-responsive" title="В России доля граждан «среднего класса» сократилась на 13%" alt="В России доля граждан «среднего класса» сократилась на 13%"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103659">В России доля граждан «среднего класса» сократилась на 13%</a> </div>
      <div class="news-item-descr"><a href="/news/103659">В России доля граждан, которые относят себя к среднему классу, сократилась на 13%. Если в 2014 году таковым себя считали 60% россиян, то к 2018 году – только 47%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103641"> <img src="/sites/default/files/styles/300x180/public/uploads/news/123_841.jpg?itok=imrF_30V" class="img-responsive" title="Не живут, а выживают" alt="Не живут, а выживают"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103641">Не живут, а выживают</a> </div>
      <div class="news-item-descr"><a href="/news/103641">Глава правительства Дмитрий Медведев публично признал бедственное положение российских граждан. Во время своего выступления перед депутатами Госдумы он заявил, что жизнь в России далека от идеала, «многим людям трудно, а некоторые просто выживают»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103639"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_856.jpg?itok=IXxeFnrh" class="img-responsive" title="Ускоренный экономический рост может привести к увольнению 10 млн россиян  " alt="Ускоренный экономический рост может привести к увольнению 10 млн россиян  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103639">Ускоренный экономический рост может привести к увольнению 10 млн россиян  </a> </div>
      <div class="news-item-descr"><a href="/news/103639">Российские граждане рискуют остаться без работы из-за слишком высоких темпов роста экономики страны при недостаточно развитой социальной политике</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103638"> <img src="/sites/default/files/styles/300x180/public/uploads/news/120_864.jpg?itok=q3600SeL" class="img-responsive" title="Депутатов будут лишать мандатов за ошибки в декларациях о доходах и имуществе" alt="Депутатов будут лишать мандатов за ошибки в декларациях о доходах и имуществе"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103638">Депутатов будут лишать мандатов за ошибки в декларациях о доходах и имуществе</a> </div>
      <div class="news-item-descr"><a href="/news/103638">Администрация президента подготовила законопроект об ответственности депутатов за предоставление недостоверных сведений о своих доходах и имуществе</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103637"> <img src="/sites/default/files/styles/300x180/public/uploads/news/119_874.jpg?itok=V4Uv3CQZ" class="img-responsive" title="Госдума ввела уголовную ответственность за оставление места ДТП" alt="Госдума ввела уголовную ответственность за оставление места ДТП"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103637">Госдума ввела уголовную ответственность за оставление места ДТП</a> </div>
      <div class="news-item-descr"><a href="/news/103637">Депутаты Госдумы приняли в окончательном чтении поправки в Уголовный кодекс, которые ужесточают наказание для водителей, скрывшихся с места аварии. Речь идет о ДТП с погибшими и пострадавшими</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/112_915.jpg?itok=67DPq5NM" title="В России каждое пятое рабочее место оказалось опасным для здоровья">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/news/103630">В России каждое пятое рабочее место оказалось опасным для здоровья</a></div>
        <div class="news-item-descr"><a href="/news/103630">Министерство труда в ходе проверки обнаружило, что каждое пятое рабочее место в России (21%) является вредным или опасным. Всего было проверено 26,5 млн рабочих мест. Из них на 79% организованы допустимые условия труда</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103628"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_933.jpg?itok=sgiCvG3c" class="img-responsive" title="Валентина Матвиенко может покинуть пост спикера Совета Федерации" alt="Валентина Матвиенко может покинуть пост спикера Совета Федерации"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103628">Валентина Матвиенко может покинуть пост спикера Совета Федерации</a> </div>
      <div class="news-item-descr"><a href="/news/103628">Валентина Матвиенко может в скором времени покинуть пост спикера Совета Федерации. Вместо нее руководить верхней палатой парламента будет бывший спикер Госдумы и глава Службы внешней разведки Сергей Нарышкин</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103622"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_958.jpg?itok=tNMMU66I" class="img-responsive" title="В Госдуму внесен законопроект о реновации жилого фонда по всей России" alt="В Госдуму внесен законопроект о реновации жилого фонда по всей России"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103622">В Госдуму внесен законопроект о реновации жилого фонда по всей России</a> </div>
      <div class="news-item-descr"><a href="/news/103622">Депутаты Законодательного Собрания Санкт-Петербурга внесли в Госдуму законопроект о проведении реновации жилого фонда по всей России. Сейчас эта программа реализуется только в Москве</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103611"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_850.jpg?itok=NyAcKbja" class="img-responsive" title="После прокурорской проверки в ряде регионов снизились тарифы на вывоз мусора" alt="После прокурорской проверки в ряде регионов снизились тарифы на вывоз мусора"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103611">После прокурорской проверки в ряде регионов снизились тарифы на вывоз мусора</a> </div>
      <div class="news-item-descr"><a href="/news/103611">Глава комитета Госдумы по экологии и охране окружающей среды Владимир Бурматов сообщил о снижении тарифов на вывоз и утилизацию мусорных отходов в ряде регионов после прокурорской проверки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/news/103610"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_855.jpg?itok=rK0S1suo" class="img-responsive" title="«Лосиный остров» уничтожат ради новой трассы" alt="«Лосиный остров» уничтожат ради новой трассы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/news/103610">«Лосиный остров» уничтожат ради новой трассы</a> </div>
      <div class="news-item-descr"><a href="/news/103610">Российское отделение экологической организации Greenpeace обратилось в прокуратуру с просьбой предотвратить изъятие властями земель национального парка «Лосиный остров» для строительства дублера Щелковского шоссе и торгового центра</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/article/103597"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/502_2.jpg?itok=koGLMMQF" class="img-responsive" title="Рейдерство под прикрытием громких имен" alt="Рейдерство под прикрытием громких имен"> </a>
      <div class="news-item-topic">
                  <a href="/tags/naftagaz">Нафтагаз</a>              </div>
      <div class="news-item-title"> <a href="/article/103597">Рейдерство под прикрытием громких имен</a> </div>
      <div class="news-item-descr"><a href="/article/103597">Историей «Ру-Энерджи групп», судьбой Бабаева и «темными» схемами Керимова «Общая газета» интересуется уже не в первый раз. Имя Бабаева было опорочено, сам он оказался под пристальным вниманием силовиков</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2019  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/all/themes/bootstrap/js/bootstrap.js?pp5ged"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
