<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/articles/213_2.jpg" />
<meta name="description" content="Свинья гусю не товарищ Воронежский губернатор удивил. Обычно тщательно охраняющий власть в лице всех чиновников разных уровней, Алексей Гордеев, по слухам, в течение ближайших двух месяцев планирует масштабную кадровую чистку в верхах, пожелав вдруг избавиться от трети «бездарей, болтунов и бездельников»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/economics/2017/09/05/91158" />
<link rel="shortlink" href="https://og.ru/node/91158" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>«Республика» имени Алексея Гордеева | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"2nvXw1X5A_-FCZjTQldZPSGregtmjxPNCK3X97F7qQI","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:77f5b63833a4c366d9b5c8730c701048":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/91158","view_base_path":null,"view_dom_id":"77f5b63833a4c366d9b5c8730c701048","pager_element":0},"views_dom_id:a54836d068d49931274370eba3ecfe69":{"view_name":"section_content","view_display_id":"block_1","view_args":"91158\/0","view_path":"node\/91158","view_base_path":null,"view_dom_id":"a54836d068d49931274370eba3ecfe69","pager_element":0},"views_dom_id:94f18275e6f416171ec4b03878426359":{"view_name":"section_content","view_display_id":"block_1","view_args":"91158\/0","view_path":"node\/91158","view_base_path":null,"view_dom_id":"94f18275e6f416171ec4b03878426359","pager_element":0},"views_dom_id:0898d4938df79c3bf02d9d03fdaef48b":{"view_name":"section_content","view_display_id":"block_2","view_args":"91158\/31080","view_path":"node\/91158","view_base_path":null,"view_dom_id":"0898d4938df79c3bf02d9d03fdaef48b","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-91158 node-type-article social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 05 сентября, вторник <span>18:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/economics">Экономика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-bfe0b3edd9c65628f65ab8d60c955f3c">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/society/2017/06/09/89296" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/368.jpg?itok=EFnZYrxU); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Летать за границу становится дешевле</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/business/2017/06/21/89530" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/367.jpg?itok=JpBvDYUC); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Михаил Гуцериев строит новую «розничную» империю накапливая долги</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/politics/2017/07/06/89857" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/369.jpg?itok=GbrIIgq3); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Вокруг Медведева сплошные воры</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Инструкция для туристов, выезжающих за границу</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-77f5b63833a4c366d9b5c8730c701048">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2017/09/05/91161" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Чечни рассказали о принуждении к участию в митинге в поддержку мусульман Мьянмы</div>
  </div>
</a>
   <a href="/accidents/2017/09/05/91160" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ученик школы №1 подмосковной Ивантеевки начал стрельбу после замечания учителя</div>
  </div>
</a>
   <a href="/society/2017/09/05/91159" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве в районе станции «Фили» на железнодорожных путях нашли гранату  </div>
  </div>
</a>
   <a href="/society/2017/09/05/91157" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российским авиакомпаниям разрешили использовать электронные посадочные талоны</div>
  </div>
</a>
   <a href="/society/2017/09/05/91156" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Анапы обязали педагогов привести на выборы 10 сентября по десять человек</div>
  </div>
</a>
   <a href="/business/2017/09/05/91155" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура в суде обнародовала запись разговора Улюкаева и Сечина о взятке</div>
  </div>
</a>
   <a href="/accidents/2017/09/05/91153" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР возбудил уголовное дело по факту стрельбы в школе в подмосковной Ивантеевке</div>
  </div>
</a>
   <a href="/society/2017/09/05/91152" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергей Собянин утвердил порядок выхода домов из московской программы реновации</div>
  </div>
</a>
   <a href="/accidents/2017/09/05/91151" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В подмосковной Ивантеевке ученик 9 класса устроил стрельбу в кабинете во время урока</div>
  </div>
</a>
   <a href="/society/2017/09/05/91150" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сбербанк с 2018 года начнет оформлять общероссийские паспорта</div>
  </div>
</a>
   <a href="/society/2017/09/05/91149" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтранс предложил увеличить штрафы для авиакомпаний за отмену и задержку рейсов</div>
  </div>
</a>
   <a href="/society/2017/09/05/91148" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Дальневосточные власти выступили против выдачи бесплатного гектара земли рядом с крупными городами</div>
  </div>
</a>
   <a href="/society/2017/09/05/91147" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Туапсинский школьников обязали смотреть новости на Первом канале</div>
  </div>
</a>
   <a href="/society/2017/09/05/91146" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Адыгейский суд обязал восстановить в должности фигурантку скандала со школьной медалью</div>
  </div>
</a>
   <a href="/society/2017/09/05/91145" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Московские власти ограничат движение транспорта в центре в связи с празднованием Дня города</div>
  </div>
</a>
   <a href="/politics/2017/09/05/91144" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кремль заявил о готовности отменять итоги выборов из-за нарушений законодательства</div>
  </div>
</a>
   <a href="/society/2017/09/05/91143" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Перенос медиацентра стадиона «Зенит-Арена» обойдется в 400 млн рублей</div>
  </div>
</a>
   <a href="/world/2017/09/05/91142" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны России сообщило о гибели двух контрактников в Сирии</div>
  </div>
</a>
   <a href="/society/2017/09/05/91141" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Роспотребнадзор предупредил туристов о росте заболеваемости гепатитом Е в Великобритании</div>
  </div>
</a>
   <a href="/sports/2017/09/05/91140" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">WADA сняла с России обвинения в государственной поддержке допинга в спорте</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-91158" class="article-content node node-article node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
                    <div class="article-topic">   <a href="/tags/regiony">регионы</a> </div>
                    <div class="article-dep">   Дмитрий Михайлов </div>
                    <div class="article-date"> 05 сентября 15:25 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">«Республика» имени Алексея Гордеева</h1>
      <h2 class="article-descr">  Вверенную ему Воронежскую область губернатор превратил в семейный свинокомплекс со счетами в оффшорах</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/articles/213_2.jpg?itok=2kyy0q7y" class="img-responsive">
                      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <h3>Свинья гусю не товарищ</h3>
<p>Воронежский губернатор удивил. Обычно тщательно охраняющий власть в лице всех чиновников разных уровней, Алексей Гордеев, по слухам, в течение ближайших двух месяцев планирует масштабную кадровую чистку в верхах, пожелав вдруг избавиться от трети «бездарей, болтунов и бездельников».</p>
<p>Правда, почти тут же все встало на свои места. Поговаривают, что «кадровая революция» - это игра на публику, коей будут не столько жители области, сколько представители Кремля, которые, конечно, уже проводят ненавязчивый мониторинг устойчивости власти в разных регионах и ее «близости к народу». Вот Гордеев и решил показать центру, что он к народу максимально приближен – соберет в кучу все жалобы и предложения «снизу», и каленым железом все ненужное от правительства уберет.</p>
<p>Так что, ничего, похоже, губернатор в регионе менять не собирается. Ни преданное окружение, которому позволяется многое, ни свое отношение к простому народу. Власти, по-прежнему, только дай (или придумай) повод, чтобы загнать людей в еще большее ярмо.</p>
<p>Например, вспыхнула в 2013 году в области эпидемия африканской чумы, крестьян оставили без подсобного хозяйства. Поначалу сюжет выглядел более-менее мирным – «больных» свиней у населения выкупали, а потом уничтожали. Но такой процесс показался губернатору и дорогим и слишком медленным – и вот уже «зондер-команды» санитаров без всякого разрешения вламываются в частные хозяйства и уничтожают свиное поголовье под корень и без всякий компенсаций.</p>
<p>Здесь много подводных камней, спорных моментов и, конечно же, недовольных, но местные власти твердят – все только ради здоровья людей. Вот губернатор Гордеев говорит о жестких регламентах для частных подворий во избежание повторных эпидемий, а вот зампред облправительства Виктор Логвинов на одной из последних видеконференции с главами районов области грозит кому-то пальчиком: чума ушла, но риски остаются.</p>
<p>Забота о здоровье людей похвальна – а в борьбе с чумой, вероятно, все средства хороши. Но ведь было такое, что те, кто вставал на защиту своей живности, и кому грозили полицией и штрафом в 50 тысяч рублей, позже узнавали, что у них забирали абсолютно здоровых животных. Более того, многие владельцы частных подворий сходились во мнении, что никакой африканской чумы в Воронежской области нет и не было, а живность у них забирают по одной причине – чтобы у местных крупных агрокомплексов не было конкурентов.</p>
<p>Визуально так и выходит – казалось бы, всему свиному поголовью в области придет конец, но одновременно с «чумой» в частных подворьях&nbsp; компания «Агроэко» (конечным владельцем актива является сын губернатора Воронежской области Никита Гордеев), начинает строительство двух свиноводческих комплексов, элеватора и завода комбикормов, словно и нет кругом никакой чумы.</p>
<p>И «регламенты» Гордеева и «риски» Логвинова на этом фоне выглядят ничем иным, как предупреждением для тех жителей региона, которые посмеют заняться подсобным свиноводством – мол, «чума на оба ваших дома» вернется в любой момент.</p>
<h3>В нашем чуме чумы нет</h3>
<p>Тем временем, свиные эпидемии никаким боком не коснулись проектов Гордеева-младшего, реализация которых началась, конечно же, при поддержке областного правительства, в рамках программ развития АПК и социально-экономического развития региона. Такой чести никто из аграриев больше не удостоился. Еще бы, объём инвестиций, включая средства из госбюдежта – 13 млрд рублей. Кто ж чужому отдаст такие деньжищи?</p>
<p>И вот что еще удивительно – в январе 2015 года в Воронеже подвели итоги «свиной войны»: поголовье свиней сократилось с 485 тыс. до 55 тыс. голов, снизив долю фермеров и частников в поголовье с 3% до 7,6%, и подняв цену на свинину за год на 55%, а при таких потерях Воронежская область вдруг вошла в пятёрку регионов-лидеров по производству свинины. В целом по России за январь – февраль 2016 года прирост 12,5%, а в Воронежской области – 74,6%. Парадокс? Отнюдь – раньше область давала свинину «всем миром», теперь – отдельные «семейные» хозяйства.</p>
<p>Жители области говорят – регион у нас не самый богатый, домашнее хозяйство для многих – единственный источник выживания. Лишили и того – причем, методом, который люди назвали коротко и емко: «Свиноцид».</p>
<p>Животных забирали без всяких документов, сжигают прямо на глазах у детей – а эти кострища на краю сел и деревень потом превращались в свалки, грозившие настоящей, а не мифической эпидемией.</p>
<p>Эксперты утверждают – имеем дело с лоббированием интересов крупных агрокомплексов. Как сказано – с вывертом. Ведь здесь налицо лоббирование своих собственных интересов, причем, с нанесением прямого ущерба региону.</p>
<p>С 2011 года долги области по кредитам выросли с 3 млрд. рублей до 17 млрд. рублей! Почти в шесть раз увеличил Гордеев долговую нагрузку на бюджет, который вынужден постоянно обращаться в кредитные учреждения для получения очередных заимствований, которые направляются на погашение уже накопленных долгов. В итоге только на обслуживание кредитов Воронежская область ежегодно тратит около 1,6 млрд. рублей!</p>
<p>Когда воронежские парламентарии поинтересовались, откуда взялся этот кредитный ком, Гордеев развел руками – область вынуждена выполнять предвыборные обещания Владимира Путина. То есть,&nbsp; долги появились из-за необходимости отчитываться Кремлю?</p>
<p>Отнюдь – стремительный рост кредитного долга вызван откровенно коррупционными схемами, реализуемыми губернатором при оказании поддержки свинокомплексам своего родного сына – Никиты Гордеева, фирма которого – ООО «АПК Агроэко», зарегистрированная в кипрском офшоре, получала многомиллиардные кредиты через бюджет области. Как минимум, 5 миллиардов рублей.</p>
<p>«Агроэко» росла, как на дрожжах, пока по всей области свиней жгли, вгоняя людей в нищету. В регионе были даже зафиксированы случаи самоубийств – люди брали кредиты под мелкое животноводство и оставались ни с чем.</p>
<p>Что касается прибыли, которая могла бы поступать в казну Воронежского региона от деятельности свинокомплексов Гордеева, то область получила абсолютный ноль. Более того, <a href="http://n4k.ru/40672-voronezhskijj-gubernator-gordeev-dovel-oblast-do.html" target="_blank">в 2013 году самообеспеченность бюджета снизилась до 60%, уронив регион на 43 место по этому показателю среди всех субъектов РФ</a>. Потому как деньги от работы свинокомплексов прямым ходом уходят в кипрский оффшор.&nbsp;</p>
<p>Вообще, под управлением у Никиты Гордеева находится огромный участок земли в 458 кв.км («Ока Агро»). Территория небольшой страны с целой россыпью аффилированных друг с другом компаний и многомиллионными выручками.</p>
<p>В общем, по сути, вся область и даже где-то немного за ней. Как сказали бы раньше – крупные феодалы…</p>
<h3>Дела «идут» – а жить все трудней</h3>
<p><a href="https://og.ru/articles/2014/11/25/35698" target="_blank">До 2013 года в области почти 65% жителей имели доходы ниже среднего</a>.&nbsp;На сегодня средняя зарплата в регионе 24,5 тысячи в месяц. Всего-то в 34 раза меньше губернаторской зарплаты, а &nbsp;совокупный доход Алексея и Татьяны Гордеевых&nbsp;за 2016 год около 10 миллионов и скромное 19 место в рейтинге губернаторских семейных подрядов.&nbsp;Другое дело, что <a href="http://vrntimes.ru/articles/politika-i-vlast/semeynyy-dohod-voronezhskogo-gubernatora-vsego-lish-19-y-v-rossii" target="_blank">основной «добытчик» семьи – это Никита Гордеев, которого папа в двадцать с хвостиком поставил на хрюшек</a>. Самому-то вроде как нельзя.</p>
<p>Что интересно, губернатор Гордеев, отводя от себя стрелки насчет возможной критики из-за того, что семья богатеет, а целый регион идет вниз, не раз перекладывал вину на… правительство, заявляя, что «в стране функционирует неэффективная система госуправления, которая не способна противостоять коррупции».</p>
<p>А тем временем самого Гордеева не единожды замечали в нарушениях законодательства. Например, депутат Госдумы Олег Пахолков заявлял, что чиновники воронежского облправительства во главе с губернатором Алексеем Гордеевым <a href="http://club-rf.ru/36/news/35797" target="_blank">могут быть причастны к продаже Семилукского огнеупорного завода с целью его дальнейшего банкротства</a>.</p>
<p>Позиция Гордеева в войне за «Павловскгранит» вызвала много вопросов и разговоров за то, что губернатор вовсе не безвозмездно встал на сторону тех, кто отжимал градообразующий завод небольшого Павловска у его истинного владельца.</p>
<p>Подобная позиция к воронежской промышленности привела к тому, что долги предприятий и организаций перед бюджетом области превысили 420 млрд. рублей, дефицит казны достиг 5,3 млрд. рублей, а производство собственной продукции упало на 17,8%. По уровню заплат среди крупных городов Воронеж занимает предпоследнее место, по доходам на душу населения - 60-е.</p>
<p>А Гордеев тем временем занимается делами, которые могут принести пользу – но совсем не региону. Продавив на место мэра Воронежа «своего» Александра Гусева, и «слив» правоохранителям главного воронежского архитектора Антона Шевелева, губернатор городской строительный рынок переводит под крыло областного правительства. <a href="http://bloknot-voronezh.ru/news/kak-gubernator-gordeev-skazal-stop-leninskoy-stroy-834534" target="_blank">А это кусок более чем лакомый – все разрешения на застройку теперь через Гордеева и К</a>.</p>
<p>За такими «великими» победами где найти губернатору время на тонущие в канализации целые микрорайоны? Проще, как в истории с микрорайоном Масловка, воспользоваться ситуацией и отдать подряд в 360 миллионов на ремонт сетей «левой» столичной фирме «Техстрой», в которой когда-то штат сотрудников состоял из… одного человека.</p>
<p>Как такие «техстрои» выигрывают аукционы, мы знаем. В данном случае «Техстрою» буквально за месяц до тендера зачем-то понадобилось «консультирование по вопросам коммерческой деятельности и управления», за которым фирма обратилась в… компанию «Сады Подмосковья», владельцем которой, как мы уже знаем, является юноша по имени Никита Гордеев. Так вот, консультация юноши стоила «техстроевцам» ни много, ни мало 72 с лишним миллиона рублей. А через месяц столичная фирма выигрывает подряд на 360 миллионов. То есть, за консультацию было плачено примерно 20% от цены аукциона. Стандартная ставка «откатчиков», которым, раз свое получили, уже и дела не было, что «Техстрой» так ничего в той Масловке и не сделал.</p>
<p>Так же легко, как продают областные заводы, чиновники во главе с губернатором сплавляют в частные руки охотничьи угодья. Говорят, уже 80% их области не принадлежит.</p>
<p>Бойкая Наталья Поклонская, конечно, направила письмо Генпрокурору о бездействии областной прокуратуры в отношении воронежских «феодалов», практически приватизировавших лес – но едва ли «генеральный» напрямую что-то укажет главному воронежскому «феодалу». Укрощение таких «строптивых» – это прерогатива или «самого» или его приближенных, но с его же указки.</p>
<p>И ведь было уже такое. Наша газета писала о том, <a href="https://og.ru/articles/2014/03/12/34712" target="_blank">как свое время Гордеев выражал поддержку антикинелевым протестам</a>: «Ответственно заявляю, что не допущу освоения никелевых месторождений». А после поездки в Москву, где, как говорят, его серьезно «пропесочили», весьма прозрачно намекнув на то, что в наше время поменять губернатора, что «два файла отослать», тот же Гордеев уже говорит: «В цивилизованном обществе наличие месторождений – это благо».</p>
<h3>До гордеевской коррупции никому нет дела?</h3>
<p>И это, похоже, именно так. Кремлю не понравилась позиция Гордеева по никелю – его вызвали, вставили «пистон», дело решилось на раз. Но в остальном, видимо, этот губернатор центральную власть вполне устраивает. Ведь никто же не вызывал его на «ковер» за то, что в свое время в СМИ появлялось письмо бизнесменов-дорожников о том, что и.о. руководителя Управления дорог и дорожной деятельности Вадим Прохоров занимается систематическими поборами и фактически обложил данью все предприятия отрасли предположительно для формирования теневого избирательного фонда Алексея Гордеева для будущих выборов губернатора.</p>
<p>За то, что при давнем знакомом Гордеева главе Департамента имущественных и земельных отношений Воронежской области Максиме Увайдове было похищено порядка 35 миллионов рублей, выделенных на ремонт коммунальных сетей.</p>
<p>За то, что один из подозреваемых по делу хищения 1,1 миллиарда рублей у ОАО «Росагролизинг» Алексей Бажанов был «взрощен» Гордеевым у себя в Воронежской области, когда банкротил ГУП «Воронежинвест».</p>
<p>За губернаторский «дебют», когда Гордеев носился с выкупом областью аэропорта «Балтимор», земля под которым, как позже выяснилось, принадлежала фирмам, большинство которых аффилированы с сыном губернатора Никитой Гордеевым и еще рядом лиц из негласного окружения главы региона.</p>
<p><a href="https://og.ru/articles/2014/03/12/34712" target="_blank">Обо всех выше перечисленных историях писала наша газета</a>&nbsp;- но вообще, по скандалам, нарушениям и коррупции, свившей под началом воронежского губернатора целое «осиное гнездо», можно тома писать. В том числе, уголовные.</p>
<p>Дело о 21 миллионе рублей, предназначенном на проектирование самолета АН-148, и украденных, как говорят, при содействии «гордеевцев», когда «взяли» правоохранители в оборот только верхушку авиазавода, говорит о том, что у нас по-прежнему есть неприкасаемые.</p>
<p>Дело бывшего главного дорожника правительства Воронежской области Александра Трубникова, при обыске на даче у которого нашли около 140 миллионов рублей в тазах и мешках выглядит «белой вороной» по отношению к подобным, поскольку коррупционер был-таки осужден на 7,5 лет – правда, умудрился выйти по УДО уже спустя неполных 9 месяцев.</p>
<p>В остальном же гордеевским коррупционерам все сходит с рук. Тем более, большая часть местных СМИ давно прикормлена. А те, кто пробует сказать правду, рискует не только работой, но и свободой. Например, в 2013-м бывшего главреда «Молодого коммунара» Александра Пирогова, вступившего в конфликт с властями, на 4 года упрятали за решетку.</p>
<p>Зимой прошлого года Светлана Голикова, чья Счетная палата проводила проверку в руководстве Воронежской области заявила, что общая величина нарушений и недостатков в денежном эквиваленте в местных ведомствах оценивается в 1,932 млрд руб., а неэффективное использование бюджетных средств и государственного имущества потянуло на 287,7 млн руб., но и это никого в центре не сподвигло на кадровые перестановки в высшей власти региона.</p>
<p>Всех все устраивает? А жители Воронежской области тем временем говорят, что при губернаторе Алексее Гордееве коррупция в регионе расцвела сильнее, чем при экс-главе региона Владимире Кулакове. Таковы данные соцопроса, проведенного «Институтом политического анализа и стратегий», в котором 41% опрошенных считает, что степень распространения коррупции – «высокая».</p>
<p>А когда местная власть работает исключительно на свой карман, в карманах простых людей все больше гуляет ветер. И уже никого не удивляет, что крепкий середнячек большинства рейтингов, Воронежская область за последний год по уровню жизни опустилась на 12 пунктов, упав с 40-го на 52-е место.</p>
<p>И это только начало. Начало конца региона при нынешней власти Гордеева и К. эпохи «гордеевщины». Значит, пришла пора нынешнюю власть «не для народа» менять.</p>
<p>Однако, губернатор нашел «выход из положения». Он решил убрать часть чиновников, которые, как выяснилось, долгие годы работали не во благо людей. Как говорится, глянул в зеркало, а себя не заметил. Сменить частично вывеску власти, в центре отчитаться о том, что местная власть вычищена и стала ближе к народу – и дальше бал править. Таков замысел губернатора, который так и не понял (или уже не в состоянии понять), что ведущего «бала» давно пришла пора менять. Иначе это будет по-прежнему номер одного «танцора». А ведь один «танцор» в регионе не воин… Население Воронежской области без малого два с половиной миллиона…</p>
      </div>
                    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-0898d4938df79c3bf02d9d03fdaef48b">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/22/88817">Барнаул предложили переименовать в Путинград, чтобы город «встал с колен»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/05/15/88650">Саратовскую область признали регионом с самой комфортной средой</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2017/04/27/88369">Глава Хакасии распустил правительство региона,  чтобы «встряхнуться»  </a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-e2b3f970109bdedda87ed3f1a4cd9f66">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/sports/2017/02/08/86709" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/100-1.jpg?itok=ikZvFpGy); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/sports/2017/02/08/86709">
    Денег? Нет. Олимпиаду? Да  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/society/2017/07/25/90277" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/530-1.jpg?itok=Nny8pMl1); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/society/2017/07/25/90277">
    Нас мало - а станет еще меньше  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/06/26/89622" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/365.jpg?itok=4vUFZJW8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/06/26/89622">
    «Свадебный генерал» российской антикоррупции  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/03/14/87343" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2123.jpg?itok=zG6PTR1-); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/03/14/87343">
    Как извлечь выгоду от покупки заграничной недвижимости  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a54836d068d49931274370eba3ecfe69">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/09/05/91153"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_471.jpg?itok=EU9SjZa3" class="img-responsive" title="«Delete my life»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/09/05/91153">«Delete my life»</a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/09/05/91153">Следственный комитет возбудил уголовное дело по факту инцидента, который произошел утром 5 сентября в школе №1 подмосковного города Ивантеевка. В СКР сообщили, что напавшему на учителя подростку 15 лет. В настоящее время он задержан</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/09/05/91140"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_547.jpg?itok=xBWvs0vs" class="img-responsive" title="WADA сняла с России обвинения в государственной поддержке допинга в спорте"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2017/09/05/91140">WADA сняла с России обвинения в государственной поддержке допинга в спорте</a> </div>
      <div class="news-item-descr"><a href="/sports/2017/09/05/91140">Глава независимой комиссии Всемирного антидопингового агентства Ричард Макларен снял обвинения с России в государственной поддержке допинга. Об этом сообщил глава независимой общественной антидопинговой комиссии </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/103-1_10.jpg?itok=P7T93Zsj" title="Жители Сочи вышли на митинг против планов «Роснефти» по нефтедобыче в Черном море">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/09/05/91138">Жители Сочи вышли на митинг против планов «Роснефти» по нефтедобыче в Черном море</a></div>
        <div class="news-item-descr"><a href="/society/2017/09/05/91138">Госкомпания планирует начать разведывательное бурение в районе Геленджика и Новороссийска. Участники протестного митинга считают, что планы «Роснефти» угрожают экологии курорта и всей экосистеме Черного моря</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/05/91137"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_571.jpg?itok=y_rLGPba" class="img-responsive" title="Ростовским погорельцам придется доказать в суде факт проживания в сгоревших домах"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/05/91137">Ростовским погорельцам придется доказать в суде факт проживания в сгоревших домах</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/05/91137">Жителям Ростова-на-Дону, которые лишились своего жилья в результате крупного пожара в частном секторе, придется через суд доказывать факт своего проживания в сгоревших домах</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2017/09/04/91130">Почему я хотел бы пожать руку тем, кто бил витрину Стерлигову</a> </div>
         <div class="news-item-descr"><a href="/society/2017/09/04/91130">Самоустранение государства всегда приводит только к одному — монополия на насилие размывается, группы граждан объединяются для самозащиты и, в конце концов, берут в руки оружие</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/gozman-leonid"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9482big.jpg?itok=b5jPAgmA"> </a> </div>
        <div class="author-name text-center"><a href="/authors/gozman-leonid">Гозман Леонид</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/04/91124"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/335_0.jpg?itok=8orMBVyK" class="img-responsive" title="Москву разобрали на «пазлы». Соберут ли обратно?"> </a>
      <div class="news-item-topic">
                  <a href="/tags/programma-moya-ulica">программа моя улица</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/09/04/91124">Москву разобрали на «пазлы». Соберут ли обратно?</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/04/91124">Такой масштабной реконструкцией едва ли может похвалиться какой-нибудь другой мегаполис мира. Возможно, из-за нехватки денег, возможно, по причине… банальной ненадобности проектов подобного масштаба.</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-f74f465d3d3a64177c80634ccbf8323d">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-94f18275e6f416171ec4b03878426359">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/04/91122"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_491.jpg?itok=Jp4yWhuo" class="img-responsive" title="«Донагнетались. Привет Поклонской»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/04/91122">«Донагнетались. Привет Поклонской»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/04/91122">Задержанный по подозрению в причастности к поджогу кинотеатра «Космос» в Екатеринбурге является «православным футбольным фанатом». Об этом сообщил глава столицы Свердловской области Евгений Ройзман</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/04/91121"> <img src="/sites/default/files/styles/300x180/public/uploads/news/116_500.jpg?itok=M9ilQDHM" class="img-responsive" title="В центре Грозного проходит многотысячная акция в поддержку мусульман Мьянмы"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/04/91121">В центре Грозного проходит многотысячная акция в поддержку мусульман Мьянмы</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/04/91121">Глава Чечни Рамзан Кадыров заявил о готовности «всячески» поддержать народ рохинджа и добавил, что выступит против позиции властей России в том случае, если она поддержит военных Мьянмы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/04/91114"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_524.jpg?itok=6qYJR4L3" class="img-responsive" title="Иностранцев будут выдворять из России за «нежелательное поведение»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/04/91114">Иностранцев будут выдворять из России за «нежелательное поведение»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/04/91114">Под «нежелательным поведением» в законопроекте имеется ввиду деятельность, наносящая ущерб национальной безопасности России. Речь, в частности, идет о целенаправленном разжигании национальной и религиозной ненависти</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/04/91111"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_532.jpg?itok=v2URzxrc" class="img-responsive" title="Погорельцы Севастополя и Ялты пожаловались на бездействие властей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/04/91111">Погорельцы Севастополя и Ялты пожаловались на бездействие властей</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/04/91111">Жители крымских городов Севастополь и Ялта, пострадавшие от пожаров в январе текущего года, пожаловались на невнимание местных чиновников к их проблемам. Свои жалобы на властей погорельцы изложили в социальных сетях</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/09/03/91105"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_365.jpg?itok=1E4oqLR5" class="img-responsive" title="Передайте привет «Единой России»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/09/03/91105">Передайте привет «Единой России»</a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/09/03/91105">В пресс-службе партии власти сообщили, что в результате пожара была уничтожена вся оргтехника, мебель, агитационная продукция  и многое другое. Пострадавших среди людей нет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/accidents/2017/09/02/91104"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_397.jpg?itok=TnHm12uU" class="img-responsive" title="В Балашихе на авиационном шоу разбился самолет Ан-2 "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/accidents/2017/09/02/91104">В Балашихе на авиационном шоу разбился самолет Ан-2 </a> </div>
      <div class="news-item-descr"><a href="/accidents/2017/09/02/91104">В подмосковной Балашихе на авиационном шоу в ходе показательного полета разбился самолет Ан-2. Самолет внезапно потерял высоту и врезался в землю. В результате происшествия погибли два пилота, пострадавших среди зрителей нет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/02/91102"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_448.jpg?itok=nOkFGQfI" class="img-responsive" title="Не вышел на связь"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/02/91102">Не вышел на связь</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/02/91102">Генеральный директор компании «Курортов Северного Кавказа» Олег Горчев найден мертвым в собственной квартире в столичном элитном комплексе «Москва-Сити». По факту кончины бизнесмена проводится доследственная проверка</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/01/91099"> <img src="/sites/default/files/styles/300x180/public/uploads/news/122_477.jpg?itok=UfmY3ZJ7" class="img-responsive" title="В Кабардино-Балкарии из-за схода селя введен режим ЧС"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/01/91099">В Кабардино-Балкарии из-за схода селя введен режим ЧС</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/01/91099">В Эльбрусском районе Кабардино-Балкарии в связи со сходом селевого потока введен режим чрезвычайной ситуации. Согласно последним данным, в результате происшествия погиб как минимум один человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/333-1.jpg?itok=xA2yhu88" title="«Бермудский треугольник» семейства Хахалевых">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/society/2017/09/01/91098">«Бермудский треугольник» семейства Хахалевых</a></div>
        <div class="news-item-descr"><a href="/society/2017/09/01/91098">Наша газета уже рассказывала о прогремевшей на всю страну свадьбе дочери «золой судьи» из Краснодарского края, на которой присутствовали звезды отечественной эстрады Меладзе, Басков и другие, гонорары которых потянет не каждая приглашающая сторона.</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/09/01/91088"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_515.jpg?itok=VwlukFHt" class="img-responsive" title="Кремль подыщет Владимиру Путину женщину-соперника на президентских выборах"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/09/01/91088">Кремль подыщет Владимиру Путину женщину-соперника на президентских выборах</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/09/01/91088">Среди кандидатов в президенты России появится как минимум одна женщина. В настоящее время в Кремле решают, кто из представительниц прекрасного пола составит конкуренцию Владимиру Путину</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/01/91085"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_523.jpg?itok=oG3AqMpj" class="img-responsive" title="Роспотребнадзор предупредил туристов о риске подхватить лихорадку чикунгунья во Франции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/01/91085">Роспотребнадзор предупредил туристов о риске подхватить лихорадку чикунгунья во Франции</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/01/91085">Данное заболевание характерно для тропических районов Африки, Юго-Восточной Азии, а также Мексики и Гватемалы, но в последнее время эта болезнь обнаруживалась в Италии и Франции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/09/01/91081"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_546.jpg?itok=OkDL4mG3" class="img-responsive" title="Власти Москвы возьмут на себя функции ГИБДД"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/09/01/91081">Власти Москвы возьмут на себя функции ГИБДД</a> </div>
      <div class="news-item-descr"><a href="/society/2017/09/01/91081">Игорь Шувалов, который возглавляет правительственную комиссию по безопасности дорожного движения, заявил, что в Москве «будет еще безопаснее», если Госдума примет законопроект правительства о передаче столичным властям полномочий по взиманию штрафов</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
