<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/115_373.jpg" />
<meta name="description" content="Российские власти отказались передавать конфискованную продукцию из санкционного списка малоимущим гражданам. Комитет Госдумы по экономической политике рекомендовал отклонить соответствующий законопроект. Сенатор Антон Беляков ранее внес на рассмотрение Госдумы законопроект, который предполагает передачу санкционных продуктов на социально значимые нужды. Сейчас данная продукция после конфискации уничтожается." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/economics/2017/02/10/86746" />
<link rel="shortlink" href="https://og.ru/node/86746" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Госдума отклонит законопроект о передаче конфискованной санкционки нуждающимся гражданам | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_uKp7GpoUX9UU_SXA0JuBMNlh2k6aS7Tmyu3oB1warqg.js"></script>
<script src="https://og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"RLQrCpjDk_OH30fYADKD_DMgCiZ6HUId-blVrWMlmAw","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:98c7afa91a843ab5ca165c75447e5b61":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/86746","view_base_path":null,"view_dom_id":"98c7afa91a843ab5ca165c75447e5b61","pager_element":0},"views_dom_id:4a0c42244f7a56dc333eb0a3c389d4c2":{"view_name":"section_content","view_display_id":"block_2","view_args":"86746\/42460+55642","view_path":"node\/86746","view_base_path":null,"view_dom_id":"4a0c42244f7a56dc333eb0a3c389d4c2","pager_element":0},"views_dom_id:6acbee951d7d2ad0b347a20fdf946b03":{"view_name":"section_content","view_display_id":"block_1","view_args":"86746\/0","view_path":"node\/86746","view_base_path":null,"view_dom_id":"6acbee951d7d2ad0b347a20fdf946b03","pager_element":0},"views_dom_id:ef275ffa480f1d9c5277711d0a7065b6":{"view_name":"section_content","view_display_id":"block_1","view_args":"86746\/0","view_path":"node\/86746","view_base_path":null,"view_dom_id":"ef275ffa480f1d9c5277711d0a7065b6","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]},"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-86746 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 10 февраля, пятница <span>09:02</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/economics">Экономика</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-3cf8bca08e91660720cbbd2adc1d0567">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/306.jpg?itok=9R2vfQtz); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как не попасть на счетчик</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/tags/zdravoohranenie" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/223.jpg?itok=tBna40JG); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2016/12/14/85652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/633.jpg?itok=Ed6ehv0W); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если умрет, то он и так умрет, если выздоровеет, то он и так выздоровеет</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/12/16/85713" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/632-1.jpg?itok=uEOMtFmO); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Воры подземелья</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-98c7afa91a843ab5ca165c75447e5b61">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/economics/2017/02/10/86746" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдума отклонит законопроект о передаче конфискованной санкционки нуждающимся гражданам  </div>
  </div>
</a>
   <a href="/society/2017/02/10/86744" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Закон о декриминализации побоев в семье спровоцировал рост домашнего насилия  </div>
  </div>
</a>
   <a href="/business/2017/02/10/86743" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Правоохранительные органы возбудили дело о хищении у «Газпром нефти» 2 млрд рублей  </div>
  </div>
</a>
   <a href="/society/2017/02/10/86742" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Судебные приставы сообщили о мошенничестве с уведомлениями о псевдодолгах  </div>
  </div>
</a>
   <a href="/society/2017/02/10/86741" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Чувашии мужчину приговорили к обязательным работам за  «избиение» памятника Ленину  </div>
  </div>
</a>
   <a href="/society/2017/02/10/86740" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Активисты НОД усмотрели в издании Znak.com признаки «иностранного агента»  </div>
  </div>
</a>
   <a href="/economics/2017/02/09/86739" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сотовая связь для московских абонентов подорожала в среднем на 22%  </div>
  </div>
</a>
   <a href="/business/2017/02/09/86738" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банк РПЦ потребовал у Альфа-банка через суд более 10 млрд рублей  </div>
  </div>
</a>
   <a href="/business/2017/02/09/86730" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Топ-менеджер Татфондбанка задержан по делу о хищении средств вкладчиков  </div>
  </div>
</a>
   <a href="/politics/2017/02/09/86729" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэра иркутского города Тайшет задержали по делу о хищениях  </div>
  </div>
</a>
   <a href="/economics/2017/02/09/86728" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские туркомпании из-за кризиса отказались от продажи горящих туров  </div>
  </div>
</a>
   <a href="/politics/2017/02/09/86727" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Рязанскую область вместо Олега Ковалева возглавит депутат Госдумы Николай Любимов  </div>
  </div>
</a>
   <a href="/society/2017/02/09/86726" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-руководителей РАО заподозрили в выводе сотен миллионов рублей  </div>
  </div>
</a>
   <a href="/economics/2017/02/09/86724" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Микрофинансовые организации в обход закона выдают кредиты под 7000% годовых  </div>
  </div>
</a>
   <a href="/politics/2017/02/09/86723" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Петербурге депутатам запретили проводить встречи с народом без разрешения властей  </div>
  </div>
</a>
   <a href="/business/2017/02/09/86722" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Семья Геннадия Тимченко контролирует половину компании-подрядчика «Газпрома»  </div>
  </div>
</a>
   <a href="/politics/2017/02/08/86721" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самый богатый депутат Госдумы подал заявление о банкротстве  </div>
  </div>
</a>
   <a href="/society/2017/02/08/86720" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Алексей Навальный получил 5 лет условного срока по делу «Кировлеса-2»  </div>
  </div>
</a>
   <a href="/economics/2017/02/08/86715" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минпромторг потратит на продуктовые карточки для малоимущих 140 млрд рублей  </div>
  </div>
</a>
   <a href="/society/2017/02/08/86714" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жительница Москвы получила штрафы на 30 тысяч за парковку не на той стороне улицы</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-86746" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/economics">Экономика</a> </div>
              <div class="article-date"> 10 февраля 08:21 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Госдума отклонит законопроект о передаче конфискованной санкционки нуждающимся гражданам  </h1>
      <h2 class="article-descr">  Российские власти отказались передавать конфискованную продукцию из санкционного списка малоимущим гражданам. Комитет Госдумы по экономической политике рекомендовал отклонить соответствующий законопроект</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/115_373.jpg?itok=xLUYPPf8" class="img-responsive">
        
        

      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Российские власти отказались передавать конфискованную продукцию из санкционного списка малоимущим гражданам. Комитет Госдумы по экономической политике рекомендовал отклонить соответствующий законопроект.</p>
<p>Сенатор Антон Беляков ранее внес на рассмотрение Госдумы законопроект, который предполагает передачу санкционных продуктов на социально значимые нужды. Сейчас данная продукция после конфискации уничтожается.</p>
<p>Профильный думский комитет отметил, что законопроект Белякова не согласуется с федеральным законом «О специальных экономических мерах» и указами президента, принятыми в соответствии с этим документом.</p>
<p>Указали депутаты и на то, что в законопроекте Белякова не прописан механизм безвозмездной передачи&nbsp; продуктов питания, попадающих под продовольственное эмбарго, на социальные нужды, а также не указывает, что к таким нуждам относится.</p>
<p>Продовольственное эмбарго в отношении продуктов питания из США и стран Евросоюза было введено российскими властями в августе 2014 года в ответ на антироссийские санкции.</p>
<p>Позднее президент Владимир Путин подписал указ об уничтожении санкционной продукции, в случае ее незаконного ввоза в страну.</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-0d4b8a264f1020ac1df1b4daf9f38b92">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/12/16/85713" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/632-1.jpg?itok=uEOMtFmO); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/12/16/85713">
    Воры подземелья  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/techno/2016/09/20/83657" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/350.jpg?itok=C0-XCPp-); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/techno/2016/09/20/83657">
    Кто и зачем следит за московскими водителями  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/politics/2016/09/06/83332" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/254.jpg?itok=nWDK6Hqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/politics/2016/09/06/83332">
    Загадочные фотографии президента Путина  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-views-section-content-block-2" class="block block-views">

    
    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-4a0c42244f7a56dc333eb0a3c389d4c2">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title"> Читайте также </div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2017/02/01/86566">Россиян будут штрафовать за хранение и перевозку санкционных товаров</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/01/25/86385">Российские власти заблокировали еще один сайт по продаже санкционнных продуктов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/society/2017/01/23/86319">Испанский сайт по продаже хамона запретили с целью «защиты конституционного строя РФ»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div></div>

<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-6acbee951d7d2ad0b347a20fdf946b03">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/02/10/86745"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/772_1.jpg?itok=MK-sMX7z" class="img-responsive" title="Информатор - это звучит гордо"> </a>
      <div class="news-item-topic">
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/02/10/86745">Информатор - это звучит гордо</a> </div>
      <div class="news-item-descr"><a href="/society/2017/02/10/86745">На портале проектов нормативных актов появился законопроект, подготовленный Минтрудом России. Ведомство предлагает внести изменения в Закон «О противодействии коррупции», а именно в статью 9.1. Она предусматривает защиту тех, кто сообщил в интересах общества о коррупционных правонарушениях ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/02/09/86739"> <img src="/sites/default/files/styles/300x180/public/uploads/news/109_385.jpg?itok=1wajdYtp" class="img-responsive" title="Сотовая связь для московских абонентов подорожала в среднем на 22%  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/02/09/86739">Сотовая связь для московских абонентов подорожала в среднем на 22%  </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/02/09/86739">В Москве тарифы на сотовую связь за последние шесть месяцев выросли на 6-22% в зависимости от выбранного абонентом тарифа. Об этом сообщили в департаменте информационных технологий Москвы (ДИТ)</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/world/2017/02/09/86737">Жыве Беларусь!</a> </div>
         <div class="news-item-descr"><a href="/world/2017/02/09/86737">Президент Республики Беларусь Александр Лукашенко провёл свою традиционную пресс-конференцию для отечественной и зарубежной прессы. В разговорном марафоне, продолжавшемся свыше семи часов, нашлось место и для оценок отношений Беларуси и России.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shlosberg-lev"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shlosberg.jpg?itok=eFz4sago"> </a> </div>
        <div class="author-name text-center"><a href="/authors/shlosberg-lev">Шлосберг Лев</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/02/09/86736"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/770_0.jpg?itok=-QpYk_rB" class="img-responsive" title="У бездорожья то же есть имя"> </a>
      <div class="news-item-topic">
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/politics/2017/02/09/86736">У бездорожья то же есть имя</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/02/09/86736">Ролик, запущенный в сеть жителями поселка Таманского Темрюкского района Кубани сам бы по себе никакой сенсационной подоплеки не имел - сюжетов про российское бездорожье тысячи. И в этом «самиздатовском» видеоматериале все то же самое ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/02/09/86731"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/769.jpg?itok=Ow2AFiDg" class="img-responsive" title="Учеба «для галочки», диплом «для корочки»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/vysshee-obrazovanie">высшее образование</a>              </div>
      <div class="news-item-title"> <a href="/society/2017/02/09/86731">Учеба «для галочки», диплом «для корочки»</a> </div>
      <div class="news-item-descr"><a href="/society/2017/02/09/86731">О том, что рынок труда в России по-прежнему несбалансирован, говорит исследование Высшей школы экономики. Профессор ВШЭ Елена Варшавская опубликовала работу «Где и кем работают высокообразованные россияне» по данным Росстата за 2014 год.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2017/02/09/86728"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_405.jpg?itok=xX-aax4y" class="img-responsive" title="Российские туркомпании из-за кризиса отказались от продажи горящих туров  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2017/02/09/86728">Российские туркомпании из-за кризиса отказались от продажи горящих туров  </a> </div>
      <div class="news-item-descr"><a href="/economics/2017/02/09/86728">Российские туроператоры приостановили продажу так называемых горящих туров – путевок, которые продаются со значительной скидкой за несколько дней до вылета</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-cf469cb44c7ab104ba3dcc5d2eb6f85c">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-ef275ffa480f1d9c5277711d0a7065b6">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/02/09/86723"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_449.jpg?itok=izy0-F6q" class="img-responsive" title="В Петербурге депутатам запретили проводить встречи с народом без разрешения властей  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2017/02/09/86723">В Петербурге депутатам запретили проводить встречи с народом без разрешения властей  </a> </div>
      <div class="news-item-descr"><a href="/politics/2017/02/09/86723">Петербургский депутат от «Единой России» Александр Тетердинко отметил, что народные избранники могут встречаться с избирателями в своих приемных или «с бабушками во дворе»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/767-1.jpg?itok=QYvuf06M" title="Исаакий охота, аж невтерпёж!">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/society/2017/02/09/86725">Исаакий охота, аж невтерпёж!</a></div>
        <div class="news-item-descr"><a href="/society/2017/02/09/86725">Во вторник спикер регионального парламента Вячеслав Макаров провел закрытое совещание, итогом которого стало подписание обращения к губернатору Георгию Полтавченко. В обращении говорится о том, что процесс передачи Исаакиевского собора РПЦ должен быть ускорен ...</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/02/09/86722"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_461.jpg?itok=cSsZ6Cmo" class="img-responsive" title="Моя семья - мое богатство"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2017/02/09/86722">Моя семья - мое богатство</a> </div>
      <div class="news-item-descr"><a href="/business/2017/02/09/86722">Миллиардер и друг президента России Геннадий Тимченко вместе со своими родственниками владеет половиной акций компании «Стройтранснефтегаз», которая является крупным подрядчиком «Газпрома»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/102-1_3.jpg?itok=KTMQGuP9" title="Самый богатый депутат Госдумы подал заявление о банкротстве  ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/politics/2017/02/08/86721">Самый богатый депутат Госдумы подал заявление о банкротстве  </a></div>
        <div class="news-item-descr"><a href="/politics/2017/02/08/86721">Заявление от депутата о признании его банкротом поступило в Арбитражный суд Архангельской области. Суд дал депутату Палкину месяц на то, чтобы направить копию заявления своему кредитору – ПАО «МРСК Северо-Запад»</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/02/08/86720"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_448.jpg?itok=YjUdWKm9" class="img-responsive" title="Алексей Навальный получил 5 лет условного срока по делу «Кировлеса-2»  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/02/08/86720">Алексей Навальный получил 5 лет условного срока по делу «Кировлеса-2»  </a> </div>
      <div class="news-item-descr"><a href="/society/2017/02/08/86720">Оппозиционер Алексей Навальный приговорен к 5 годам лишения свободы условно по делу о хищениях в компании «Кировлес», которое рассматривалось повторно</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2017/02/08/86718"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/764.jpg?itok=VCIo_McG" class="img-responsive" title="Награда для «героя»"> </a>
      <div class="news-item-topic">
                  <a href="/tags/pravitelstvo">правительство</a>              </div>
      <div class="news-item-title"> <a href="/politics/2017/02/08/86718">Награда для «героя»</a> </div>
      <div class="news-item-descr"><a href="/politics/2017/02/08/86718">«За заслуги в решении стратегических задач социально-экономического развития страны и многолетний добросовестный труд наградить медалью Столыпина П.А. I степени первого заместителя председателя правительства РФ Шувалова Игоря Ивановича», - говорится в распоряжении премьер-министра Медведева ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2017/02/08/86717">«Ничто так не разрушает общество, как неверие в торжество справедливости»</a> </div>
         <div class="news-item-descr"><a href="/politics/2017/02/08/86717">Отсутствие независимого суда, возможно, главная проблема, которая стоит сегодня перед Россией.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/kucher-stanislav"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/kuchera.jpg?itok=G35LHiRX"> </a> </div>
        <div class="author-name text-center"><a href="/authors/kucher-stanislav">Кучер Станислав</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2017/02/08/86716"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/762.jpg?itok=pfjGl51k" class="img-responsive" title="Много на себя берут"> </a>
      <div class="news-item-topic">
                  <a href="/tags/evakuatory">эвакуаторы</a>              </div>
      <div class="news-item-title"> <a href="/business/2017/02/08/86716">Много на себя берут</a> </div>
      <div class="news-item-descr"><a href="/business/2017/02/08/86716">ФАС проверила цены на эвакуацию неправильно припаркованных автомобилей. Перерасчет должен был облегчить участь нарушителей ПДД, особенно москвичей. В Москве тарифы на эвакуацию доходили до 7 тысяч рублей, так как были привязаны к стоимости авто. Правомочность такого способа расчета была сомнительной ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2017/02/08/86711"> <img src="/sites/default/files/styles/300x180/public/uploads/news/102_427.jpg?itok=GAh3bCQ9" class="img-responsive" title="40 Исаакиевцев"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2017/02/08/86711">40 Исаакиевцев</a> </div>
      <div class="news-item-descr"><a href="/society/2017/02/08/86711">В Санкт-Петербурге во вторник, 7 февраля, на Марсовом поле прошел согласованный с властями митинг в поддержку передачи Исаакиевского собора в собственность Русской православной церкви. Поддержать власти и церковь пришли всего 40 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/101-1_5.jpg?itok=KC8ATyBl" title="Прокуратура обжаловала приговор Евгении Чудновец">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/02/08/86710">Прокуратура обжаловала приговор Евгении Чудновец</a></div>
        <div class="news-item-descr"><a href="/society/2017/02/08/86710">Прокуратура Зауралья потребовала передать резонансное уголовное дело в отношении воспитательницы из Екатеринбурга Евгении Чудновец на новое апелляционное рассмотрение. Соответствующее представление надзорное ведомство направило в Курганский областной суд</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2017/02/08/86709"> <img src="/sites/default/files/styles/300x180/public/uploads/news/100_459.jpg?itok=COZWCvO2" class="img-responsive" title="Денег - нет, Олимпиада - да"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2017/02/08/86709">Денег - нет, Олимпиада - да</a> </div>
      <div class="news-item-descr"><a href="/sports/2017/02/08/86709">Российское правительство готово к проведению летних олимпийских игр 2028 года В Санкт-Петербурге. Вице-премьер правительства Дмитрий Козак заявил, что если жители северной столицы согласны «потерпеть неудобства», то власти поборются за это спортивное мероприятие</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/128_5.jpg?itok=0xykBOHH" title="Сын Сердюкова продает дачу за 350 млн ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2017/02/07/86706">Сын Сердюкова продает дачу за 350 млн </a></div>
        <div class="news-item-descr"><a href="/society/2017/02/07/86706">На сайте объявлений Avito появилось сообщение о продаже дачи Юхневича в Санкт-Петербурге, которая принадлежит сыну бывшего министра обороны РФ Анатолия Сердюкова</a></div>
    </div>
  </div>
</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2017  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
