<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/106_678.jpg" />
<meta name="description" content="Конгресс США рассмотрит законопроект, который еще больше усилит санкции против России. Новые санкции затронут в первую очередь российские финансовые институты. Документ подготовили конгрессмены Хоакин Кастро из Техаса и Майк Тернер из Огайо в качестве поддержки позиции Великобритании по делу об отравлении бывшего агента ГРУ Сергея Скрипаля и его дочери. По версии Лондона, к отравлению причастны российские спецслужбы." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://og.ru/business/2018/04/11/95750" />
<link rel="shortlink" href="https://og.ru/node/95750" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Конгресс США подготовил законопроект о введении санкций против российских госбанков | Общая Газета</title>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_ZeoCBcq0dupnCR26MhnWIBsYA3b9CFJxCQwGy1aMieA.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://og.ru/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="https://og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_WLFqr4IEHqJ8NPqgcxBzM50CsAQoYeJOmpmgU9jdF84.js"></script>
<script src="https://og.ru/sites/default/files/js/js_SDVtY_GfleBe8ggBFNcmRq-SIbdo-eMCWfKJIqZdLCw.js"></script>
<script src="https://og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"K46twoPPsaN-2CU4mxKuxmhLDX1Z-Jt0cvDhiXOVD9k","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_THu0gKmDsQ7cYsw4jDpE03ReqbDN1iC6IBFGKLeOyBY.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:ebcab0be75c23561ac2cb6fbf141cd55":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/95750","view_base_path":null,"view_dom_id":"ebcab0be75c23561ac2cb6fbf141cd55","pager_element":0},"views_dom_id:13df5a40326131cc6cd3f3d685a110d5":{"view_name":"section_content","view_display_id":"block_1","view_args":"95750\/0","view_path":"node\/95750","view_base_path":null,"view_dom_id":"13df5a40326131cc6cd3f3d685a110d5","pager_element":0},"views_dom_id:1aff7c33a27a46c25fd6b3e42841bd57":{"view_name":"section_content","view_display_id":"block_1","view_args":"95750\/0","view_path":"node\/95750","view_base_path":null,"view_dom_id":"1aff7c33a27a46c25fd6b3e42841bd57","pager_element":0},"views_dom_id:b784b1d88117b93c0cf058ef1b65eaa1":{"view_name":"section_content","view_display_id":"block_2","view_args":"95750\/42238+55585","view_path":"node\/95750","view_base_path":null,"view_dom_id":"b784b1d88117b93c0cf058ef1b65eaa1","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_1":{"filters":[]},"block_2":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-95750 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 11 апреля, среда <span>12:04</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/business">Бизнес</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-1eecfe8934a30422eafc36accf413c3a">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://og.ru/politics/2017/06/26/89622" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/365.jpg?itok=4vUFZJW8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Свадебный генерал» российской антикоррупции</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://og.ru/economics/2017/04/20/88210" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/420.jpg?itok=d6_5k-It); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россиянам доплатят за отдых на родине </div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://og.ru/world/2017/03/24/87593" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/366.jpg?itok=DoULDO1u); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Инструкция для туристов, выезжающих за границу</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/society/2016/11/23/85158" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2121.jpg?itok=rwA1uo7r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Как не попасть на счетчик</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-ebcab0be75c23561ac2cb6fbf141cd55">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/society/2018/04/11/95761" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти извинились перед фермером за уголовное дело о покупке GPS-трекера для теленка</div>
  </div>
</a>
   <a href="/society/2018/04/11/95760" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Государственный телеканал рассказал россиянам о выживании в бомбоубежищах</div>
  </div>
</a>
   <a href="/society/2018/04/11/95759" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Илья Яшин объявил о планах побороться за кресло мэра Москвы</div>
  </div>
</a>
   <a href="/business/2018/04/11/95758" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владелец сети магазинов OBI пропал на горнолыжном курорте в Швейцарии  </div>
  </div>
</a>
   <a href="/business/2018/04/11/95757" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Следственный комитет прекратил уголовное преследование «водочного короля» Юрия Шефлера</div>
  </div>
</a>
   <a href="/economics/2018/04/11/95756" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Курс евро после открытия торгов преодолел отметку в 80 рублей</div>
  </div>
</a>
   <a href="/business/2018/04/11/95755" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС обвинила «Вымпелком» в намеренном введении своих абонентов в заблуждение  </div>
  </div>
</a>
   <a href="/world/2018/04/11/95754" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Авиакомпании предупредили о возможных ракетных ударах по Сирии</div>
  </div>
</a>
   <a href="/accidents/2018/04/11/95753" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Хабаровске потерпел крушение вертолет Ми-8. Погибли шесть человек</div>
  </div>
</a>
   <a href="/society/2018/04/11/95752" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЕСПЧ обязал Россию выплатить заключенному 9 тысяч евро за ужасные условия в камере</div>
  </div>
</a>
   <a href="/society/2018/04/11/95751" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title"> Большинство российских регионов признали неготовыми к лесным пожарам</div>
  </div>
</a>
   <a href="/business/2018/04/11/95750" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">06:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Конгресс США подготовил законопроект о введении санкций против российских госбанков</div>
  </div>
</a>
   <a href="/society/2018/04/11/95749" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суздаль возглавил рейтинг самых гостеприимных городов России</div>
  </div>
</a>
   <a href="/economics/2018/04/11/95748" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центробанк не исключил проведения валютных интервенций для поддержания рубля</div>
  </div>
</a>
   <a href="/society/2018/04/11/95747" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мосгорсуд отказал пострадавшей от рук майора Евсюкова москвичке в компенсации</div>
  </div>
</a>
   <a href="/society/2018/04/11/95746" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">За выплатами на первенца с начала года обратились только 24% молодых родителей</div>
  </div>
</a>
   <a href="/economics/2018/04/11/95745" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян предупредили о подорожании бытовой техники из-за ослабления рубля</div>
  </div>
</a>
   <a href="/business/2018/04/11/95744" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Транснефть» приостановила работу нефтепровода Куйбышев – Тихорецк из-за разлива нефти</div>
  </div>
</a>
   <a href="/society/2018/04/10/95743" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Тысячи российских таксистов объявили бойкот агрегаторам онлайн-заказа такси  </div>
  </div>
</a>
   <a href="/society/2018/04/10/95742" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жительницу Магнитогорска, обвинившую полицейских в изнасиловании, оштрафовали за ложный донос</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-95750" class="article-content node node-news node-promoted node-main node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">

              <div class="article-dep">   <a href="/business">Бизнес</a> </div>
              <div class="article-date"> 11 апреля 06:21 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Конгресс США подготовил законопроект о введении санкций против российских госбанков</h1>
      <h2 class="article-descr">  Документ подготовили конгрессмены Хоакин Кастро из Техаса и Майк Тернер из Огайо в качестве поддержки позиции Великобритании по делу об отравлении бывшего агента ГРУ Сергея Скрипаля и его дочери</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/106_678.jpg?itok=fabtRSPR" class="img-responsive">
                        <div class="img-from"> Фото:   Моя газета  </div>
              </div>
            <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Конгресс США рассмотрит законопроект, который еще больше усилит санкции против России. Новые санкции затронут в первую очередь российские финансовые институты.</p>
<p>Документ подготовили конгрессмены Хоакин Кастро из Техаса и Майк Тернер из Огайо в качестве поддержки позиции Великобритании по делу об отравлении бывшего агента ГРУ Сергея Скрипаля и его дочери. По версии Лондона, к отравлению причастны российские спецслужбы.</p>
<p>Санкции затрагивают Центробанк России, Сбербанк, ВТБ, Россельхозбанк, Газпромбанк, Банк Москвы, Промсвязьбанк и Внешэкономбанк. Американцы не смогут покупать облигации данных кредитных организаций, поскольку ценные бумаги этих банков приравниваются в США к суверенному долгу России. Новые правила будут действовать только по отношению к бумагам, выпущенным через 180 дней после принятия закона.</p>
<p>Законопроект конгрессменов Кастро и Тернера также предполагает введение санкций против тех, кто ответственен напрямую или косвенно к отравлению Сергея и Юлии Скрипаль. Конкретные имена в документе не называются.</p>
<p>Санкции также должны коснуться «агентов правительства России», которые, по мнению представителей Конгресса, пытаются устранить «эмигрантов и диссидентов». В отношении этих лиц будут введены экономические и визовые ограничения.</p>
<p>Напомним, 6 апреля 2018 года Минфин США расширил санкции против России в связи &nbsp;с вмешательством Кремля в ход американских выборов в 2016 году. В список 26 крупных бизнесменов, глав госкомпаний, чиновников и 15 компаний. Санкции спровоцировали «черный понедельник» на рынке России. Индекс Московской биржи понес серьезные потери, а рубль к доллару опустился до самого скромного значения за последние полгода.</p>
      </div>
                  <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-b784b1d88117b93c0cf058ef1b65eaa1">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/04/10/95732">Глава швейцарской Glencore вышел из совета директоров «Русала» из-за санкций</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/economics/2018/04/10/95730">Власти создадут для пострадавших от санкций компаний офшоры в Калининграде и Владивостоке</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/business/2018/04/09/95712">Фигуранты нового санкционного списка меньше чем за сутки обеднели на 3,3 млрд долларов</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-19be4f77bbd9cff8b69f97ed24dcdc4f">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://og.ru/politics/2017/09/15/91384" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/233.jpg?itok=b_DVPpY7); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/politics/2017/09/15/91384">
    Раз Собянин, два Собянин ... будет денежка  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2018/01/10/93831" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/204.jpg?itok=GOQWhzFW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2018/01/10/93831">
    Картель пригородного назначения  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/business/2017/07/07/89908" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/515_1.jpg?itok=RjK1f-F3); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/business/2017/07/07/89908">
    По чьей вине умирают от голода шахтерские города  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84636" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/309.jpg?itok=S5OWiK7z); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84636">
    Смертность от гриппа возросла в три раза  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/"
target="_blank">Загрузка...</a>
    </div>
    <script>
                        (function(){
            var D=new
Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var
i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var
iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var
c=iw[b];}
            catch(e){var iw=d;var
c=d[gi]("LentaInformScriptRootN7301");}var
dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var
s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-13df5a40326131cc6cd3f3d685a110d5">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/11/95756"> <img src="/sites/default/files/styles/300x180/public/uploads/news/112_662.jpg?itok=NqeSXqTF" class="img-responsive" title="Курс евро после открытия торгов преодолел отметку в 80 рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/11/95756">Курс евро после открытия торгов преодолел отметку в 80 рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/11/95756">Курс российского рубля после открытия торгов на Московской бирже продолжил свое падение. Утром в среду биржевой курс евро превысил отметку в 80 рублей впервые с 2016 года. Для сравнения, вечером во вторник евро торговался на отметке 77,85 рублей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/04/11/95749"> <img src="/sites/default/files/styles/300x180/public/uploads/news/105_695.jpg?itok=3Ce_zYS-" class="img-responsive" title="Суздаль возглавил рейтинг самых гостеприимных городов России"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/04/11/95749">Суздаль возглавил рейтинг самых гостеприимных городов России</a> </div>
      <div class="news-item-descr"><a href="/society/2018/04/11/95749">Эксперты туристического бизнеса признали Суздаль самым гостеприимным городом России. Почти 91% туристов дали хозяевам города наивысшую оценку. На втором месте по гостеприимству оказался Псков, а не третьем - Калининград </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/04/10/95743"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_489.jpg?itok=3MijKYhc" class="img-responsive" title="Тысячи российских таксистов объявили бойкот агрегаторам онлайн-заказа такси  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/04/10/95743">Тысячи российских таксистов объявили бойкот агрегаторам онлайн-заказа такси  </a> </div>
      <div class="news-item-descr"><a href="/society/2018/04/10/95743">Водители такси в течение всего дня отказываются запускать указанные приложения, а работают исключительно с заказами местных диспетчерских либо «от борта». Только в Москве в акции приняло участие около 300 таксистов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2018/04/10/95736">«РУСАЛ» и русалка</a> </div>
         <div class="news-item-descr"><a href="/society/2018/04/10/95736">Запад не хочет вводить санкции против простых граждан России – только против Путина и его сподвижников. Но фактически эти санкции вводятся против всех нас, просто мы этого не понимаем, а Запад этого не осознает. </a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/oreh-anton"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9457big.jpg?itok=7NxdFrgi"> </a> </div>
        <div class="author-name text-center"><a href="/authors/oreh-anton">Орехъ Антон</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/04/10/95735"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_615.jpg?itok=Nrpd8RR_" class="img-responsive" title="Легализованный самострой "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/04/10/95735">Легализованный самострой </a> </div>
      <div class="news-item-descr"><a href="/society/2018/04/10/95735">В московском районе Строгино на строительстве школы дважды за сутки произошло обрушение перекрытий. Бдительные москвичи сообщили о происшествии на стройке в МЧС. В ходе разбирательства выяснилось, что компания-застройщик работала без официального разрешения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/10/95729"> <img src="/sites/default/files/styles/300x180/public/uploads/news/115_647.jpg?itok=vQ3aFdcx" class="img-responsive" title="Биржевой курс евро вырос до 78 рублей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/10/95729">Биржевой курс евро вырос до 78 рублей</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/10/95729">Биржевой курс рубля во вторник, 10 апреля, продолжил свое падение. После открытия торгов на Московской бирже стоимость евро подскочила на 3 рубля по сравнению с уровнем закрытия предыдущих торгов. Сейчас европейская валюта торгуется на уровне 78,2 рубля</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-33d27f19c7a0e9b63d5fd2f5fc676143">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1aff7c33a27a46c25fd6b3e42841bd57">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/10/95717"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_705.jpg?itok=7jKp-syS" class="img-responsive" title="Порог беспошлинных интернет-покупок с 1 июля снизят до 500 евро"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/10/95717">Порог беспошлинных интернет-покупок с 1 июля снизят до 500 евро</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/10/95717">Порог в размере 500 евро могут установить уже с 1 июля 2018 года, а в январе 2019 года порог снизят уже до 200 евро. Для сравнения, сейчас беспошлинный порог составляет 1000 евро</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2018/04/09/95709"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_553.jpg?itok=Sc2WQ1E-" class="img-responsive" title="«Вот это и есть лицо Воробьева»"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2018/04/09/95709">«Вот это и есть лицо Воробьева»</a> </div>
      <div class="news-item-descr"><a href="/politics/2018/04/09/95709">Глава Серпуховского района Подмосковья записал видеообращение к гражданам, в котором рассказал об угрозе уголовного преследования, если он не откажется от участия в выборах и не прекратит согласовывать акции протеста против мусорной свалки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2018/04/09/95704"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/348_0.jpg?itok=uIzq3SMn" class="img-responsive" title="Первым делом миллиарды – а лечение потом"> </a>
      <div class="news-item-topic">
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/business/2018/04/09/95704">Первым делом миллиарды – а лечение потом</a> </div>
      <div class="news-item-descr"><a href="/business/2018/04/09/95704">В конце марта ФАС в ходе внеплановой проверки Минздрава выявила нарушения закона «О защите конкуренции» со стороны ведомства и заподозрила его в предоставлении преференций фармацевтической компании «Р-Фарм» при закупке лекарств от тяжелых заболеваний</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/09/95699"> <img src="/sites/default/files/styles/300x180/public/uploads/news/117_631.jpg?itok=994oy8-Z" class="img-responsive" title="Санкции привели к падению рубля "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/09/95699">Санкции привели к падению рубля </a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/09/95699">Биржевой курс евро впервые с августа 2017 года преодолел отметку в 72 рубля. В начале торгов на Московской бирже европейская валюта подорожала на 71 копейку. По состоянию на 11:11 по московскому времени евро торговался на уровне 72,09 рубля</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/articles/alt/347-1.jpg?itok=VAJje1gp" title="«Локомотив» и «Спартак» сохранили дистанцию">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                  <a href="/sports">Спорт</a>                </div>
        <div class="news-item-title"><a href="/sports/2018/04/09/95690">«Локомотив» и «Спартак» сохранили дистанцию</a></div>
        <div class="news-item-descr"><a href="/sports/2018/04/09/95690">По итогам 25-го тура положение лидеров чемпионата России осталось прежним. «Локомотив» после домашней победы над «Ростовом» по-прежнему опережает на два очка «Спартак», который на выезде разгромил «Анжи»</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/09/95682"> <img src="/sites/default/files/styles/300x180/public/uploads/news/101_737.jpg?itok=hwYREKQm" class="img-responsive" title="Верните наши деньги"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/09/95682">Верните наши деньги</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/09/95682">Генеральный прокурор России Юрий Чайка обратился к властям Великобритании и потребовал от них вернуть 500 млрд рублей, которые беглые россияне вывели в эту страну, имея ввиду тех гражданах, в отношении которых в России расследуются уголовные дела</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/04/08/95680"> <img src="/sites/default/files/styles/300x180/public/uploads/news/114_646.jpg?itok=8lZZDs-S" class="img-responsive" title="Православные христиане отмечают Светлое Христово Воскресенье"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/04/08/95680">Православные христиане отмечают Светлое Христово Воскресенье</a> </div>
      <div class="news-item-descr"><a href="/society/2018/04/08/95680">Православные христиане из 60 стран мира празднуют в воскресенье, 8 апреля, день Воскресения Христова. Пасху принято отмечать в течение 40 дней, но самой торжественной является первая неделя, которая носит название Светлая седмица</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2018/04/08/95679"> <img src="/sites/default/files/styles/300x180/public/uploads/news/113_651.jpg?itok=Upo_sbob" class="img-responsive" title="​Беспилотники признали угрозой"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2018/04/08/95679">​Беспилотники признали угрозой</a> </div>
      <div class="news-item-descr"><a href="/society/2018/04/08/95679">В Минобороны предложили на законодательном уровне урегулировать продажу и использование гражданских беспилотных летательных аппаратов. В ведомстве данную инициативу объяснили обеспечением противовоздушной обороны</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/04/07/95677"> <img src="/sites/default/files/styles/300x180/public/uploads/news/110_672.jpg?itok=r2O7GDM9" class="img-responsive" title="В немецком городе Мюнстер грузовик въехал в толпу людей"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/04/07/95677">В немецком городе Мюнстер грузовик въехал в толпу людей</a> </div>
      <div class="news-item-descr"><a href="/world/2018/04/07/95677">В немецком городе Мюнстер грузовик въехал в толпу людей около одного из ресторанов. Согласно последним данным, в результате происшествия погибли четыре человека, включая водителя грузовика. Ранения получили около 50 человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2018/04/07/95676"> <img src="/sites/default/files/styles/300x180/public/uploads/news/131_147.jpg?itok=qeQpbVV4" class="img-responsive" title="Не умеешь копить – живи бедно"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2018/04/07/95676">Не умеешь копить – живи бедно</a> </div>
      <div class="news-item-descr"><a href="/economics/2018/04/07/95676">Глава ЦБ РФ Эльвира Набиуллина заявила, что пенсионеры не умеют копить деньги и инвестировать их в прибыльные активы. Отметим, что годовая зарплата г-жи Набиуллиной составляет 27 млн рублей, а средний доход пенсионера - 100 тысяч рублей </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2018/04/07/95674"> <img src="/sites/default/files/styles/300x180/public/uploads/news/129_403.jpg?itok=YLzyzQQ5" class="img-responsive" title="И в горе и в радости, в богатстве и в бедности  "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2018/04/07/95674">И в горе и в радости, в богатстве и в бедности  </a> </div>
      <div class="news-item-descr"><a href="/business/2018/04/07/95674">Власти США объяснили включение в новый санкционный список члена совета директоров компании «Сибур» Кирилла Шамалова. В пояснении к публикации о введении санкций Минфин США указал, что г-н Шамалов был женат на дочери президента России Катерине Тихоновой</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2018/04/06/95670"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_578.jpg?itok=sXYb129w" class="img-responsive" title="Олигархи попали под санкции"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/world/2018/04/06/95670">Олигархи попали под санкции</a> </div>
      <div class="news-item-descr"><a href="/world/2018/04/06/95670">Власти США в пятницу, 6 апреля, объявили о введении санкций в отношении ряда российских бизнесменов и чиновников. Санкции связаны с обвинениями в адрес России во вмешательстве в ход американских выборов в 2016 году</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2018  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
