<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://og.ru/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ",
            "description": "Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2021-07-22T18:04:00+03:00",
            "dateModified": "2021-07-22T18:10:01+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/940x529__16x9_/public/uploads/news/425_82.jpg?itok=lp1zduWl",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x522__4x3_/public/uploads/news/425_82.jpg?itok=MLObHVXe",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/default/files/styles/696x696_1x1/public/uploads/news/425_82.jpg?itok=PdetR2rW",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "акции протеста",
                "арест оппозиционеров",
                "алексей кудин"
            ]
        },
        {
            "@id": "https://og.ru/be/news/120958",
            "name": "Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ",
            "description": "Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина",
            "@type": "WebPage",
            "url": "https://og.ru/be/news/120958"
        }
    ]
}</script>
<meta name="description" content="Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://og.ru/sites/default/files/uploads/news/425_82.jpg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://og.ru/be/news/120958" />
<link rel="shortlink" href="https://og.ru/node/120958" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://og.ru/be/news/120958" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ" />
<meta property="og:description" content="Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина" />
<meta property="og:updated_time" content="2021-07-22T18:10:01+03:00" />
<meta property="og:image" content="https://og.ru/sites/default/files/uploads/news/425_82.jpg" />
<meta property="og:image:secure_url" content="https://og.ru/sites/default/files/uploads/news/425_82.jpg" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:tag" content="акции протеста" />
<meta property="article:tag" content="арест оппозиционеров" />
<meta property="article:tag" content="алексей кудин" />
<meta property="article:published_time" content="2021-07-22T18:04:00+03:00" />
<meta property="article:modified_time" content="2021-07-22T18:10:01+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://og.ru/sites/default/files/css/css_mPtihgCjAVaRcjnOyxa_5aJJboHGG8a3COzS8DwBGf0.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-120958 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 22 июля, четверг <span>19:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/be">Беларусь</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-29e66f4e0dfee767077df8c91029c2ce">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Разрабатывали, разрабатывают и будут разрабатывать»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/be/news/108276" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2116-1.jpg?itok=Qc3ZlWvp); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Белоруссия больше не «Белая Россия»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/society/2019/02/04/102028" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/115_848.jpg?itok=0rSHAoKW); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Каждый пятый россиянин хочет уехать из страны навсегда</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://og.ru/ru/news/114186" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/123-1.jpg?itok=YxHR5j5s); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Прибыль «Газпрома» все ниже, а дивиденды все выше</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-bab884249bc797142dd1a7a6ad27f2df">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/be/news/120958" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ</div>
  </div>
</a>
   <a href="/ru/news/120957" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Доносчик на «Медузу» попросил объявить «инагентом» издание «Важные истории»</div>
  </div>
</a>
   <a href="/ru/news/120956" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские специалисты разработали тест-систему для выявления новых штаммов COVID-19</div>
  </div>
</a>
   <a href="/ru/news/120955" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР проверяет информацию о нарушениях прав онкопациентов в Северной Осетии</div>
  </div>
</a>
   <a href="/ru/news/120954" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Суд конфисковал у Рауля и Рауфа Арашуковых имущество на 1,3 млрд рублей</div>
  </div>
</a>
   <a href="/ru/news/120953" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В ХМАО жители поселка прогнали санитарный вертолет, прилетевший за ковидным пациентом</div>
  </div>
</a>
   <a href="/ru/news/120952" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Арбитражный суд арестовал имущество депутата Льва Ковпака стоимостью миллиард рублей</div>
  </div>
</a>
   <a href="/ru/news/120951" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сын друга детства Владимира Путина займется строительством с партнерами Геннадия Тимченко</div>
  </div>
</a>
   <a href="/ru/news/120950" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">YouTube заблокировал расследование о квартире главы Ростуризма</div>
  </div>
</a>
   <a href="/ru/news/120947" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский рубль по «индексу бигмака» оказался занижен к доллару на 60%</div>
  </div>
</a>
   <a href="/ru/news/120946" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэра Углегорска попросили уйти в отставку из-за давления на местную газету</div>
  </div>
</a>
   <a href="/ru/news/120945" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Петербург обогнал Подмосковье по количеству новых случаев заражения COVID-19</div>
  </div>
</a>
   <a href="/ru/news/120944" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Главу Минцифры Амурской области избили во время отдыха на турбазе</div>
  </div>
</a>
   <a href="/ua/news/120943" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия подала в ЕСПЧ жалобу на нарушение прав человека в Украине</div>
  </div>
</a>
   <a href="/ru/news/120942" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава пострадавшей от наводнения Керчи Сергей Бороздин ушел в отставку</div>
  </div>
</a>
   <a href="/ru/news/120941" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава Минцифры Амурской области попал в больницу после драки</div>
  </div>
</a>
   <a href="/ru/news/120940" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян предупредили о подорожании одежды и обуви</div>
  </div>
</a>
   <a href="/be/news/120939" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Белоруссии предупредил о возможной третьей мировой войне из-за поведения Европы</div>
  </div>
</a>
   <a href="/ru/news/120938" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">07:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минтруда предложило выплачивать пособия россиянам за переезд в другой регион</div>
  </div>
</a>
   <a href="/ru/news/120936" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">СКР может предъявить Сергею Фургалу обвинение в организации преступного сообщества</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-120958" class="article-content node node-news node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/be">Беларусь</a> </div>
      	  
<!-- xx  
	xxx 59769 -->
        <div class="article-date"> 22 июля 2021, 18:04 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ</h1>
      <h2 class="article-descr">  Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://og.ru/sites/default/files/styles/620x370/public/uploads/news/425_82.jpg?itok=rqa_HZDA" class="img-responsive" alt="Россия выдала Белоруссии бойца ММА Алексея Кудина, экстрадировать которого запретил ЕСПЧ" />
        						<div class="img-from"> Фото:   Яндекс.Дзен </div>
					</div>
      		  
      <script type="text/javascript">(function() {
        if (window.pluso)if (typeof window.pluso.start == "function") return;
        if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();
      </script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,print"></div>
      <div class="article-section">
          <p>Российские власти выдали Минску белорусского бойца ММА&nbsp;Алексея&nbsp;Кудина. Сейчас он &nbsp;находится&nbsp;в СИЗО №1 в Минске.</p>
<p>Телеграм-канал белорусского Фонда спортивной солидарности сообщает, что спортсмена тайно вывезли из России, хотя 21 июля Европейский суд по правам человека запретил экстрадицию Кудина.</p>
<p>Алексея Кудина задержали в Москве в январе текущего года. На родине он обвиняется в оказании сопротивления сотруднику милиции во время акции протеста 12 августа 2020 года в Молодечно.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-a48e4fc065f4e405327a4da4a64385a7">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/be/news/120564">В Минске студентку задержали за слова поддержки в адрес арестованных юристов во время вручения дипломов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/120535">В аэропорту «Шереметьево» задержали режиссера эфира YouTube-канала «Навальный LIVE»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/120530">В Петербурге полицейские задержали мужчину с плакатом «Владимир Путин, хватит врать»</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-c0ea121d85083ac931494642a70f4fe4">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106652">
    Минздрав предупреждает - пиво пить в России нельзя  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/news/106640">
    Если есть в кармане пачка сигарет, значит все не так уж плохо  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/article/115325" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2171-3.jpg?itok=oiLoiJSb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/article/115325">
    «Мы сидим, а денежки идут»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/115377" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/527-1.jpg?itok=mTZVxT1r); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/115377">
    «Разрабатывали, разрабатывают и будут разрабатывать»  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-77696e5d42fb109f53f240a84671b12e">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120950"> <img src="/sites/default/files/styles/300x180/public/uploads/news/417_93.jpg?itok=WWqlI3Oo" class="img-responsive" title="YouTube заблокировал расследование о квартире главы Ростуризма" alt="YouTube заблокировал расследование о квартире главы Ростуризма"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rosturizm">ростуризм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120950">YouTube заблокировал расследование о квартире главы Ростуризма</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120950">Администрация портала YouTube заблокировала расследование команды Алексея Навального о квартире главы Ростуризма Зарины Догузовой, которую она получила от властей как нуждающаяся в улучшении жилищных условий</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/120949"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/3332.jpeg?itok=gymWBXFt" class="img-responsive" title="Франсиско Франко и лежачие полицейские" alt="Франсиско Франко и лежачие полицейские"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rezonansnoe-dtp">резонансное ДТП</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/120949">Франсиско Франко и лежачие полицейские</a> </div>
      <div class="news-item-descr"><a href="/ru/article/120949">Трагическое ДТП в Москве, в котором 18-летняя девушка сбила на переходе трех детей, двое из которых скончались, вновь актуализировало проблему безопасности на дорогах. Эксперты уверены, что власть недостаточно активно борется за жизни пешеходов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/120948">Цифровое средневековье</a> </div>
         <div class="news-item-descr"><a href="/ru/article/120948">После ряда публикаций в анонимных телеграм-каналах об якобы подробностях ДТП на улице Авиаторов, где 18-ти летняя Валерия Башкирова, управляя автомобилем Mazda 3, сбила на пешеходном переходе троих детей, двое из которых умерли, разъяренная толпа была готова буквально растерзать девушку</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shkumatov-petr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shkum.jpg?itok=uanLM3oA" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shkumatov-petr">Шкуматов Петр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/416_94.jpeg?itok=JrOFmP46" title="Российский рубль по «индексу бигмака» оказался занижен к доллару на 60%">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/120947">Российский рубль по «индексу бигмака» оказался занижен к доллару на 60%</a></div>
        <div class="news-item-descr"><a href="/ru/news/120947">Российский рубль занял предпоследнее место в «индексе бигмака», в котором сравнивается стоимость гамбургера в разных странах. На основе цены гамбургера экономисты вычисляют справедливую стоимость доллара США</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120945"> <img src="/sites/default/files/styles/300x180/public/uploads/news/415_93.jpg?itok=Yd8PvOZT" class="img-responsive" title="Петербург обогнал Подмосковье по количеству новых случаев заражения COVID-19" alt="Петербург обогнал Подмосковье по количеству новых случаев заражения COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120945">Петербург обогнал Подмосковье по количеству новых случаев заражения COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120945">По данным федерального оперштаба по борьбе с COVID-19, в северной столице было зарегистрировано 1 943 новых случаев заражения, а в Подмосковье - 1 835</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/120943"> <img src="/sites/default/files/styles/300x180/public/uploads/news/412_94.jpg?itok=s5HEkaYX" class="img-responsive" title="Россия подала в ЕСПЧ жалобу на нарушение прав человека в Украине" alt="Россия подала в ЕСПЧ жалобу на нарушение прав человека в Украине"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/narushenie-prav-cheloveka">нарушение прав человека</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/120943">Россия подала в ЕСПЧ жалобу на нарушение прав человека в Украине</a> </div>
      <div class="news-item-descr"><a href="/ua/news/120943">Российские власти впервые подали межгосударственную жалобу в Европейский суд по правам человека (ЕСПЧ) в Страсбурге. Жалоба связана с многочисленными нарушениями прав и свобод человека на Украине</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-33d076e0c51ba6eb392436e93b571fee">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-66689b8e772882ad64869e392be6bae7">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120940"> <img src="/sites/default/files/styles/300x180/public/uploads/news/409_97.jpg?itok=wQ8leGa1" class="img-responsive" title="Россиян предупредили о подорожании одежды и обуви" alt="Россиян предупредили о подорожании одежды и обуви"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rost-cen">рост цен</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120940">Россиян предупредили о подорожании одежды и обуви</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120940">В России будущей осенью может подорожать одежда и обувь. Цены на эти категории товаров вырастут на 10-15%, а к началу 2022 года подорожание уже может составить 18-20%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/be/news/120939"> <img src="/sites/default/files/styles/300x180/public/uploads/news/408_97.jpg?itok=vZOnx3Bu" class="img-responsive" title="Президент Белоруссии предупредил о возможной третьей мировой войне из-за поведения Европы" alt="Президент Белоруссии предупредил о возможной третьей мировой войне из-за поведения Европы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/aleksandr-lukashenko">Александр Лукашенко</a>              </div>
      <div class="news-item-title"> <a href="/be/news/120939">Президент Белоруссии предупредил о возможной третьей мировой войне из-за поведения Европы</a> </div>
      <div class="news-item-descr"><a href="/be/news/120939">Президент Белоруссии Александр Лукашенко считает, что гибридная война Европы против его страны, России и Китая может привести к третьей мировой войне</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/407_97.jpeg?itok=JpMtEaEC" title="Минтруда предложило выплачивать пособия россиянам за переезд в другой регион">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/120938">Минтруда предложило выплачивать пособия россиянам за переезд в другой регион</a></div>
        <div class="news-item-descr"><a href="/ru/news/120938">Министерство труда России предложило начислять гражданам выплаты за переезд в другой регион, если они меняют место жительства с целью трудоустройства. Соответствующая инициатива прописана в законе «О занятости населения в РФ» </a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/120937"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/3329.jpeg?itok=SYPBjin6" class="img-responsive" title="Вляпались в статистику" alt="Вляпались в статистику"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rassledovanie">расследование</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/120937">Вляпались в статистику</a> </div>
      <div class="news-item-descr"><a href="/ru/article/120937">Три недели в московских ресторанах не обслуживали посетителей без QR-кодов. Получить их могли и вакцинированные, и переболевшие люди, а также обладатели ПЦР-теста. При этом в QR-кодах с сертификатами оказались зашифрованы статистические показатели из федеральных реестров</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120935"> <img src="/sites/default/files/styles/300x180/public/uploads/news/405_98.jpg?itok=FIKDsYhy" class="img-responsive" title="Власти провели испытания по отключению Рунета от глобальной сети" alt="Власти провели испытания по отключению Рунета от глобальной сети"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/runet">рунет</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120935">Власти провели испытания по отключению Рунета от глобальной сети</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120935">Российские власти провели испытания по «обеспечению устойчивого безопасного и целостного функционирования интернета». Речь идет об отключении рунета от глобальной сети</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120933"> <img src="/sites/default/files/styles/300x180/public/uploads/news/403_96.jpg?itok=dGYQnqwc" class="img-responsive" title="В Крыму не все спокойно" alt="В Крыму не все спокойно"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120933">В Крыму не все спокойно</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120933">В оперативном штабе по борьбе с коронавирусом сообщили, что для планового показателя Крыму не хватает 600 медиков  в расчете на каждые 10 тысяч населения. Особо регион нуждается в инфекционистах, анестезиологах-реаниматологах, врачах скорой помощи</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120932"> <img src="/sites/default/files/styles/300x180/public/uploads/news/402_98.jpg?itok=BiyP9lpz" class="img-responsive" title="В российских паспортах штампы о браке и детях будут ставить только по желанию" alt="В российских паспортах штампы о браке и детях будут ставить только по желанию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/pasport">паспорт</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120932">В российских паспортах штампы о браке и детях будут ставить только по желанию</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120932">Глава российского правительства Михаил Мишустин подписал документ, согласно которому штампы о регистрации брака и о детях до 14 лет в паспортах будут ставиться только по желанию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120931"> <img src="/sites/default/files/styles/300x180/public/uploads/news/401_102.jpg?itok=X88xrSLS" class="img-responsive" title="Россия заранее не оплатила своим олимпийцам установку телевизоров и бытовой техники" alt="Россия заранее не оплатила своим олимпийцам установку телевизоров и бытовой техники"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/olimpiada-v-tokio">олимпиада в токио</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120931">Россия заранее не оплатила своим олимпийцам установку телевизоров и бытовой техники</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120931">В оргкомитете сообщили, что из-за отсутствия оплаты в комнатах российских атлетов заранее не смогли установить телевизоры и другую технику. Ранее российские спортсмены пожаловались на плохие условия проживания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120930"> <img src="/sites/default/files/styles/300x180/public/uploads/news/400_99.jpg?itok=EZuwwKes" class="img-responsive" title="В РПЦ предложили вывести аборты из ОМС для женщин с доходом выше прожиточного минимума" alt="В РПЦ предложили вывести аборты из ОМС для женщин с доходом выше прожиточного минимума"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rpc">РПЦ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120930">В РПЦ предложили вывести аборты из ОМС для женщин с доходом выше прожиточного минимума</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120930">Русская православная церковь в очередной раз призвала власти вывести операции по прерыванию беременности из системы ОМС хотя бы для женщин, чей доход выше прожиточного минимума</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120927"> <img src="/sites/default/files/styles/300x180/public/uploads/news/322_104.jpg?itok=QdheHulN" class="img-responsive" title="Павел Дуров оказался в списке тех, за кем велась слежка с помощью израильского ПО Pegasus" alt="Павел Дуров оказался в списке тех, за кем велась слежка с помощью израильского ПО Pegasus"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vzlom-smartfonov">взлом смартфонов</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120927">Павел Дуров оказался в списке тех, за кем велась слежка с помощью израильского ПО Pegasus</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120927">Создатель соцсети «ВКонтакте» и мессенджера Telegram Павел Дуров мог оказаться в числе жертв шпионской программы Pegasus от израильской компании NSO Group</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/120926"> <img src="/sites/default/files/styles/300x180/public/uploads/news/321_105.jpg?itok=2CcGGgJ5" class="img-responsive" title="В Дагестане ввели обязательную вакцинацию против COVID-19" alt="В Дагестане ввели обязательную вакцинацию против COVID-19"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vakcina-ot-koronavirusa">вакцина от коронавируса</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/120926">В Дагестане ввели обязательную вакцинацию против COVID-19</a> </div>
      <div class="news-item-descr"><a href="/ru/news/120926">Власти Дагестана объявили обязательную вакцинацию от коронавируса среди некоторых категорий граждан. Соответствующее постановление издал глава республиканского Роспотребнадзора Николай Павлов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/320_104.jpeg?itok=KXR0d9In" title="Депутат Госдумы после скандала в Ставрополье призвал полицейских показать свои дома">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/120925">Депутат Госдумы после скандала в Ставрополье призвал полицейских показать свои дома</a></div>
        <div class="news-item-descr"><a href="/ru/news/120925">Депутат Госдумы Александр Хинштейн, который первым рассказал о задержании начальника ставропольского УГИБДД Алексея Сафонова, предложил российским полицейским в рамках флешмоба показать свои дома</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2021  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://og.ru/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://og.ru/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://og.ru/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://og.ru/sites/default/files/googleanalytics/analytics.js?qv4o02","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://og.ru/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://og.ru/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://og.ru/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
